


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="language" content="fr-FR" />
	
		<!-- Start of title -->
		<title>Mohamed Boudiaf : Quand Ben Bella s’acharne contre Si Tayeb El Watani - A la une - El Watan</title>
		<meta name="description" content="Mohamed Boudiaf : Quand Ben Bella s’acharne contre Si Tayeb El Watani - " />
		<meta name="keywords" content="" />
		<!-- End of title -->

<!-- COL -->
<!-- BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!--bH:-->
<link rel="stylesheet" href="/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/jquery-boxy/css/boxy.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/login-header/login-header.css" type="text/css" />
<link rel="stylesheet" href="/js/jquery-lightbox/css/jquery.lightbox-0.5.css" />
<link rel="stylesheet" href="/css/start/jquery-ui-1.8.2.custom.css" />
<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" src="/sso/js/jquery-validate/jquery.validate.js"></script>
<script type="text/javascript" src="/sso/js/jquery-boxy/jquery.boxy.js"></script>
<script type="text/javascript" src="/sso/js/jquery-form/jquery.form.js"></script>
<script type="text/javascript" src="/ScrollDiv/gf_scroll_div.js"></script>
<script type="text/javascript" src="/sso/js/login-header/login-header.js" ></script>
<script type="text/javascript" src="/sso/js/envoi-ami/envoi-ami.js" ></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/textsizer.js"></script>
<script type="text/javascript" src="/js/jQuery.ui.datapicker.js"></script>
<script type="text/javascript" src="/js/date.fr.js"></script>

<script type="text/javascript" id="ean-native-embed-tag"
src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<div id="Elwatan_Habillage">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_Habillage', sizes: [[1920,1200]] });
</script>
</div>

<script type="text/javascript" src="//mtag.adxcore.com/a/mtag.php?id=476"></script>




<!-- /BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!-- /COL -->
<link rel="alternate" type="application/rss+xml" title="El Watan : A la une" href="http://www.elwatan.com/une//rss.xml" />

<meta name="verify-v1" content="" />

<script type="text/javascript">var envbase="prod";</script>

</head>


<body>
	<div id="DIV_MOVE" style="display:none;">
	</div>
<div id="gene">
<div class="clear">&nbsp;</div>
   


<div id="ventre">
<!-- COL -->
<!-- BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!--bH:-->
<!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/elwatan/elwatankompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',5520);</script><!-- End Tag script code -->
<!-- /BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!-- BLOC HEADER - header - MANUELCMS - HEADER-->
<!--bMext - template :  header.tpl -->
<script type='text/javascript'>
function validate_search_form(obj){

		if($('.'+obj).children('.rech').val() == 'Rechercher')
			$('.'+obj).children('.exec').val('0');
}
</script>	
<div id="header">
	<a title="Retour à l'accueil" href="/"><img border="0" alt="Logo El Watan" src="/img/trans.gif" id="logo" /></a>
	<p id="date"><script language='javascript' type='text/javascript'>document.write(date());</script></p>

	<div class="clear">&nbsp;</div>
	<div class="links">
	<a href="/archives/liste.php" class="ico arch" style="padding-right: 3px" id="archive">Archives</a>
	<a href="javascript:void(0)" class="ico agenda" id="archive_date">&nbsp;</a> 
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>



	<div class="contact">
	<form action="/recherche/recherche.php" class="search-block" >
		
		<script language='javascript' type='text/javascript' src='/sso/js/SSOLight/class.SSOLight.js'></script>
		<script language='javascript' type='text/javascript' src='/sso/js/login-header/login-header-dyn.js' ></script>
		
		<input class="rech" type="text" name="texte" value="Rechercher" onfocus="if (this.value=='Rechercher') {this.value=''}" onblur="if(this.value==''){this.value='Rechercher'}" />
		<input type="hidden" name="exec" class="exec" value=1 />
		<input class="b-ok" type="image" src="/img/trans.gif" onclick="javascript:validate_search_form(jQuery(this).parent(form).attr('class'))" />
	</form>
	</div>
	<!--contact-->
	<div class="clear">&nbsp;</div>
	
	
	
	
	<div id="nav">
	<div class="clear">&nbsp;</div>
	
	<div class="nav-l1">
		<div class="clear">&nbsp;</div>
					<div class="bt-1 off " id="header_une">
                	<a href="/une" >Une</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_actualite">
                	<a href="/actualite" >Actualités</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_sports">
                	<a href="/sports" >Sports</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_economie">
                	<a href="/economie" >Economie</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_international">
                	<a href="/international" >Monde</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_culture">
                	<a href="/culture" >Culture</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_regions-est">
                	<a href="/regions/est" >Régions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_hebdo">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Hebdo</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_contributions">
                	<a href="/contributions" >Contributions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_special">
                	<a href="/special" >Spécial</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_services">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Services</a>
                </div>
		<div class="bt-1 last">
			
		</div>	
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l1-->
	<!-- <div class="clear nav-l2">&nbsp;</div>-->
	
	
	<div class="nav-l2" style="clear:both;">
		<div class="clear">&nbsp;</div>
		 		<div class="bt-2 off" id ="une_unne" style="display:none"><a href="/unne"></a></div>
		<div class="bt-2 off" id ="actualite_actualite" style="display:none"><a href="/actualite"></a></div>
		<div class="bt-2 off" id ="sports_sports" style="display:none"><a href="/sports"></a></div>
		<div class="bt-2 off" id ="economie_economie" style="display:none"><a href="/economie"></a></div>
		<div class="bt-2 off" id ="international_international" style="display:none"><a href="/international"></a></div>
		<div class="bt-2 off" id ="culture_culture" style="display:none"><a href="/culture"></a></div>
		<div class="bt-2 off-2" id ="regions-est_regions-est" style="display:none"><a href="/regions/est">Est</a></div>
			
			<div class="bt-2-sep" id= "regions/est_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-ouest" style="display:none"><a href="/regions/ouest">Ouest</a></div>
			
			<div class="bt-2-sep" id= "regions/est_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-kabylie" style="display:none"><a href="/regions/kabylie">Kabylie</a></div>
			
			<div class="bt-2-sep" id= "regions/est_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-centre" style="display:none"><a href="/regions/centre">Centre</a></div>
			
			<div class="bt-2-sep" id= "regions/est_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-sud" style="display:none"><a href="/regions/sud">Sud</a></div>
			
			<div class="bt-2-sep" id= "regions/est_6" style="display:none">&nbsp;</div>                        <div  id="regions-est_regionvide" style="display:none;width:300px;float:left"></div>		<div class="bt-2 off-2" id ="hebdo_hebdo-arts-et-lettres" style="display:none"><a href="/hebdo/arts-et-lettres">Arts  Lettres</a></div>
			
			<div class="bt-2-sep" id= "hebdo_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-auto" style="display:none"><a href="/hebdo/auto">Auto</a></div>
			
			<div class="bt-2-sep" id= "hebdo_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-environnement" style="display:none"><a href="/hebdo/environnement">Environnement</a></div>
			
			<div class="bt-2-sep" id= "hebdo_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-france" style="display:none"><a href="/hebdo/france">France</a></div>
			
			<div class="bt-2-sep" id= "hebdo_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-histoire" style="display:none"><a href="/hebdo/histoire">Histoire</a></div>
			
			<div class="bt-2-sep" id= "hebdo_6" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-mode" style="display:none"><a href="/hebdo/mode">Mode</a></div>
			
			<div class="bt-2-sep" id= "hebdo_7" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-multimedia" style="display:none"><a href="/hebdo/multimedia">Multimédia</a></div>
			
			<div class="bt-2-sep" id= "hebdo_8" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-portrait" style="display:none"><a href="/hebdo/portrait">Portrait</a></div>
			
			<div class="bt-2-sep" id= "hebdo_9" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-sante" style="display:none"><a href="/hebdo/sante">Santé</a></div>
			
			<div class="bt-2-sep" id= "hebdo_10" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-etudiant" style="display:none"><a href="/hebdo/etudiant">Etudiant</a></div>
		<div class="bt-2 off" id ="contributions_contributions" style="display:none"><a href="/contributions"></a></div>
		<div class="bt-2 off-2" id ="special_special" style="display:none"><a href="/special">Les 20 ans d'El Watan</a></div>
		<div class="bt-2 off-2" id ="services_services-contact" style="display:none"><a href="/services/contact">Contacts</a></div>
			
			<div class="bt-2-sep" id= "services_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="services_emploi" style="display:none"><a href="/emploi">Emploi</a></div>
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l2-->
	
	
	<div class="clear">&nbsp;</div>
	
	</div>
	<!--nav-->


</div>
<div id="megabanner" style="height:90px">
			<div id="elwatan_banner_pub_0" >
		<div id="Elwatan_ATF_728x90">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_728x90', sizes: [[728,90]] });
</script>
</div>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=831&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_1" style="display: none;">
		<!--JavaScript Tag // Tag for network 1294: Med&Com // Website: El watan // Page: Homepage // Placement: Homepage-default-728 x 90 (3656181) // created at: May 7, 2017 4:55:28 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1294|3656181|0|225|ADTECH;AdId=17649634;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1294|3656181|0|225|ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1294|3656181|0|225|ADTECH;AdId=17649634;BnId=-1;;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=906&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_banner_donnees = new Array();
		elwatan_banner_donnees['nb_pubs'] = 2;
		elwatan_banner_donnees['pub_courante'] = 0;
		elwatan_banner_donnees['timers'] = new Array(20000, 15000);
		
		function elwatan_banner_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = 'none';
				
				elwatan_banner_donnees['pub_courante']++;
				if (elwatan_banner_donnees['pub_courante'] >= elwatan_banner_donnees['nb_pubs'])
				{
					elwatan_banner_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = '';
				
				elwatan_banner_lancerTimer();
			}, elwatan_banner_donnees['timers'][elwatan_banner_donnees['pub_courante']]);
		}
		
		elwatan_banner_lancerTimer();
		</script></div>
<!--megabanner-->
<!-- /BLOC HEADER - header - MANUELCMS - HEADER-->
<!-- BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!--bMext - template :  bloc_alerte_info.tpl -->
<!-- /BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!-- /COL -->
<div class="ventre-col-1">

<!-- COL -->
<!-- BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!--bMnoniso - template :  blocp_article_presse.tpl -->
<!--PAYANT 
	0 
/PAYANT-->



<div class="int-rubrique">
<span class='rub'><a href='/une/'>A la une</a></span>	<div class="clear">&nbsp;</div>
</div>
<!--P:START-->

<div class="article">
<!--P:END-->
	
	
<!--P:START-->
			<h4>Assassiné il y a 25 ans : Une œuvre inachevée</h4>
		 
		<h1>Mohamed Boudiaf : Quand Ben Bella s’acharne contre Si Tayeb El Watani</h1>
	<!--P:END-->
	<div style="position: relative; float: right; top: 10px;">
	<a onclick="ts('foto-leg',-1); ts('chapo',-1); ts('texte',-1); ts('encadre',-1); return false;" href="#" title="Taille du texte normale"><img class="ico-a moins" src="/img/trans.gif" alt="Taille du texte normale" /></a><a onclick="ts('foto-leg',1); ts('chapo',1); ts('texte',1); ts('encadre',1); return false;" href="#" title="Agrandir la taille du texte"><img class="ico-a plus" src="/img/trans.gif" alt="Agrandir la taille du texte" /></a>
	</div>
<!--P:START-->
		<p class="indic">
	<span class="date-publi">le 30.06.17 | 12h00 </span>
<!--P:END-->
	
	<a href="javascript:void(0);" class="nb-reac"><strong>Réagissez</strong></a>
	<!--P:START-->
	</p>
			
    		   	   
	   				 		    	       	        		    	   	   	 	 
	 	   
																														 				
			
				<a href="/images/2017/06/29/sans-titre-1_2627229.jpg" class="img_zoom_article_presse"><img src="/images/2017/06/29/sans-titre-1_2627229_465x348.jpg" alt="Mohamed Boudiaf : Quand Ben Bella s’acharne contre Si Tayeb El Watani" ></a>
				
		<div style="position: relative;">
			<div class="foto-copy">
<!--P:END-->
							
																																				<a href="/images/2017/06/29/sans-titre-1_2627229.jpg" class="zoom" title="Mohamed Boudiaf : Quand Ben Bella s’acharne contre Si Tayeb El Watani">zoom</a>
										
		<!--P:START-->	 
							</div>
		</div>
		
			<div id="foto-leg" class="foto-leg" ><br /></div>
			<div id="foto-leg-cache" style="display:none;"><br /></div>

		<!--relative-->
	<!--P:END-->
	<script type="text/javascript" language="JavaScript">affOutils("348122","Mohamed Boudiaf : Quand Ben Bella s’acharne contre Si Tayeb El Watani","Mohamed+Boudiaf+%3A+Quand+Ben+Bella+s%E2%80%99acharne+contre+Si+Tayeb+El+Watani","http%3A%2F%2Fwww.elwatan.com%2Fune%2Fmohamed-boudiaf-quand-ben-bella-s-acharne-contre-si-tayeb-el-watani-30-06-2017-348122_108.php","/une/");</script>	
<!--P:START-->
			<h2 id="chapo"><p>
	A l&rsquo;occasion du 25e anniversaire de son assassinat, El Watan Week-end a choisi de revenir sur un &eacute;pisode peu connu de la vie de Mohamed Boudiaf.</p></h2>
	
			<div id="texte" class="texte">
			
		<p>
	Vendredi 21 juin 1963. Midi. Pont d&rsquo;Hydra. Un homme filiforme, habill&eacute; d&rsquo;un complet veston, marche &agrave; petits pas. Deux individus &agrave; la mine patibulaire l&rsquo;accostent. Bref &eacute;change.</p>
<p>
	L&rsquo;homme est embarqu&eacute; dans la Peugeot 404 gar&eacute;e sur cette route. Mohamed Boudiaf vient d&rsquo;&ecirc;tre enlev&eacute; par le commando du pr&eacute;sident Ahmed Ben Bella. Dans son livre O&ugrave; va l&rsquo;Alg&eacute;rie, il en donne le signalement&nbsp;: l&rsquo;un des agents d&eacute;nomm&eacute; Mohamed S., quinquag&eacute;naire, est un ex-agent z&eacute;l&eacute; de la police des renseignements g&eacute;n&eacute;raux et de la DST &agrave; Alger o&ugrave; il a s&eacute;vi lors des &eacute;v&eacute;nements de mai 1945 et de l&rsquo;arraisonnement de l&rsquo;avion des Cinq en octobre 1956. Le second agent, &laquo;plus replet et aux gestes brusques&raquo;, est un &laquo;militant&raquo; &laquo;parfaitement imbu de son r&ocirc;le et p&eacute;n&eacute;tr&eacute; de son importance polici&egrave;re&raquo;.</p>
<p>
	Demandant &agrave; Boudiaf de se mettre &agrave; leur disposition au nom de la SM, ils l&rsquo;embarquent dans la berline qui d&eacute;marre en trombe. Itin&eacute;raire : la colonne Voirol, chemin Beaurepaire, clinique des Orangers et arriv&eacute;e dans une villa &laquo;fleurie&raquo; des environs.</p>
<p>
	Boudiaf, extr&ecirc;mement fatigu&eacute;, est fouill&eacute; &laquo;des pieds &agrave; la t&ecirc;te&raquo;. Mais aucun des agents ne lui explique les raisons de son arrestation et qui en sont les commanditaires. Il d&eacute;cide alors d&rsquo;entamer une gr&egrave;ve de la faim. &laquo;Kidnapp&eacute; dans le plus grand secret, emmen&eacute; dans une villa inhabit&eacute;e sans explication, je ne peux que trouver une allure macabre &agrave; toute cette aventure&raquo;, &eacute;crit le &laquo;s&eacute;questr&eacute;&raquo; dans ce qui devient son journal, qu&rsquo;il entame le jour m&ecirc;me de son interpellation.</p>
<p>
	Durant quatre jours, Boudiaf, qui a &eacute;t&eacute; arr&ecirc;t&eacute; une premi&egrave;re fois une ann&eacute;e plus t&ocirc;t &agrave; M&rsquo;sila (30 juillet 1962), o&ugrave; il est parti dans sa famille des Ouled Madi, cherche d&eacute;sesp&eacute;r&eacute;ment &agrave; &laquo;communiquer avec les villas voisines, sans r&eacute;sultat&raquo;. Il d&eacute;cide alors d&rsquo;&eacute;crire &agrave; l&rsquo;&laquo;autorit&eacute; myst&eacute;rieuse&raquo; qui a ordonn&eacute; son enl&egrave;vement.</p>
<p>
	Le lundi, il est embarqu&eacute; en voiture vers le si&egrave;ge de la gendarmerie (actuellement groupement de gendarmerie d&rsquo;Alger, Bab J&rsquo;did). Entour&eacute; &agrave; son arriv&eacute;e &agrave; la caserne par une dizaine de gendarmes, mitraillettes au poing, &laquo;un peu curieux, un peu f&eacute;briles&raquo;, il reconna&icirc;t leur chef, le colonel Ahmed Bencherif, qui lui dit, pince-sans-rire, que la chambre qui lui est r&eacute;serv&eacute;e dans cette caserne coloniale vaut mieux que celle de la prison de la Sant&eacute; o&ugrave; il &eacute;tait d&eacute;tenu.</p>
<p>
	<strong>Compagnons couards</strong></p>
<p>
	Chez les Boudiaf et les militants du Parti de la r&eacute;volution socialiste (PRS), cr&eacute;&eacute; en septembre 1962, c&rsquo;est la stup&eacute;faction et la rage. &laquo;Le probl&egrave;me, c&rsquo;est qu&rsquo;on ne savait pas s&rsquo;il &eacute;tait vivant ou mort. On pensait qu&rsquo;il &eacute;tait fini et qu&rsquo;il allait &ecirc;tre ex&eacute;cut&eacute;&raquo;, raconte &agrave; El Watan Week-end Nacer Boudiaf, &acirc;g&eacute; &agrave; l&rsquo;&eacute;poque de 8 ans. Rencontrant leur p&egrave;re pour la premi&egrave;re fois une ann&eacute;e seulement auparavant, Nacer et sa fratrie (Kheireddine, Fella et Samia) le voient dispara&icirc;tre &agrave; nouveau.</p>
<p>
	L&rsquo;oncle A&iuml;ssa d&eacute;cide d&rsquo;aller &agrave; la police d&rsquo;Hydra o&ugrave; les agents &laquo;ont ni&eacute; &ecirc;tre au courant de cette affaire&raquo;. Le fr&egrave;re prend alors l&rsquo;initiative d&rsquo;entrer en contact avec certains compagnons de l&rsquo;ancien coordonnateur du FLN. &laquo;Mehri m&rsquo;a promis d&rsquo;interc&eacute;der en sa faveur aupr&egrave;s de Boumedi&egrave;ne. Mais il ne fait rien. Je suis entr&eacute; en contact avec Bitat. Apr&egrave;s un moment d&rsquo;attente devant sa maison &agrave; la rue Bachir Ibrahimi (El Biar), il me re&ccedil;oit dans le jardin tout en jetant des coups d&rsquo;&oelig;il &agrave; droite et &agrave; gauche comme s&rsquo;il y avait des yeux pour le guetter&raquo;, signale A&iuml;ssa dans un entretien &agrave; El Khabar hebdo.</p>
<p>
	Le PRS publie dans l&rsquo;apr&egrave;s-midi de l&rsquo;arrestation un communiqu&eacute;. L&rsquo;alerte a &eacute;t&eacute; donn&eacute;e par Rachid Krim, &laquo;le fils spirituel de Boudiaf et son chef de cabinet en 1992&raquo;, actuellement &agrave; Paris. L&rsquo;arrestation de Boudiaf par le pr&eacute;sident Ben Bella a marqu&eacute; le clan. &laquo;J&rsquo;ai un oncle, Moussa, actuellement d&eacute;c&eacute;d&eacute;. Il &eacute;tait le premier ambassadeur de l&rsquo;Alg&eacute;rie &agrave; Gen&egrave;ve.</p>
<p>
	C&rsquo;est un ancien militant qui s&rsquo;est retir&eacute; apr&egrave;s le kidnapping de Boudiaf par les sbires de Ben Bella&raquo;, t&eacute;moigne Nacer, amer. Le pouvoir d&eacute;cide de faire &eacute;vacuer d&rsquo;Alger l&rsquo;encombrant opposant. Le 26 juin, Boudiaf, embastill&eacute; dans la caserne de la Haute-Casbah, est r&eacute;veill&eacute; &agrave; quatre heures du matin pour &ecirc;tre emmen&eacute; &agrave; l&rsquo;a&eacute;rodrome de Ch&eacute;raga, o&ugrave; l&rsquo;h&eacute;licopt&egrave;re prend l&rsquo;air en direction de Oued Norson. A bord, il est rejoint par d&rsquo;autres militants, eux aussi arr&ecirc;t&eacute;s par les hommes de Ben Bella : Ali Allouache, ancien porte-parole de la wilaya IV, Moussa Keba&iuml;li et Mohand Akli Benyounes, dit Daniel, anciens de la F&eacute;d&eacute;ration de France du FLN. Arriv&eacute; &agrave; Oued Norson, le groupe est embarqu&eacute; &agrave; bord de voitures l&eacute;g&egrave;res en direction de Sidi Bel Abb&egrave;s, Sa&iuml;da, Mecheria, A&iuml;n Safra et Beni Ounif. Compl&egrave;tement &eacute;reint&eacute;s par un voyage de mille kilom&egrave;tres, Boudiaf et ses compagnons arrivent &agrave; Colomb B&eacute;char &agrave; la tomb&eacute;e de la nuit.</p>
<p>
	<strong>Tsabit : d&eacute;tenus dans une &eacute;cole d&eacute;saffect&eacute;e</strong></p>
<p>
	&laquo;Je suis &eacute;puis&eacute; apr&egrave;s ce long voyage, survenu au sixi&egrave;me jour de ma gr&egrave;ve de la faim, je d&eacute;cide d&rsquo;interrompre mon je&ucirc;ne, croyant candidement qu&rsquo;&agrave; Colomb B&eacute;char le r&eacute;gime politique va nous &ecirc;tre appliqu&eacute; et que nous pourrons engager une gr&egrave;ve dans de meilleures conditions&raquo;, fait remarquer Boudiaf, qui d&eacute;cide d&rsquo;&eacute;crire une lettre au colonel, commandant de la R&eacute;gion militaire. Le 4 juillet, les s&eacute;questr&eacute;s seront dirig&eacute;s plus au sud o&ugrave;, leur dit-on, ils seront &laquo;plus &agrave; l&rsquo;aise&raquo; ! Ils seront transbahut&eacute;s dans d&rsquo;&eacute;normes camions Berliet vers le camp Colonel Lotfi, &agrave; Tsabit, localit&eacute; situ&eacute;e &agrave; 65 km au nord de la ville d&rsquo;Adrar, capitale du Touat. La chambre r&eacute;serv&eacute;e aux prisonniers dans ce qui fut probablement une &eacute;cole de construction r&eacute;cente est trop exigu&euml; : 5 m&egrave;tres sur trois. L&agrave;, dans la caserne Lotfi, Boudiaf arrive &agrave; &laquo;dialoguer en imagination&raquo; avec le colonel, de son nom d&rsquo;&eacute;tat civil, Ben Ali Boudgh&egrave;ne, mort au combat &agrave; B&eacute;char avec des dizaines de ses compagnons.</p>
<p>
	&laquo;Ce h&eacute;ros, nous ne le renierons pas ! Nous n&rsquo;abandonnons pas la lutte pour que notre peuple soit le seul ma&icirc;tre de son destin&raquo;, &eacute;crit Boudiaf dans son journal en date du 8 juillet. Souffrant des conditions de d&eacute;tention &mdash; chaleur suffocante (60&deg;), manque de nourriture &mdash;, mais ne subissant pas de s&eacute;vices particuliers (A&iuml;ssa Boudiaf &eacute;voque des tortures dans son t&eacute;moignage), le groupe entame &agrave; partir du 15 juillet une gr&egrave;ve de la faim. Entre-temps, le pouvoir a d&eacute;cid&eacute; de communiquer sur les d&eacute;tenus du Touat. N&rsquo;indiquant pas o&ugrave; il &eacute;t&eacute; interpell&eacute; et par quel service, le ministre de la Justice, Amar Bentoumi, a admis en conf&eacute;rence de presse que Boudiaf avait &eacute;t&eacute; &laquo;appr&eacute;hend&eacute; vendredi 21 juin 1963 en fin de matin&eacute;e alors qu&rsquo;il sortait de chez lui&raquo;. Dans le discours prononc&eacute; au Caroubier (Alger), &agrave; l&rsquo;occasion de l&rsquo;ind&eacute;pendance, le pr&eacute;sident Ben Bella a &laquo;brod&eacute;, pr&eacute;cise Boudiaf, sur le th&egrave;me du complot aux ramifications lointaines&raquo;. Le ra&iuml;s reprend, en employant sa rh&eacute;torique habituelle, les m&ecirc;mes accusations lors d&rsquo;une tourn&eacute;e dans le Constantinois.</p>
<p>
	&laquo;Ces derniers temps, nous avons arr&ecirc;t&eacute; cinq personnes qui ont trait&eacute; avec le gouvernement fran&ccedil;ais et avec le colonialisme pour instaurer un climat &agrave; la Tshomb&eacute;&raquo;, signale-t-il. Interrog&eacute; par le journaliste fran&ccedil;ais de la RTF (Cinq colonnes &agrave; la Une), Georges De Caunes, Ben Bella reconna&icirc;t : &laquo;Oui, Boudiaf a &eacute;t&eacute; arr&ecirc;t&eacute; parce qu&rsquo;il avait des agissements que j&rsquo;estime dangereux&raquo;. Il parle aussi d&rsquo;un complot foment&eacute; par son ancien cod&eacute;tenu du ch&acirc;teau d&rsquo;Aulnoy avec la complicit&eacute; du Pp&eacute;sident Bourguiba. Face &agrave; ces accusations, aucune r&eacute;action indign&eacute;e des compagnons de Boudiaf. Except&eacute;e celle de Hocine A&iuml;t Ahmed qui a interpell&eacute; Ben Bella &agrave; l&rsquo;Assembl&eacute;e. L&rsquo;ancien capitaine de l&rsquo;ALN Si El Hafidh Yaha parle dans ses m&eacute;moires (FFS contre dictature, Koukou) d&rsquo;une entrevue entre A&iuml;t Ahmed et le ra&iuml;s lors d&rsquo;une r&eacute;ception organis&eacute;e en l&rsquo;honneur de son ami Fethi Dib, responsable des moukhabarat &eacute;gyptien, et proche de Gamal Abdel Nasser. Le d&eacute;funt pr&eacute;sident du FFS rapporte &agrave; Yaha la r&eacute;action de son interlocuteur : &laquo;Ben Bella est but&eacute;. Il est d&eacute;cid&eacute; &agrave; continuer dans sa politique de r&eacute;pression et d&rsquo;arrestations.</p>
<p>
	Il m&rsquo;a dit que toute personne qui s&rsquo;opposera &agrave; lui ira les rejoindre en prison&raquo;. Les prisonniers, d&eacute;tenus dans des conditions difficiles &agrave; l&rsquo;extr&ecirc;me-sud du pays, d&eacute;noncent l&rsquo;aveuglement d&rsquo;un pouvoir &laquo;pr&eacute;-dictatorial&raquo; : ni proc&egrave;s ni m&ecirc;me d&rsquo;interrogatoires dans les lieux o&ugrave; ils sont d&eacute;tenus. &laquo;Depuis notre enl&egrave;vement, aucun de nous n&rsquo;a &eacute;t&eacute; interrog&eacute;. Nous ne savons m&ecirc;me pas ce qu&rsquo;on nous reproche. La v&eacute;rit&eacute; est ailleurs : il s&rsquo;agit d&rsquo;une basse vengeance personnelle, inspir&eacute;e par la peur panique devant la mont&eacute;e du m&eacute;contentement populaire&raquo;, estime Tayeb El Watani, dont les activit&eacute;s (entretien &agrave; la veille de son arrestation avec le journaliste Paul Marie de la Gorce) d&eacute;rangeaient le locataire de la Villa-Joly. Petite concession : un poste radio qui leur permet de suivre et de commenter l&rsquo;actualit&eacute;. Boudiaf en fait &eacute;tat dans son journal : discours populistes de Ben Bella, d&eacute;mission de Ferhat Abb&egrave;s de la pr&eacute;sidence de l&rsquo;Assembl&eacute;e, crise du FFS, conflit avec le Maroc, etc.<br />
	&nbsp;</p>
<p>
	<strong>Remont&eacute;e vers le Nord</strong></p>
<p>
	Apr&egrave;s une vingtaine de jours pass&eacute;s &agrave; Tsabit, Boudiaf et ses compagnons, toujours en gr&egrave;ve de la faim, sont emmen&eacute;s par avion &agrave; B&eacute;char, avant d&rsquo;&ecirc;tre transf&eacute;r&eacute;s &agrave; Sa&iuml;da par Beni Ounif (m&ecirc;me itin&eacute;raire que le premier).</p>
<p>
	L&agrave;, ils seront d&eacute;tenus dans la caserne de gendarmerie de la ville des Eaux, o&ugrave; des m&eacute;decins d&eacute;p&ecirc;ch&eacute;s d&rsquo;Oran tentent de les persuader de cesser leur gr&egrave;ve. Refus. &laquo;Rien de nouveau et la gr&egrave;ve continue. Mes compagnons sont aussi fatigu&eacute;s et tra&icirc;nent leur faim et leur mauvaise humeur, n&rsquo;esp&eacute;rant plus rien&raquo;. Sa&iuml;da, 7 ao&ucirc;t. Hospitalisation apr&egrave;s aggravation de la situation des d&eacute;tenus. Le groupe d&eacute;cide, le 15 ao&ucirc;t, d&rsquo;arr&ecirc;ter sa gr&egrave;ve de la faim qui a dur&eacute; 32 jours &laquo;pour reprendre des forces en vue d&rsquo;une autre action&raquo;. Cons&eacute;quence f&acirc;cheuse de l&rsquo;action : ils ont perdu chacun au moins une quinzaine de kilos.</p>
<p>
	&laquo;J&rsquo;ai demand&eacute; une bascule pour avoir une id&eacute;e de mon poids. J&rsquo;ai &eacute;t&eacute; moi-m&ecirc;me &eacute;tonn&eacute; de la perte de 18 kilos, de 69-70 kilos, mon poids normal, je ne p&egrave;se plus que 51 kilos. Mes deux autres compagnons (Keba&iuml;li a &eacute;t&eacute; lib&eacute;r&eacute;, ndlr) en sont au m&ecirc;me point de faiblesse ; l&rsquo;un et l&rsquo;autre ont perdu en moyenne 15 kilos. Nous sommes devenus de v&eacute;ritables squelettes d&eacute;sarticul&eacute;s, incapables du plus petit effort.&raquo; 13 ao&ucirc;t. Boudiaf r&eacute;ussit &agrave; envoyer des lettres, l&rsquo;une &agrave; sa femme et l&rsquo;autre &agrave; son fr&egrave;re, pour mettre &agrave; nu &laquo;les mensonges des d&eacute;clarations gouvernementales&raquo;.</p>
<p>
	Ag&eacute;e de 33 ans, sa femme sera elle aussi intern&eacute;e et ne sera lib&eacute;r&eacute;e qu&rsquo;apr&egrave;s l&rsquo;intervention de Sellami Zohra, M&rsquo;silie et future &eacute;pouse de Ben Bella, explique Nacer. Les autorit&eacute;s qui ont &eacute;voqu&eacute; un accord avec l&rsquo;opposition ont d&eacute;cid&eacute; de lib&eacute;rer en novembre Boudiaf et ses compagnons, rejoints plus t&ocirc;t par Salah Boubnider, dit Sawt El Arab. Partis &agrave; Sidi Bel Abb&egrave;s, ils se retrouveront &agrave; la caserne de gendarmerie de Bab J&rsquo;did, apr&egrave;s une autre gr&egrave;ve de la faim (44 jours pour Boudiaf, apr&egrave;s pr&egrave;s de 5 mois de d&eacute;tention). 15 novembre. Il est 21h30 quand Boudiaf est ramen&eacute; chez lui &laquo;&agrave; la surprise de (sa) famille qui ne s&rsquo;attendait pas &agrave; (le) revoir de sit&ocirc;t&raquo;.</p>
<p>
	&laquo;C&rsquo;est ainsi que je recouvris la libert&eacute;, de la m&ecirc;me fa&ccedil;on qu&rsquo;une certaine matin&eacute;e du 21 juin, je l&rsquo;avais perdue&raquo;, s&rsquo;&eacute;tonne-t-il. L&rsquo;in&eacute;narrable journaliste, alors correspondant du Monde &agrave; Alger, Jean-Fran&ccedil;ois Kahn, d&eacute;crit le mieux l&rsquo;&eacute;tat d&rsquo;esprit de l&rsquo;ancien d&eacute;tenu de Tsabit : &laquo;Fid&egrave;le &agrave; son personnage, dur et tranchant, le m&ecirc;me &eacute;clat dans le regard et les mains nerveuses, tel est apparu M. Mohamed Boudiaf &agrave; sa sortie de prison. Apparemment peu affect&eacute; par sa d&eacute;tention, mais l&eacute;g&egrave;rement amaigri, l&rsquo;ancien prisonnier d&rsquo;Aulnoy s&rsquo;est tout de suite replong&eacute; dans son &eacute;l&eacute;ment.&raquo;</p>
				</div>
		<!--texte-->
	
				
				
																																															<h5 class="signature">Nadir Iddir</h5>
				<!--P:END-->
		<!--motk-->
	
		
	<div class="clear">&nbsp;</div>
	


	<!--module reac-->

	
<!--P:START-->
</div>
<!--P:END-->


<!-- /BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!-- BLOC WEB - Bloc div id - MANUEL - COL2-->
<!--bH:-->
<div id="newswebtaboola"></div>

<!-- /BLOC WEB - Bloc div id - MANUEL - COL2-->
<!-- BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!--bMext - template :  bloc_meme_rubrique.tpl -->

<div class="art-suite">
	
<h4><span class="rub">A la une :</span> les autres articles</h4>
 							
											
						<h3>
			<a href="/une/les-pharmaciens-montent-au-creneau-29-06-2017-348058_108.php" title="">Ils menacent de faire grève : Les pharmaciens montent au créneau</a> 
			
			<a class="nb-reac" href="/une/les-pharmaciens-montent-au-creneau-29-06-2017-348058_108.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
		<a href="javascript:void(0)"><img src="icons/trans.gif" class="ico-www"></a>				<h3>
			<a href="/actualite/en-detention-depuis-six-mois-le-blogueur-merzoug-touati-reclame-un-proces-29-06-2017-348108_109.php" title="">En détention depuis six mois, le blogueur Merzoug Touati réclame un procès</a> 
			
			<a class="nb-reac" href="/actualite/en-detention-depuis-six-mois-le-blogueur-merzoug-touati-reclame-un-proces-29-06-2017-348108_109.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
		<a href="javascript:void(0)"><img src="icons/trans.gif" class="ico-www"></a>				<h3>
			<a href="/actualite/nacer-boudiaf-lettre-a-mon-pere-29-06-2017-348107_109.php" title="">Nacer Boudiaf : Lettre à mon père…</a> 
			
			<a class="nb-reac" href="/actualite/nacer-boudiaf-lettre-a-mon-pere-29-06-2017-348107_109.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
		<a href="javascript:void(0)"><img src="icons/trans.gif" class="ico-www"></a>				<h3>
			<a href="/actualite/le-president-bouteflika-s-entretient-avec-son-homologue-francais-macron-29-06-2017-348110_109.php" title="">Le président Bouteflika s'entretient avec son homologue français Macron</a> 
			
			<a class="nb-reac" href="/actualite/le-president-bouteflika-s-entretient-avec-son-homologue-francais-macron-29-06-2017-348110_109.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/la-bande-de-ghaza-au-bord-de-l-effondrement-29-06-2017-348072_112.php" title="">Pénurie d’eau, coupures d’électricité et incursions israéliennes   : La bande de Ghaza au bord de l’effondrement</a> 
			
			<a class="nb-reac" href="/international/la-bande-de-ghaza-au-bord-de-l-effondrement-29-06-2017-348072_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/hebdo/etudiant/les-raisons-des-violences-28-06-2017-348023_264.php" title="">La violence s’empare des campus : Où va l’université algérienne ? : Les raisons des violences</a> 
			
			<a class="nb-reac" href="/hebdo/etudiant/les-raisons-des-violences-28-06-2017-348023_264.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
		<a href="javascript:void(0)"><img src="icons/trans.gif" class="ico-www"></a>				<h3>
			<a href="/actualite/crash-air-algerie-en-2014-la-compagnie-espagnole-swiftair-inculpee-en-france-29-06-2017-348109_109.php" title="">Crash Air Algérie en 2014: la compagnie espagnole Swiftair inculpée en France</a> 
			
			<a class="nb-reac" href="/actualite/crash-air-algerie-en-2014-la-compagnie-espagnole-swiftair-inculpee-en-france-29-06-2017-348109_109.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/actualite/c-est-lorsqu-il-est-rassemble-que-le-pays-peut-faire-des-miracles-28-06-2017-348003_109.php" title="">Smaïl Goumeziane. Ancien ministre, économiste, chercheur et écrivain : «C’est lorsqu’il est rassemblé que le pays peut faire des miracles»</a> 
			
			<a class="nb-reac" href="/actualite/c-est-lorsqu-il-est-rassemble-que-le-pays-peut-faire-des-miracles-28-06-2017-348003_109.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
		<a href="javascript:void(0)"><img src="icons/trans.gif" class="ico-www"></a>				<h3>
			<a href="/actualite/4-marins-portes-disparus-dans-le-naufrage-d-un-bateau-de-peche-au-large-de-mostaganem-28-06-2017-348057_109.php" title="">4 marins portés disparus dans le naufrage d’un bateau de pêche au large de Mostaganem</a> 
			
			<a class="nb-reac" href="/actualite/4-marins-portes-disparus-dans-le-naufrage-d-un-bateau-de-peche-au-large-de-mostaganem-28-06-2017-348057_109.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
						<p style="margin: 0px; text-align: right;"><a href="/une/" class="suite">Tous les articles</a></p>
</div>
<!-- /BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!-- BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!--bH:-->
<iframe src="//ads.exdynsrv.com/iframe.php?idzone=2226075&size=468x60" width="468" height="60" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>

<!-- /BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!-- /COL -->

</div>
<!--ventre-col-1-->

<div class="ventre-col-2">

<!-- COL -->
<!-- BLOC PUB - Carré pub - AUTO - COL2-->
<!--bH:-->
<div class="pub-carre">
  		<div id="elwatan_carre_pub_0" style="display: none;">
		<div id="Elwatan_ATF_300x250">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_300x250', sizes: [[300,250]] });
</script>
</div><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=832&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_1" style="display: none;">
		<!--JavaScript Tag with group ID // Tag for network 1751: MCNC // Website: Régie - ElWatan // Page: Homepage ElWatan // Placement: Homepage-ElWatan 300x250 (6430669) // created at: Apr 5, 2017 2:41:25 PM-->
<script type="text/javascript">
<!--
if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt type="text/javascript" src="http://adserver.adtech.de/addyn/3.0/1751/6430669/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1751/6430669/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1751/6430669/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag-->
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=894&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_2" >
		<!--JavaScript Tag // Tag for network 1294: Med&Com // Website: El watan // Page: Homepage // Placement: Homepage-default-300 x 250 (3656180) // created at: Jun 22, 2017 12:52:02 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1294|3656180|0|170|ADTECH;AdId=18194560;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1294|3656180|0|170|ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1294|3656180|0|170|ADTECH;AdId=18194560;BnId=-1;;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=912&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_carre_donnees = new Array();
		elwatan_carre_donnees['nb_pubs'] = 3;
		elwatan_carre_donnees['pub_courante'] = 2;
		elwatan_carre_donnees['timers'] = new Array(20000, 20000, 5000);
		
		function elwatan_carre_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = 'none';
				
				elwatan_carre_donnees['pub_courante']++;
				if (elwatan_carre_donnees['pub_courante'] >= elwatan_carre_donnees['nb_pubs'])
				{
					elwatan_carre_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = '';
				
				elwatan_carre_lancerTimer();
			}, elwatan_carre_donnees['timers'][elwatan_carre_donnees['pub_courante']]);
		}
		
		elwatan_carre_lancerTimer();
		</script></div>

<!-- /BLOC PUB - Carré pub - AUTO - COL2-->
<!-- BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!--bMext - template :  bloc_edito.tpl -->
<!-- /BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!--bH:-->
<div class="module dessin">
<script language="JavaScript">
function refreshdessongs()
{
document.getElementById('DESSONG1').className='chronong';
document.getElementById('DESSONG2').className='chronong';

hide('DESS1');
hide('DESS2');
}
$(document).ready(function(){
	$('.zoom_dessin_le_hic').lightBox(params_lightBox);
	$('.zoom_dessin_le_maz').lightBox(params_lightBox);
	$('#DESSONG1').click(function(){$('#form_HIC').submit()});
	$('#DESSONG2').click(function(){$('#form_MAZ').submit()});
});
</script>
	<div class="top">le dessin du jour</div>
	<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tbody>
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="DESSONG1"><a onmouseover="refreshdessongs(); show('DESS1'); document.getElementById('DESSONG1').className='chronong on'; return false;" href="javascript:void(0)">LE HIC</a></td>
		<td class="chronong" id="DESSONG2"><a onmouseover="refreshdessongs(); show('DESS2'); document.getElementById('DESSONG2').className='chronong on'; return false;" href="javascript:void(0)">MAZ</a></td>
		</tr>
		</tbody>
	</table>
				<a href="/dessins-du-jours/img/HIC/2017/20170620.jpg" title="20/06/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170620.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170621.jpg" title="21/06/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170621.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170622.jpg" title="22/06/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170622.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170624.jpg" title="24/06/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170624.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170627.jpg" title="27/06/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170627.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170628.jpg" title="28/06/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170628.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170629.jpg"  title="29/06/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170629.jpg"  class="dessin-jour" style="display:block;" id="DESS1"></a>	<form id ="form_HIC"action="/divers/dessins.php" method="post" >
		<input id="all_HIC" name="all" type="hidden" value='["20170629.jpg","20170628.jpg","20170627.jpg","20170624.jpg","20170622.jpg","20170621.jpg","20170620.jpg"]' />
		<input name="name" value="HIC" type="hidden" />
	</form>	<form id ="form_MAZ"action="/divers/dessins.php" method="post" >
		<input id="all_MAZ" name="all" type="hidden" value='[]' />
		<input name="name" value="MAZ" type="hidden" />
	</form></div>
<!-- /BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!-- BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!--bH:-->
<p>
<a data-flickr-embed="true" data-header="true" data-footer="true"  href="https://www.flickr.com/photos/97937169@N03/albums/72157636403017106" title="Les infographies de Mohand Yahiaoui sur El Watan Week End"><img src="https://farm8.staticflickr.com/7302/10461322805_73978c899d_o.jpg" width="300" height="250" alt="Mes infographies"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>

<p>
<!-- /BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!-- BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript" src="https://tags.clicmanager.net/NATHFtRX8T69N" title="Bannières"></script>

<!-- /BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/magazine/"><img src="/img/logo_elwatan_mag.png" alt="El Watan Magazine" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://impactjournalism.elwatan.com/impact-journalism-2017/"><img src="/img/impact_journalism_annonce2017.jpg" alt="impact journalism days" border="0" width=300 /></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!--bH:-->
<a href="/independance-algerie-webdoc/"><img src="/img/independance-algerie-wd.jpg" width="300" alt="Indépendance Algérie" border="0"/></a>
<br /><br />
<p class="clear"> </p>
<!-- /BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!-- BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/etudiant/"><img src="/img/logo_elwatan_etudiant.png" alt="El Watan Etudiant" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Fabriqalgeria - MANUEL - COL2-->
<!--bH:-->
<div class="dailymotion-widget" data-placement="5936cfb7a6f43905192b9608"></div><script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>
<!-- /BLOC WEB - Bloc Webdoc Fabriqalgeria - MANUEL - COL2-->
<!-- BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!--bMext - template :  bloc_chroniques.tpl -->

<div class="module chron">
<script language="JavaScript">
function refreshongs()
{
if($('#CHRONONG1').size()){
document.getElementById('CHRONONG1').className='chronong';
hide('CHRON1');
}
if($('#CHRONONG2').size()){
document.getElementById('CHRONONG2').className='chronong';
hide('CHRON2');
}
if($('#CHRONONG3').size()){
document.getElementById('CHRONONG3').className='chronong';
hide('CHRON3');
}
}
</script>
	<div class="top">Chroniques</div>
		<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="CHRONONG1"><a onclick="refreshongs(); show('CHRON2'); document.getElementById('CHRONONG1').className='chronong on'; return false;" href="javascript:void(0)">Point zéro</a></td>				<td class="chronong " id="CHRONONG3"><a onclick="refreshongs(); show('CHRON3'); document.getElementById('CHRONONG3').className='chronong on'; return false;" href="javascript:void(0)">Repères éco</a></td>		</tr>
	</table>
			        

							
	<div style="display: ;" id="CHRON2" class="cont">
		                <h3 class="tit">Dessèchement programmé</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/pointzero/dessechement-programme-29-06-2017-348087_173.php">Pendant que la danse de la pluie s&rsquo;organise dans les r&eacute;gions assoiff&eacute;es, le monoxyde d&#39;hydrog&egrave;ne, eau pour les intimes,...</a>   <a href="/chroniques/pointzero/dessechement-programme-29-06-2017-348087_173.php" class="suite">la suite</a>
                </span>
		        </div>

		
				        	<div style="display:none ;" id="CHRON3" class="cont">
		                <h3 class="tit">Efficacité économique et création de richesses</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/repereseco/efficacite-economique-et-creation-de-richesses-19-06-2017-347523_175.php">Beaucoup d&rsquo;analystes n&rsquo;arrivent pas &agrave; situer le r&ocirc;le de l&rsquo;efficacit&eacute; dans la dynamique d&rsquo;&eacute;volution...</a>   <a href="/chroniques/repereseco/efficacite-economique-et-creation-de-richesses-19-06-2017-347523_175.php" class="suite">la suite</a>
                </span>
		        </div>
	
</div>
<!-- /BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!-- BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!--bH:-->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:155244&inf=no"></script>






<p>
<!-- /BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!-- BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd">Notre appli sur Androïd</a></p>
	<a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd"><img class="smart-android" src="/img/smart_android_24.png" alt="Notre appli sur Androïd" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!-- BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!--bMext - template :  bloc_video.tpl -->
											
														<div class="module video">
	<div class="top">Vidéo</div>
	<div class="aff-video">
		<iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/xz003h" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/xz003h_la-corruption-en-algerie-par-mohamed-hachmaoui_news" target="_blank">La corruption en Alg&eacute;rie par Mohamed Hachmaoui</a> <i>par <a href="http://www.dailymotion.com/elwatanvideo" target="_blank">elwatanvideo</a></i>
	</div>
		<!--aff-video-->
	<div class="cont">
												<h3 class="tit">Débats d'El Watan</h3>
								<span class="txt">
		Débats d'El Watan
		</span>
			</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad">Notre appli sur iPhone, iPad</a></p>
	<a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad"><img class="smart-apple" src="/img/smart_apple_24.png" alt="Notre appli sur iPhone, iPad" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript">
var ad_idzone = "2444413",
	 ad_width = "300",
	 ad_height = "250";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="https://main.exdynsrv.com/img-click.php?idzone=2444413" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2444413&output=img&type=300x250" width="300" height="250"></a></noscript>

<p>
<!-- /BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone">Notre appli sur Windows Phone</a></p>
	<a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone"><img class="smart-windows" src="/img/smart_windows.png" alt="Notre appli sur Windows Phone" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8">Notre appli sur Windows 8</a></p>
	<a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8"><img class="smart-windows" src="/img/smart_windows_store.png" alt="Notre appli sur Windows 8" /></a>
</div>
<!-- /BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!-- BLOC WEB - Bloc TV - MANUEL - COL2-->
<!--bH:-->
<div class="module tele">
                <div class="top">Télévision</div>
                <div class="cont">
                <a href="/tv/telerama.php" title="telerama.fr" ><img src="/img/logo_telerama.png" alt="Télérama" /></a>
                     
                <a href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank"><img src="/img/logo_tele_alger.png" alt="Télé Alger" /></a> <a class="bleu" href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank">TV Algérie</a>
                </div>
                <!--cont-->
</div>

<!-- /BLOC WEB - Bloc TV - MANUEL - COL2-->
<!-- /COL -->
</div>
<!--ventre-col-2-->

<div class="clear">&nbsp;</div>
</div>
<!--ventre-->

<div id="col-dro">

<!-- COL -->
<!-- BLOC PUB - carré pub top - AUTO - COL3-->
<!--bH:-->

<!-- /BLOC PUB - carré pub top - AUTO - COL3-->
<!-- BLOC WEB - Bloc météo - AUTO - COL3-->
<!--bH:-->
<!-- /BLOC WEB - Bloc météo - AUTO - COL3-->
<!-- BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!--bMext - template :  bloc_blogs_ew.tpl -->
	<div class="module blogs">
		<div class="top">Les Blogs d'El Watan</div>
		<div class="cont">
						<p class="qui"><a href="http://lemontrealdz.wordpress.com" target="_blank"><strong>Algérie Montréal</strong></a></p>		


								<p class="qui"><a href="http://bandesoriginales.wordpress.com" target="_blank"><strong>Bandes originales</strong></a></p>		

								<p class="qui"><a href="http://mediasdeontologiedz.wordpress.com/" target="_blank"><strong>Outils Déontologique pour Journalistes Algériens</strong></a></p>		

						</div>
	</div>
<!-- /BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!-- BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:600px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1614356086"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!-- BLOC PUB - Skyscrapper - AUTO - COL3-->
<!--bH:-->
        <div class="pub-sky">
        		<div id="elwatan_sky3_pub_0" style="display: none;">
		<iframe src="//ads.exdynsrv.com/iframe.php?idzone=2227819&size=160x600" width="160" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>

<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=822&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_1" style="display: none;">
		<script data-cfasync='false' type='text/javascript' src='//p83698.clksite.com/adServe/banners?tid=83698_135095_0'></script><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=869&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_2" >
		<script type="text/javascript">
var ad_idzone = "2227819",
	 ad_width = "160",
	 ad_height = "600";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="https://main.exdynsrv.com/img-click.php?idzone=2227819" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2227819&output=img&type=160x600" width="160" height="600"></a></noscript><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=870&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_3" style="display: none;">
		<script data-cfasync="false" type="text/javascript" src="http://www.adnetworkperformance.com/a/display.php?r=1319567"></script>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=885&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_sky3_donnees = new Array();
		elwatan_sky3_donnees['nb_pubs'] = 4;
		elwatan_sky3_donnees['pub_courante'] = 2;
		elwatan_sky3_donnees['timers'] = new Array(15000, 20000, 20000, 25000);
		
		function elwatan_sky3_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = 'none';
				
				elwatan_sky3_donnees['pub_courante']++;
				if (elwatan_sky3_donnees['pub_courante'] >= elwatan_sky3_donnees['nb_pubs'])
				{
					elwatan_sky3_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = '';
				
				elwatan_sky3_lancerTimer();
			}, elwatan_sky3_donnees['timers'][elwatan_sky3_donnees['pub_courante']]);
		}
		
		elwatan_sky3_lancerTimer();
		</script>        </div>

<!-- /BLOC PUB - Skyscrapper - AUTO - COL3-->
<!-- /COL -->
</div>
<!--col-dro-->




<div class="clear">&nbsp;</div>
</div>
<!--gene-->

		<!-- Start of footer -->
<!-- COL -->
<!-- BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!--bH:-->
<script type="text/javascript">
var ad_idzone = "2285165",
    ad_width = "728",
    ad_height = "90",
    v_pos = "bottom",
    h_pos = "center",
    eventMethod = window.addEventListener ? "addEventListener" : "attachEvent",
    eventer = window[eventMethod],
    messageEvent = (eventMethod == "attachEvent") ? "onmessage" : "message";

    eventer(messageEvent, (function(ad_idzone){
        return function(e) { if (e.data == "show-iframe-" + ad_idzone) document.getElementById("sticky-banner-" + ad_idzone).style.display = ""; };
    })(ad_idzone), false);
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/js.php?t=17&idzone=2285165"></script>
<!-- /BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!-- BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!--bMext - template :  footer.tpl -->
<div id="footer">
<div class="centrage">
<div class="conteneur">
	<div class="clear">&nbsp;</div>
	<img alt="Logo ElWatan" src="/img/logo_footer.png" class="logo">
	<div class="links">
	<!--
	<a href="javascript:void(0)" class="ico acces">Accessibilité</a>
	<a href="javascript:void(0)">Abonnement</a>
	-->
	<a href="/services/qui-sommes-nous/">Qui sommes-nous</a>
	<a href="/archives/liste.php" class="ico arch">Archives</a>
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	<a href="/services/contact/">Contacts</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>
	
			<dl>
				<dt>A la une<dt>
		<dd><a href="/actualite">Actualite</a></dd>
		<dd><a href="/sports">Sports</a></dd>
		<dd><a href="/economie">Economie</a></dd>
		<dd><a href="/international">International</a></dd>
		<dd><a href="/culture">Culture</a></dd>
		<dd><a href="/contributions">Contributions</a></dd>
			</dl>			<dl>
				<dt>Régions<dt>
		<dd><a href="/regions/actu-regions">Actu Régions</a></dd>
		<dd><a href="/regions/est">Est</a></dd>
		<dd><a href="/regions/ouest">Ouest</a></dd>
		<dd><a href="/regions/kabylie">Kabylie</a></dd>
		<dd><a href="/regions/centre">Centre</a></dd>
			</dl>			<dl>
				<dt>Pages hebdo<dt>
		<dd><a href="/hebdo/arts-et-lettres">Arts et lettres</a></dd>
		<dd><a href="/hebdo/auto">Auto</a></dd>
		<dd><a href="/hebdo/environnement">Environnement</a></dd>
		<dd><a href="/hebdo/france">France</a></dd>
		<dd><a href="/hebdo/histoire">Histoire</a></dd>
		<dd><a href="/hebdo/mode">Mode</a></dd>
		<dd><a href="/hebdo/multimedia">Multimédia</a></dd>
		<dd><a href="/hebdo/portrait">Portrait</a></dd>
		<dd><a href="/hebdo/sante">Santé</a></dd>
			</dl>			<dl>
				<dd><a href="/papier/une">Une papier</a></dd>		<dd><a href="/special">Numéro spécial</a></dd>
		<dd><a href="/divers/dessins.php">Le dessin du jour</a></dd>
		<dd><a href="/chroniques/analyseeco">Analyse éco</a></dd>
		<dd><a href="/chroniques/pointzero">Point Zéro</a></dd>
		<dd><a href="/chroniques/repereseco">Repères éco</a></dd>
		<dd><a href="/edito">Edito</a></dd>
		<dd><a href="/agenda">Agenda</a></dd>
		<dd><a href="/sondages">Sondages</a></dd>
		<dd><a href="/depeches">Dépêches</a></dd>
			</dl>			<dl>
				<dt>Services<dt>
		<dd><a href="/services/contact">Contacts</a></dd>
		<dd><a href="/emploi">Emploi</a></dd>
		<dd><a href="/services/qui-sommes-nous">Qui sommes-nous</a></dd>
		<dd><a href="/services/mentions-legales">Mentions légales</a></dd>
		<dd><a href="/services/contactez-nous/">Contactez-nous</a></dd>
			</dl>	
	
	<div class="clear">&nbsp;</div>

</div>
<!--conteneur-->
</div>
<!--centrage-->
</div><!-- /BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!-- /COL -->		<!-- End of footer -->

		
		



<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17955542-1', 'elwatan.com');
  ga('send', 'pageview');

</script>
<!-- /google analytics -->


</body>
<!-- GenTmInf rubp=ew:w:une rubc=ew:w:une idsv=348122 id=348122 gstart=2017-06-30 11:04:01 updat=2017-06-29T22:39:25 -->
<!-- ExeTmInf tm=2017-06-30T11:16:47 hn=212.95.71.230 dr=0.054068 -->
<!-- 2017-06-29T22:39:25 -->
<!-- date_rule =  2017-06-30 -->
</html>