


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="language" content="fr-FR" />
	
		<!-- Start of title -->
		<title>Aïn El Hammam : La polyclinique enfin inaugurée - Tiziouzou - El Watan</title>
		<meta name="description" content="Aïn El Hammam : La polyclinique enfin inaugurée - " />
		<meta name="keywords" content="" />
		<!-- End of title -->

<!-- COL -->
<!-- BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!--bH:-->
<link rel="stylesheet" href="/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/jquery-boxy/css/boxy.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/login-header/login-header.css" type="text/css" />
<link rel="stylesheet" href="/js/jquery-lightbox/css/jquery.lightbox-0.5.css" />
<link rel="stylesheet" href="/css/start/jquery-ui-1.8.2.custom.css" />
<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" src="/sso/js/jquery-validate/jquery.validate.js"></script>
<script type="text/javascript" src="/sso/js/jquery-boxy/jquery.boxy.js"></script>
<script type="text/javascript" src="/sso/js/jquery-form/jquery.form.js"></script>
<script type="text/javascript" src="/ScrollDiv/gf_scroll_div.js"></script>
<script type="text/javascript" src="/sso/js/login-header/login-header.js" ></script>
<script type="text/javascript" src="/sso/js/envoi-ami/envoi-ami.js" ></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/textsizer.js"></script>
<script type="text/javascript" src="/js/jQuery.ui.datapicker.js"></script>
<script type="text/javascript" src="/js/date.fr.js"></script>

<script type="text/javascript" id="ean-native-embed-tag"
src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script type="text/javascript" src="//ad.adxcore.com/a/mtag.php?id=476"></script>


<div id="Elwatan_Habillage">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_Habillage', sizes: [[1920,1200]] });
</script>
</div>

<!-- /BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!-- /COL -->
<link rel="alternate" type="application/rss+xml" title="El Watan : Tiziouzou" href="http://www.elwatan.com/regions/kabylie/tiziouzou//rss.xml" />

<meta name="verify-v1" content="" />

<script type="text/javascript">var envbase="prod";</script>

</head>


<body>
	<div id="DIV_MOVE" style="display:none;">
	</div>
<div id="gene">
<div class="clear">&nbsp;</div>
   


<div id="ventre">
<!-- COL -->
<!-- BLOC HEADER - header - MANUELCMS - HEADER-->
<!--bMext - template :  header.tpl -->
<script type='text/javascript'>
function validate_search_form(obj){

		if($('.'+obj).children('.rech').val() == 'Rechercher')
			$('.'+obj).children('.exec').val('0');
}
</script>	
<div id="header">
	<a title="Retour à l'accueil" href="/"><img border="0" alt="Logo El Watan" src="/img/trans.gif" id="logo" /></a>
	<p id="date"><script language='javascript' type='text/javascript'>document.write(date());</script></p>

	<div class="clear">&nbsp;</div>
	<div class="links">
	<a href="/archives/liste.php" class="ico arch" style="padding-right: 3px" id="archive">Archives</a>
	<a href="javascript:void(0)" class="ico agenda" id="archive_date">&nbsp;</a> 
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>



	<div class="contact">
	<form action="/recherche/recherche.php" class="search-block" >
		
		<script language='javascript' type='text/javascript' src='/sso/js/SSOLight/class.SSOLight.js'></script>
		<script language='javascript' type='text/javascript' src='/sso/js/login-header/login-header-dyn.js' ></script>
		
		<input class="rech" type="text" name="texte" value="Rechercher" onfocus="if (this.value=='Rechercher') {this.value=''}" onblur="if(this.value==''){this.value='Rechercher'}" />
		<input type="hidden" name="exec" class="exec" value=1 />
		<input class="b-ok" type="image" src="/img/trans.gif" onclick="javascript:validate_search_form(jQuery(this).parent(form).attr('class'))" />
	</form>
	</div>
	<!--contact-->
	<div class="clear">&nbsp;</div>
	
	
	
	
	<div id="nav">
	<div class="clear">&nbsp;</div>
	
	<div class="nav-l1">
		<div class="clear">&nbsp;</div>
					<div class="bt-1 off " id="header_une">
                	<a href="/une" >Une</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_actualite">
                	<a href="/actualite" >Actualités</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_sports">
                	<a href="/sports" >Sports</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_economie">
                	<a href="/economie" >Economie</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_international">
                	<a href="/international" >Monde</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_culture">
                	<a href="/culture" >Culture</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_regions-est">
                	<a href="/regions/est" >Régions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_hebdo">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Hebdo</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_contributions">
                	<a href="/contributions" >Contributions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_special">
                	<a href="/special" >Spécial</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_services">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Services</a>
                </div>
		<div class="bt-1 last">
			
		</div>	
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l1-->
	<!-- <div class="clear nav-l2">&nbsp;</div>-->
	
	
	<div class="nav-l2" style="clear:both;">
		<div class="clear">&nbsp;</div>
		 		<div class="bt-2 off" id ="une_unne" style="display:none"><a href="/unne"></a></div>
		<div class="bt-2 off" id ="actualite_actualite" style="display:none"><a href="/actualite"></a></div>
		<div class="bt-2 off" id ="sports_sports" style="display:none"><a href="/sports"></a></div>
		<div class="bt-2 off" id ="economie_economie" style="display:none"><a href="/economie"></a></div>
		<div class="bt-2 off" id ="international_international" style="display:none"><a href="/international"></a></div>
		<div class="bt-2 off" id ="culture_culture" style="display:none"><a href="/culture"></a></div>
		<div class="bt-2 off-2" id ="regions-est_regions-est" style="display:none"><a href="/regions/est">Est</a></div>
			
			<div class="bt-2-sep" id= "regions/est_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-ouest" style="display:none"><a href="/regions/ouest">Ouest</a></div>
			
			<div class="bt-2-sep" id= "regions/est_3" style="display:none">&nbsp;</div>		<div class="bt-2 on-2" id ="regions-est_regions-kabylie" style="display:none"><a href="/regions/kabylie">Kabylie</a></div>
			
			<div class="bt-2-sep" id= "regions/est_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-centre" style="display:none"><a href="/regions/centre">Centre</a></div>
			
			<div class="bt-2-sep" id= "regions/est_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-sud" style="display:none"><a href="/regions/sud">Sud</a></div>
			
			<div class="bt-2-sep" id= "regions/est_6" style="display:none">&nbsp;</div>                        <div  id="regions-est_regionvide" style="display:none;width:300px;float:left"></div>		<div class="bt-2 off-2" id ="hebdo_hebdo-arts-et-lettres" style="display:none"><a href="/hebdo/arts-et-lettres">Arts  Lettres</a></div>
			
			<div class="bt-2-sep" id= "hebdo_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-auto" style="display:none"><a href="/hebdo/auto">Auto</a></div>
			
			<div class="bt-2-sep" id= "hebdo_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-environnement" style="display:none"><a href="/hebdo/environnement">Environnement</a></div>
			
			<div class="bt-2-sep" id= "hebdo_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-france" style="display:none"><a href="/hebdo/france">France</a></div>
			
			<div class="bt-2-sep" id= "hebdo_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-histoire" style="display:none"><a href="/hebdo/histoire">Histoire</a></div>
			
			<div class="bt-2-sep" id= "hebdo_6" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-mode" style="display:none"><a href="/hebdo/mode">Mode</a></div>
			
			<div class="bt-2-sep" id= "hebdo_7" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-multimedia" style="display:none"><a href="/hebdo/multimedia">Multimédia</a></div>
			
			<div class="bt-2-sep" id= "hebdo_8" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-portrait" style="display:none"><a href="/hebdo/portrait">Portrait</a></div>
			
			<div class="bt-2-sep" id= "hebdo_9" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-sante" style="display:none"><a href="/hebdo/sante">Santé</a></div>
			
			<div class="bt-2-sep" id= "hebdo_10" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-etudiant" style="display:none"><a href="/hebdo/etudiant">Etudiant</a></div>
		<div class="bt-2 off" id ="contributions_contributions" style="display:none"><a href="/contributions"></a></div>
		<div class="bt-2 off-2" id ="special_special" style="display:none"><a href="/special">Les 20 ans d'El Watan</a></div>
		<div class="bt-2 off-2" id ="services_services-contact" style="display:none"><a href="/services/contact">Contacts</a></div>
			
			<div class="bt-2-sep" id= "services_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="services_emploi" style="display:none"><a href="/emploi">Emploi</a></div>
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l2-->
	
	
	<div class="clear">&nbsp;</div>
	
	</div>
	<!--nav-->


</div>
<div id="megabanner" style="height:90px">
			<div id="elwatan_banner_pub_0" style="display: none;">
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=780&rubrique=0&url=http%3A%2F%2Fwww.allianceassurances.com.dz%2F" target="_blank"><img src="http://www.elwatan.com/campub/medias/0/80/780.jpg" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=780&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_1" style="display: none;">
		<div id="Elwatan_ATF_728x90">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_728x90', sizes: [[728,90]] });
</script>
</div>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=831&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_2" style="display: none;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bannière Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2538000888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=836&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_3" style="display: none;">
		<!--JavaScript Tag // Tag for network 1294: Med&Com // Website: El watan // Page: Homepage // Placement: Homepage-default-728 x 90 (3656181) // created at: Dec 7, 2016 4:57:31 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1294|3656181|0|225|ADTECH;AdId=16511233;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1294|3656181|0|225|ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1294|3656181|0|225|ADTECH;AdId=16511233;BnId=-1;;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=861&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_4" >
		<script data-cfasync="false" type="text/javascript" src="http://www.adnetworkperformance.com/a/display.php?r=1452883"></script>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=858&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_5" style="display: none;">
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=862&rubrique=0&url=http%3A%2F%2Fwww.elwatan.com" target="_blank"><img src="http://www.elwatan.com/campub/medias/2/62/862.jpg" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=862&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_6" style="display: none;">
		<!--/*
  *
  * Smart Display Network Balise javascript
  * - Generated with Smarty display network
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://smart-dn.com/www/delivery/ajs.php':'http://smart-dn.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?campaignid=180&what=759");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://smart-dn.com/www/delivery/ck.php?n=ac966be9&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://smart-dn.com/www/delivery/avw.php?campaignid=180&what=759&cb=INSERT_RANDOM_NUMBER_HERE&n=ac966be9' border='0' alt='' /></a></noscript><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=866&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_banner_donnees = new Array();
		elwatan_banner_donnees['nb_pubs'] = 7;
		elwatan_banner_donnees['pub_courante'] = 4;
		elwatan_banner_donnees['timers'] = new Array(30000, 20000, 15000, 15000, 20000, 15000, 15000);
		
		function elwatan_banner_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = 'none';
				
				elwatan_banner_donnees['pub_courante']++;
				if (elwatan_banner_donnees['pub_courante'] >= elwatan_banner_donnees['nb_pubs'])
				{
					elwatan_banner_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = '';
				
				elwatan_banner_lancerTimer();
			}, elwatan_banner_donnees['timers'][elwatan_banner_donnees['pub_courante']]);
		}
		
		elwatan_banner_lancerTimer();
		</script></div>
<!--megabanner-->
<!-- /BLOC HEADER - header - MANUELCMS - HEADER-->
<!-- BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!--bMext - template :  bloc_alerte_info.tpl -->
<!-- /BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!-- /COL -->
<div class="ventre-col-1">

<!-- COL -->
<!-- BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!--bMnoniso - template :  blocp_article_presse.tpl -->
<!--PAYANT 
	0 
/PAYANT-->



<div class="int-rubrique">
<span class='a-une'>Régions</span>&nbsp;<span class='a-une'>Kabylie</span>&nbsp;<span class='rub'><a href='/regions/kabylie/tiziouzou/'>Tiziouzou</a></span>	<div class="clear">&nbsp;</div>
</div>
<!--P:START-->

<div class="article">
<!--P:END-->
	
	
<!--P:START-->
		 
		<h1>Aïn El Hammam : La polyclinique enfin inaugurée</h1>
	<!--P:END-->
	<div style="position: relative; float: right; top: 10px;">
	<a onclick="ts('foto-leg',-1); ts('chapo',-1); ts('texte',-1); ts('encadre',-1); return false;" href="#" title="Taille du texte normale"><img class="ico-a moins" src="/img/trans.gif" alt="Taille du texte normale" /></a><a onclick="ts('foto-leg',1); ts('chapo',1); ts('texte',1); ts('encadre',1); return false;" href="#" title="Agrandir la taille du texte"><img class="ico-a plus" src="/img/trans.gif" alt="Agrandir la taille du texte" /></a>
	</div>
<!--P:START-->
		<p class="indic">
	<span class="date-publi">le 21.12.16 | 10h00 </span>
<!--P:END-->
	
	<a href="javascript:void(0);" class="nb-reac"><strong>Réagissez</strong></a>
	<!--P:START-->
	</p>
			
    		 
	 <!--P:END-->
	<script type="text/javascript" language="JavaScript">affOutils("335513","Aïn El Hammam : La polyclinique enfin inaugurée","A%C3%AFn+El+Hammam+%3A+La+polyclinique+enfin+inaugur%C3%A9e","http%3A%2F%2Fwww.elwatan.com%2Fregions%2Fkabylie%2Ftiziouzou%2Fain-el-hammam-la-polyclinique-enfin-inauguree-21-12-2016-335513_144.php","/regions/kabylie/tiziouzou/");</script>	
<!--P:START-->
			<h2 id="chapo"><p>
	La polyclinique de A&iuml;n El Hammam, en chantier depuis de nombreuses ann&eacute;es, a &eacute;t&eacute; inaugur&eacute;e par le wali &agrave; l&rsquo;occasion de sa visite, lundi dernier.</p></h2>
	
			<div id="texte" class="texte">
			
		<p>
	En phase d&rsquo;&eacute;quipement, la structure de sant&eacute; attend l&rsquo;affectation du personnel d&rsquo;encadrement et du m&eacute;dical. D&egrave;s qu&rsquo;elle sera op&eacute;rationnelle, la polyclinique va renforcer les structures de sant&eacute; de proximit&eacute; dans la commune. Tout en all&eacute;geant la pression qui s&rsquo;exerce sur l&rsquo;h&ocirc;pital, elle devrait, logiquement, r&eacute;pondre aux attentes des habitants, curieux de voir le r&eacute;sultat final d&rsquo;un chantier qui aura dur&eacute; plus de quarante ans.</p>
<p>
	En effet, la pose de la premi&egrave;re pierre de cette infrastructure de sant&eacute;, un chantier qui a battu tous les records de long&eacute;vit&eacute;, date de &hellip;1976. Termin&eacute;e depuis plus d&rsquo;une ann&eacute;e, elle a attendu son inauguration qui a &eacute;t&eacute; report&eacute;e &agrave; maintes reprises, pour des raisons que l&rsquo;on ignore. La population, qui souffre d&rsquo;un d&eacute;ficit criant en mati&egrave;re d&rsquo;infrastructures de sant&eacute;, esp&egrave;re que les tergiversations sont termin&eacute;es et que les premiers soins ne tarderont pas &agrave; y &ecirc;tre prodigu&eacute;s.</p>
<p>
	Notons que le wali pr&eacute;c&eacute;dent, lors de son inspection &agrave; A&iuml;n El Hammam, a &eacute;t&eacute; rassur&eacute; quant &agrave; l&rsquo;ouverture de cette structure de sant&eacute; &laquo;d&egrave;s que les &eacute;quipements seront mis en place&raquo;. Ajout&eacute;e &agrave; la biblioth&egrave;que, l&rsquo;ouverture prochaine de la salle omnisports et de la salle de cin&eacute;ma vont r&eacute;pondre &agrave; l&rsquo;attente de la jeunesse locale qui souffre d&rsquo;un d&eacute;ficit en mati&egrave;re d&rsquo;infrastructures de sports et de culture.&nbsp; </p>
				</div>
		<!--texte-->
	
													<h5 class="signature">Nacer Benzekri</h5>
				<!--P:END-->
		<!--motk-->
	
		
	<div class="clear">&nbsp;</div>
	


						<script type="text/javascript" src="/js/commentaire.js"></script>
						<style>
							div.module.reac span.reag-art
							{
								font-size: 11px;
								font-weight: bold;
								color: #000000;
								background-image: url("/img/bg_reagir_blanc_24.png");
								background-position: center top;
								background-repeat: no-repeat;
								text-align: center;
								padding-top: 2px;
								padding-right: 15px;
								padding-bottom: 8px;
								padding-left: 15px;
							}
							.comm_pointer
							{
								cursor:pointer;
							}
						</style>
						<div class="clear">&nbsp;</div>
						<div class="module reac" id="comments">
							<div class="top">Votre réaction</div>
							<div class="cont">
								<div class="cont" id="boxmessagepostcomm" style="display:none;border:none;"></div>
								<div id="comm-box">
									</div>
								
		
									<div class="clear">&nbsp;</div>
							El watan a décidé de suspendre provisoirement l’espace réservé aux réactions des lecteurs, en raison de la multiplication de commentaires extrémistes, racistes et insultants.
										</div>
						</div>
	<!--module reac-->

	
<!--P:START-->
</div>
<!--P:END-->


<!-- /BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!-- BLOC WEB - même sujet - AUTO – COL1-->
<!--bH:-->
<!-- /BLOC WEB - même sujet - AUTO – COL1-->
<!-- BLOC WEB - même auteur - AUTOCMS - COL1-->
<!--bH:-->
<div class="clear">&nbsp;</div>			
<!-- /BLOC WEB - même auteur - AUTOCMS - COL1-->
<!-- BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, date de création 21/06/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2808237985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!-- BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!--bMext - template :  bloc_meme_rubrique.tpl -->

<div class="art-suite">
	
<h4><span class="rub">Tiziouzou :</span> les autres articles</h4>
 				
								
						<h3>
			<a href="/regions/kabylie/tiziouzou/tizi-ouzou-marche-des-jeunes-promoteurs-21-12-2016-335514_144.php" title="">Tizi Ouzou : Marche des jeunes promoteurs</a> 
			
			<a class="nb-reac" href="/regions/kabylie/tiziouzou/tizi-ouzou-marche-des-jeunes-promoteurs-21-12-2016-335514_144.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
											
								
						<h3>
			<a href="/regions/kabylie/tiziouzou/tizi-ouzou-le-chef-lieu-de-wilaya-sature-20-12-2016-335421_144.php" title="">Tizi Ouzou : Le chef-lieu de wilaya saturé</a> 
			
			<a class="nb-reac" href="/regions/kabylie/tiziouzou/tizi-ouzou-le-chef-lieu-de-wilaya-sature-20-12-2016-335421_144.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/regions/kabylie/tiziouzou/les-automobilistes-doivent-eviter-le-comportement-du-plus-presse-20-12-2016-335420_144.php" title="">Naït Youcef Samir. Directeur des transports : «Les automobilistes doivent éviter le comportement du plus pressé»</a> 
			
			<a class="nb-reac" href="/regions/kabylie/tiziouzou/les-automobilistes-doivent-eviter-le-comportement-du-plus-presse-20-12-2016-335420_144.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/regions/kabylie/tiziouzou/ath-zmenzer-l-association-assirem-multiplie-les-actions-20-12-2016-335417_144.php" title="">Ath Zmenzer : L’association Assirem multiplie les actions</a> 
			
			<a class="nb-reac" href="/regions/kabylie/tiziouzou/ath-zmenzer-l-association-assirem-multiplie-les-actions-20-12-2016-335417_144.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/regions/kabylie/tiziouzou/la-baie-d-azeffoun-defiguree-par-l-urbanisation-sauvage-19-12-2016-335309_144.php" title="">Environnement : La baie d’Azeffoun défigurée par l’urbanisation sauvage</a> 
			
			<a class="nb-reac" href="/regions/kabylie/tiziouzou/la-baie-d-azeffoun-defiguree-par-l-urbanisation-sauvage-19-12-2016-335309_144.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/culture/maintenu-malgre-l-austerite-19-12-2016-335307_113.php" title="">Festival national du film amazigh : Maintenu malgré l’austérité</a> 
			
			<a class="nb-reac" href="/culture/maintenu-malgre-l-austerite-19-12-2016-335307_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/regions/kabylie/tiziouzou/faible-production-oleicole-17-12-2016-335163_144.php" title="">Bouzeguène : Faible production oléicole</a> 
			
			<a class="nb-reac" href="/regions/kabylie/tiziouzou/faible-production-oleicole-17-12-2016-335163_144.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/regions/kabylie/tiziouzou/ain-el-hammam-la-recolte-bat-son-plein-17-12-2016-335162_144.php" title="">Aïn El Hammam : La récolte bat son plein</a> 
			
			<a class="nb-reac" href="/regions/kabylie/tiziouzou/ain-el-hammam-la-recolte-bat-son-plein-17-12-2016-335162_144.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/regions/kabylie/tiziouzou/guerre-de-liberation-nationale-le-martyre-de-titem-boussaib-17-12-2016-335161_144.php" title="">Guerre de libération nationale : Le martyre de Titem Boussaïb</a> 
			
			<a class="nb-reac" href="/regions/kabylie/tiziouzou/guerre-de-liberation-nationale-le-martyre-de-titem-boussaib-17-12-2016-335161_144.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
						<p style="margin: 0px; text-align: right;"><a href="/regions/kabylie/tiziouzou/" class="suite">Tous les articles</a></p>
</div>
<!-- /BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!-- /COL -->

</div>
<!--ventre-col-1-->

<div class="ventre-col-2">

<!-- COL -->
<!-- BLOC PUB - Carré pub - AUTO - COL2-->
<!--bH:-->
<div class="pub-carre">
  		<div id="elwatan_carre_pub_0" style="display: none;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Carré bas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1136730241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=830&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_1" style="display: none;">
		<div id="Elwatan_ATF_300x250">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_300x250', sizes: [[300,250]] });
</script>
</div><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=832&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_2" style="display: none;">
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=863&rubrique=0&url=http%3A%2F%2Ffr.zinio.com%2Fwww%2Fbrowse%2Fproduct.jsp%3Foffer%3D500380827%26productId%3D500629507%26pss%3D1%26bd%3D1%26WT.mc_id%3DPUB_WWW_fr_500629507_publisher281306%26rf%3DPUB_WWW_fr_500629507%23%2F" target="_blank"><img src="http://www.elwatan.com/campub/medias/3/63/863.gif" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=863&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_3" >
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=864&rubrique=0&url=http%3A%2F%2Ffr.zinio.com%2Fwww%2Fbrowse%2Fproduct.jsp%3Foffer%3D500536485%26productId%3D500613910%26pss%3D1%26bd%3D1%26WT.mc_id%3DPUB_WWW_fr_500613910_publisher281306_JA1mois%26rf%3DPUB_WWW_fr_500613910_JA1mois%23%2F" target="_blank"><img src="http://www.elwatan.com/campub/medias/4/64/864.gif" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=864&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_carre_donnees = new Array();
		elwatan_carre_donnees['nb_pubs'] = 4;
		elwatan_carre_donnees['pub_courante'] = 3;
		elwatan_carre_donnees['timers'] = new Array(20000, 20000, 15000, 15000);
		
		function elwatan_carre_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = 'none';
				
				elwatan_carre_donnees['pub_courante']++;
				if (elwatan_carre_donnees['pub_courante'] >= elwatan_carre_donnees['nb_pubs'])
				{
					elwatan_carre_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = '';
				
				elwatan_carre_lancerTimer();
			}, elwatan_carre_donnees['timers'][elwatan_carre_donnees['pub_courante']]);
		}
		
		elwatan_carre_lancerTimer();
		</script></div>

<!-- /BLOC PUB - Carré pub - AUTO - COL2-->
<!-- BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!--bMext - template :  bloc_edito.tpl -->
  
<div class="module">
						<div class="top">L'édito de Omar Berbiche </div>
	<div class="cont">
				<h3 class="tit">L’onde de choc du bourbier syrien</h3>
				                                                                       	
		<span class="txt">
			<a href="/edito/l-onde-de-choc-du-bourbier-syrien-21-12-2016-335477_171.php">Quelques heures &agrave; peine apr&egrave;s le vote &agrave; l&rsquo;unanimit&eacute;, dimanche, par le Conseil de s&eacute;curit&eacute; de l&rsquo;ONU, du...</a>   <a href="/edito/l-onde-de-choc-du-bourbier-syrien-21-12-2016-335477_171.php" class="suite">la suite</a>
		</span>
				
	</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!--bH:-->
<div class="module dessin">
<script language="JavaScript">
function refreshdessongs()
{
document.getElementById('DESSONG1').className='chronong';
document.getElementById('DESSONG2').className='chronong';

hide('DESS1');
hide('DESS2');
}
$(document).ready(function(){
	$('.zoom_dessin_le_hic').lightBox(params_lightBox);
	$('.zoom_dessin_le_maz').lightBox(params_lightBox);
	$('#DESSONG1').click(function(){$('#form_HIC').submit()});
	$('#DESSONG2').click(function(){$('#form_MAZ').submit()});
});
</script>
	<div class="top">le dessin du jour</div>
	<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tbody>
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="DESSONG1"><a onmouseover="refreshdessongs(); show('DESS1'); document.getElementById('DESSONG1').className='chronong on'; return false;" href="javascript:void(0)">LE HIC</a></td>
		<td class="chronong" id="DESSONG2"><a onmouseover="refreshdessongs(); show('DESS2'); document.getElementById('DESSONG2').className='chronong on'; return false;" href="javascript:void(0)">MAZ</a></td>
		</tr>
		</tbody>
	</table>
				<a href="/dessins-du-jours/img/HIC/2016/20161214.jpg" title="14/12/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20161214.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20161215.jpg" title="15/12/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20161215.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20161217.jpg" title="17/12/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20161217.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20161218.jpg" title="18/12/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20161218.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20161219.jpg" title="19/12/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20161219.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20161220.jpg" title="20/12/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20161220.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20161221.jpg"  title="21/12/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20161221.jpg"  class="dessin-jour" style="display:block;" id="DESS1"></a>	<form id ="form_HIC"action="/divers/dessins.php" method="post" >
		<input id="all_HIC" name="all" type="hidden" value='["20161221.jpg","20161220.jpg","20161219.jpg","20161218.jpg","20161217.jpg","20161215.jpg","20161214.jpg"]' />
		<input name="name" value="HIC" type="hidden" />
	</form>	<form id ="form_MAZ"action="/divers/dessins.php" method="post" >
		<input id="all_MAZ" name="all" type="hidden" value='[]' />
		<input name="name" value="MAZ" type="hidden" />
	</form></div>
<!-- /BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!-- BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript" src="//ad.adxcore.com/a/mtag.php?id=38184"></script>
<!-- /BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!-- BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!--bH:-->
<p>
<a data-flickr-embed="true" data-header="true" data-footer="true"  href="https://www.flickr.com/photos/97937169@N03/albums/72157636403017106" title="Les infographies de Mohand Yahiaoui sur El Watan Week End"><img src="https://farm8.staticflickr.com/7302/10461322805_73978c899d_o.jpg" width="300" height="250" alt="Mes infographies"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>

<p>
<!-- /BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/magazine/"><img src="/img/logo_elwatan_mag.png" alt="El Watan Magazine" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Impact Journalism Day - Annonce 2016 - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://impactjournalism.elwatan.com/impact-journalism-2016/"><img src="/img/impact_journalism_annonce2016.jpg" alt="impact journalism days" border="0" width=300 /></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc Impact Journalism Day - Annonce 2016 - MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/etudiant/"><img src="/img/logo_elwatan_etudiant.png" alt="El Watan Etudiant" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!--bH:-->
<a href="/independance-algerie-webdoc/"><img src="/img/independance-algerie-wd.jpg" width="300" alt="Indépendance Algérie" border="0"/></a>
<br /><br />
<p class="clear"> </p>
<!-- /BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!-- BLOC PUB - Adcash - carré - AUTO - COL2-->
<!--bH:-->
<script data-cfasync="false" type="text/javascript" src="http://www.adnetworkperformance.com/a/display.php?r=1452887"></script>

<p>
<!-- /BLOC PUB - Adcash - carré - AUTO - COL2-->
<!-- BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!--bMext - template :  bloc_video.tpl -->
											
														<div class="module video">
	<div class="top">Vidéo</div>
	<div class="aff-video">
		<iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/x4stxas" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x4stxas_hommage-a-amira-merabet_news" target="_blank">Hommage &agrave; Amira Merabet</a> <i>par <a href="http://www.dailymotion.com/elwatanvideo" target="_blank">elwatanvideo</a></i>
	</div>
		<!--aff-video-->
	<div class="cont">
												<h3 class="tit">Constantine : Hommage à Amira Merabet</h3>
								<span class="txt">
		Constantine : Hommage à Amira Merabet
		</span>
			</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!--bMext - template :  bloc_chroniques.tpl -->

<div class="module chron">
<script language="JavaScript">
function refreshongs()
{
if($('#CHRONONG1').size()){
document.getElementById('CHRONONG1').className='chronong';
hide('CHRON1');
}
if($('#CHRONONG2').size()){
document.getElementById('CHRONONG2').className='chronong';
hide('CHRON2');
}
if($('#CHRONONG3').size()){
document.getElementById('CHRONONG3').className='chronong';
hide('CHRON3');
}
}
</script>
	<div class="top">Chroniques</div>
		<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="CHRONONG1"><a onclick="refreshongs(); show('CHRON2'); document.getElementById('CHRONONG1').className='chronong on'; return false;" href="javascript:void(0)">Point zéro</a></td>				<td class="chronong " id="CHRONONG3"><a onclick="refreshongs(); show('CHRON3'); document.getElementById('CHRONONG3').className='chronong on'; return false;" href="javascript:void(0)">Repères éco</a></td>		</tr>
	</table>
			        

							
	<div style="display: ;" id="CHRON2" class="cont">
		                <h3 class="tit">Les valses de Vienne</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/pointzero/les-valses-de-vienne-01-12-2016-334036_173.php">Petit r&eacute;pit, l&rsquo;accord de Vienne a accouch&eacute; d&rsquo;une l&eacute;g&egrave;re r&eacute;duction d&rsquo;un million et demi de barils par...</a>   <a href="/chroniques/pointzero/les-valses-de-vienne-01-12-2016-334036_173.php" class="suite">la suite</a>
                </span>
		        </div>

		
				        	<div style="display:none ;" id="CHRON3" class="cont">
		                <h3 class="tit">Développement humain : les acquis et ce qui reste</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/repereseco/developpement-humain-les-acquis-et-ce-qui-reste-19-12-2016-335346_175.php">Toute tentative d&rsquo;&eacute;valuation des performances d&rsquo;une institution ou d&rsquo;un pays se heurte toujours &agrave; des probl&egrave;mes de...</a>   <a href="/chroniques/repereseco/developpement-humain-les-acquis-et-ce-qui-reste-19-12-2016-335346_175.php" class="suite">la suite</a>
                </span>
		        </div>
	
</div>
<!-- /BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd">Notre appli sur Androïd</a></p>
	<a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd"><img class="smart-android" src="/img/smart_android_24.png" alt="Notre appli sur Androïd" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript">
var ad_idzone = "2224821",
	 ad_width = "300",
	 ad_height = "250";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="http://main.exdynsrv.com/img-click.php?idzone=2224821" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2224821&output=img&type=300x250" width="300" height="250"></a></noscript>
<p>
<!-- /BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad">Notre appli sur iPhone, iPad</a></p>
	<a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad"><img class="smart-apple" src="/img/smart_apple_24.png" alt="Notre appli sur iPhone, iPad" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone">Notre appli sur Windows Phone</a></p>
	<a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone"><img class="smart-windows" src="/img/smart_windows.png" alt="Notre appli sur Windows Phone" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8">Notre appli sur Windows 8</a></p>
	<a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8"><img class="smart-windows" src="/img/smart_windows_store.png" alt="Notre appli sur Windows 8" /></a>
</div>
<!-- /BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!-- BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
           <p class="reseaux-int">Suivre El Watan</p>
           <a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank"><img class="b-facebook" src="/maquettes/icons/trans.gif" alt="Facebook" /></a><a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank">Facebook</a>
                 
            <a href="http://twitter.com/elwatancom" title="Twitter" target="_blank"><img class="b-twitter" src="/maquettes/icons/trans.gif" alt="Twitter" /></a><a href="http://twitter.com/elwatancom" title="Twitter" target="_blank">Twitter</a>
</div>
<!-- /BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!-- BLOC WEB - Bloc TV - MANUEL - COL2-->
<!--bH:-->
<div class="module tele">
                <div class="top">Télévision</div>
                <div class="cont">
                <a href="/tv/telerama.php" title="telerama.fr" ><img src="/img/logo_telerama.png" alt="Télérama" /></a>
                     
                <a href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank"><img src="/img/logo_tele_alger.png" alt="Télé Alger" /></a> <a class="bleu" href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank">TV Algérie</a>
                </div>
                <!--cont-->
</div>

<!-- /BLOC WEB - Bloc TV - MANUEL - COL2-->
<!-- BLOC WEB - Bloc AdsPlex - MANUEL - COL2-->
<!--bH:-->
</div>
<!-- /BLOC WEB - Bloc AdsPlex - MANUEL - COL2-->
<!-- /COL -->
</div>
<!--ventre-col-2-->

<div class="clear">&nbsp;</div>
</div>
<!--ventre-->

<div id="col-dro">

<!-- COL -->
<!-- BLOC PUB - carré pub top - AUTO - COL3-->
<!--bH:-->

<!-- /BLOC PUB - carré pub top - AUTO - COL3-->
<!-- BLOC WEB - Bloc météo - AUTO - COL3-->
<!--bH:-->
<!-- /BLOC WEB - Bloc météo - AUTO - COL3-->
<!-- BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!--bMext - template :  bloc_blogs_ew.tpl -->
	<div class="module blogs">
		<div class="top">Les Blogs d'El Watan</div>
		<div class="cont">
						<p class="qui"><a href="http://lemontrealdz.wordpress.com" target="_blank"><strong>Algérie Montréal</strong></a></p>		


								<p class="qui"><a href="http://bandesoriginales.wordpress.com" target="_blank"><strong>Bandes originales</strong></a></p>		

								<p class="qui"><a href="http://mediasdeontologiedz.wordpress.com/" target="_blank"><strong>Outils Déontologique pour Journalistes Algériens</strong></a></p>		

						</div>
	</div>
<!-- /BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!-- BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscrapper El Watan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="4571999061"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!-- BLOC PUB - Skyscrapper - AUTO - COL3-->
<!--bH:-->
        <div class="pub-sky">
        		<div id="elwatan_sky3_pub_0" >
		<iframe src="//ads.exdynsrv.com/iframe.php?idzone=2227819&size=160x600" width="160" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>


<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=822&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_1" style="display: none;">
		<script data-cfasync="false" type="text/javascript" src="http://www.adnetworkperformance.com/a/display.php?r=1319567"></script>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=841&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_sky3_donnees = new Array();
		elwatan_sky3_donnees['nb_pubs'] = 2;
		elwatan_sky3_donnees['pub_courante'] = 0;
		elwatan_sky3_donnees['timers'] = new Array(15000, 20000);
		
		function elwatan_sky3_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = 'none';
				
				elwatan_sky3_donnees['pub_courante']++;
				if (elwatan_sky3_donnees['pub_courante'] >= elwatan_sky3_donnees['nb_pubs'])
				{
					elwatan_sky3_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = '';
				
				elwatan_sky3_lancerTimer();
			}, elwatan_sky3_donnees['timers'][elwatan_sky3_donnees['pub_courante']]);
		}
		
		elwatan_sky3_lancerTimer();
		</script>        </div>

<!-- /BLOC PUB - Skyscrapper - AUTO - COL3-->
<!-- /COL -->
</div>
<!--col-dro-->




<div class="clear">&nbsp;</div>
</div>
<!--gene-->

		<!-- Start of footer -->
<!-- COL -->
<!-- BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!--bH:-->
<script type="text/javascript">
var ad_idzone = "2285165",
    ad_width = "728",
    ad_height = "90",
    v_pos = "bottom",
    h_pos = "center",
    eventMethod = window.addEventListener ? "addEventListener" : "attachEvent",
    eventer = window[eventMethod],
    messageEvent = (eventMethod == "attachEvent") ? "onmessage" : "message";

    eventer(messageEvent, (function(ad_idzone){
        return function(e) { if (e.data == "show-iframe-" + ad_idzone) document.getElementById("sticky-banner-" + ad_idzone).style.display = ""; };
    })(ad_idzone), false);
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/js.php?t=17&idzone=2285165"></script>



<!-- /BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!-- BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!--bMext - template :  footer.tpl -->
<div id="footer">
<div class="centrage">
<div class="conteneur">
	<div class="clear">&nbsp;</div>
	<img alt="Logo ElWatan" src="/img/logo_footer.png" class="logo">
	<div class="links">
	<!--
	<a href="javascript:void(0)" class="ico acces">Accessibilité</a>
	<a href="javascript:void(0)">Abonnement</a>
	-->
	<a href="/services/qui-sommes-nous/">Qui sommes-nous</a>
	<a href="/archives/liste.php" class="ico arch">Archives</a>
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	<a href="/services/contact/">Contacts</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>
	
			<dl>
				<dt>A la une<dt>
		<dd><a href="/actualite">Actualite</a></dd>
		<dd><a href="/sports">Sports</a></dd>
		<dd><a href="/economie">Economie</a></dd>
		<dd><a href="/international">International</a></dd>
		<dd><a href="/culture">Culture</a></dd>
		<dd><a href="/contributions">Contributions</a></dd>
			</dl>			<dl>
				<dt>Régions<dt>
		<dd><a href="/regions/actu-regions">Actu Régions</a></dd>
		<dd><a href="/regions/est">Est</a></dd>
		<dd><a href="/regions/ouest">Ouest</a></dd>
		<dd><a href="/regions/kabylie">Kabylie</a></dd>
		<dd><a href="/regions/centre">Centre</a></dd>
			</dl>			<dl>
				<dt>Pages hebdo<dt>
		<dd><a href="/hebdo/arts-et-lettres">Arts et lettres</a></dd>
		<dd><a href="/hebdo/auto">Auto</a></dd>
		<dd><a href="/hebdo/environnement">Environnement</a></dd>
		<dd><a href="/hebdo/france">France</a></dd>
		<dd><a href="/hebdo/histoire">Histoire</a></dd>
		<dd><a href="/hebdo/mode">Mode</a></dd>
		<dd><a href="/hebdo/multimedia">Multimédia</a></dd>
		<dd><a href="/hebdo/portrait">Portrait</a></dd>
		<dd><a href="/hebdo/sante">Santé</a></dd>
			</dl>			<dl>
				<dd><a href="/papier/une">Une papier</a></dd>		<dd><a href="/special">Numéro spécial</a></dd>
		<dd><a href="/divers/dessins.php">Le dessin du jour</a></dd>
		<dd><a href="/chroniques/analyseeco">Analyse éco</a></dd>
		<dd><a href="/chroniques/pointzero">Point Zéro</a></dd>
		<dd><a href="/chroniques/repereseco">Repères éco</a></dd>
		<dd><a href="/edito">Edito</a></dd>
		<dd><a href="/agenda">Agenda</a></dd>
		<dd><a href="/sondages">Sondages</a></dd>
		<dd><a href="/depeches">Dépêches</a></dd>
			</dl>			<dl>
				<dt>Services<dt>
		<dd><a href="/services/contact">Contacts</a></dd>
		<dd><a href="/emploi">Emploi</a></dd>
		<dd><a href="/services/qui-sommes-nous">Qui sommes-nous</a></dd>
		<dd><a href="/services/mentions-legales">Mentions légales</a></dd>
		<dd><a href="/services/contactez-nous/">Contactez-nous</a></dd>
			</dl>	
	
	<div class="clear">&nbsp;</div>

</div>
<!--conteneur-->
</div>
<!--centrage-->
</div><!-- /BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!-- /COL -->		<!-- End of footer -->

		
		



<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17955542-1', 'elwatan.com');
  ga('send', 'pageview');

</script>
<!-- /google analytics -->


</body>
<!-- GenTmInf rubp=ew:w:regions:kabylie:tiziouzou rubc=ew:w:regions:kabylie:tiziouzou idsv=335513 id=335513 gstart=2016-12-21 11:01:01 updat=2016-12-20T23:00:31 -->
<!-- ExeTmInf tm=2016-12-21T11:11:57 hn=212.95.71.230 dr=0.096278 -->
<!-- 2016-12-20T23:00:31 -->
<!-- date_rule =  2016-12-21 -->
</html>