


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="language" content="fr-FR" />
	
		<!-- Start of title -->
		<title>Concurrence des agriculteurs d’El Oued et de Biskra - Biskra - El Watan</title>
		<meta name="description" content="Concurrence des agriculteurs d’El Oued et de Biskra - " />
		<meta name="keywords" content="" />
		<!-- End of title -->

<!-- COL -->
<!-- BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!--bH:-->
<link rel="stylesheet" href="/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/jquery-boxy/css/boxy.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/login-header/login-header.css" type="text/css" />
<link rel="stylesheet" href="/js/jquery-lightbox/css/jquery.lightbox-0.5.css" />
<link rel="stylesheet" href="/css/start/jquery-ui-1.8.2.custom.css" />
<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" src="/sso/js/jquery-validate/jquery.validate.js"></script>
<script type="text/javascript" src="/sso/js/jquery-boxy/jquery.boxy.js"></script>
<script type="text/javascript" src="/sso/js/jquery-form/jquery.form.js"></script>
<script type="text/javascript" src="/ScrollDiv/gf_scroll_div.js"></script>
<script type="text/javascript" src="/sso/js/login-header/login-header.js" ></script>
<script type="text/javascript" src="/sso/js/envoi-ami/envoi-ami.js" ></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/textsizer.js"></script>
<script type="text/javascript" src="/js/jQuery.ui.datapicker.js"></script>
<script type="text/javascript" src="/js/date.fr.js"></script>

<script type="text/javascript" id="ean-native-embed-tag"
src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>




<!-- /BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!-- /COL -->
<link rel="alternate" type="application/rss+xml" title="El Watan : Biskra" href="http://www.elwatan.com/regions/est/biskra//rss.xml" />

<meta name="verify-v1" content="" />

<script type="text/javascript">var envbase="prod";</script>

</head>


<body>
	<div id="DIV_MOVE" style="display:none;">
	</div>
<div id="gene">
<div class="clear">&nbsp;</div>
   


<div id="ventre">
<!-- COL -->
<!-- BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!--bH:-->
<!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/elwatan/elwatankompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',5520);</script><!-- End Tag script code -->
<!-- /BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!-- BLOC HEADER - header - MANUELCMS - HEADER-->
<!--bMext - template :  header.tpl -->
<script type='text/javascript'>
function validate_search_form(obj){

		if($('.'+obj).children('.rech').val() == 'Rechercher')
			$('.'+obj).children('.exec').val('0');
}
</script>	
<div id="header">
	<a title="Retour à l'accueil" href="/"><img border="0" alt="Logo El Watan" src="/img/trans.gif" id="logo" /></a>
	<p id="date"><script language='javascript' type='text/javascript'>document.write(date());</script></p>

	<div class="clear">&nbsp;</div>
	<div class="links">
	<a href="/archives/liste.php" class="ico arch" style="padding-right: 3px" id="archive">Archives</a>
	<a href="javascript:void(0)" class="ico agenda" id="archive_date">&nbsp;</a> 
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>



	<div class="contact">
	<form action="/recherche/recherche.php" class="search-block" >
		
		<script language='javascript' type='text/javascript' src='/sso/js/SSOLight/class.SSOLight.js'></script>
		<script language='javascript' type='text/javascript' src='/sso/js/login-header/login-header-dyn.js' ></script>
		
		<input class="rech" type="text" name="texte" value="Rechercher" onfocus="if (this.value=='Rechercher') {this.value=''}" onblur="if(this.value==''){this.value='Rechercher'}" />
		<input type="hidden" name="exec" class="exec" value=1 />
		<input class="b-ok" type="image" src="/img/trans.gif" onclick="javascript:validate_search_form(jQuery(this).parent(form).attr('class'))" />
	</form>
	</div>
	<!--contact-->
	<div class="clear">&nbsp;</div>
	
	
	
	
	<div id="nav">
	<div class="clear">&nbsp;</div>
	
	<div class="nav-l1">
		<div class="clear">&nbsp;</div>
					<div class="bt-1 off " id="header_une">
                	<a href="/une" >Une</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_actualite">
                	<a href="/actualite" >Actualités</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_sports">
                	<a href="/sports" >Sports</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_economie">
                	<a href="/economie" >Economie</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_international">
                	<a href="/international" >Monde</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_culture">
                	<a href="/culture" >Culture</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_regions-est">
                	<a href="/regions/est" >Régions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_hebdo">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Hebdo</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_contributions">
                	<a href="/contributions" >Contributions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_special">
                	<a href="/special" >Spécial</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_services">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Services</a>
                </div>
		<div class="bt-1 last">
			
		</div>	
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l1-->
	<!-- <div class="clear nav-l2">&nbsp;</div>-->
	
	
	<div class="nav-l2" style="clear:both;">
		<div class="clear">&nbsp;</div>
		 		<div class="bt-2 off" id ="une_unne" style="display:none"><a href="/unne"></a></div>
		<div class="bt-2 off" id ="actualite_actualite" style="display:none"><a href="/actualite"></a></div>
		<div class="bt-2 off" id ="sports_sports" style="display:none"><a href="/sports"></a></div>
		<div class="bt-2 off" id ="economie_economie" style="display:none"><a href="/economie"></a></div>
		<div class="bt-2 off" id ="international_international" style="display:none"><a href="/international"></a></div>
		<div class="bt-2 off" id ="culture_culture" style="display:none"><a href="/culture"></a></div>
		<div class="bt-2 on-2" id ="regions-est_regions-est" style="display:none"><a href="/regions/est">Est</a></div>
			
			<div class="bt-2-sep" id= "regions/est_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-ouest" style="display:none"><a href="/regions/ouest">Ouest</a></div>
			
			<div class="bt-2-sep" id= "regions/est_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-kabylie" style="display:none"><a href="/regions/kabylie">Kabylie</a></div>
			
			<div class="bt-2-sep" id= "regions/est_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-centre" style="display:none"><a href="/regions/centre">Centre</a></div>
			
			<div class="bt-2-sep" id= "regions/est_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-sud" style="display:none"><a href="/regions/sud">Sud</a></div>
			
			<div class="bt-2-sep" id= "regions/est_6" style="display:none">&nbsp;</div>                        <div  id="regions-est_regionvide" style="display:none;width:300px;float:left"></div>		<div class="bt-2 off-2" id ="hebdo_hebdo-arts-et-lettres" style="display:none"><a href="/hebdo/arts-et-lettres">Arts  Lettres</a></div>
			
			<div class="bt-2-sep" id= "hebdo_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-auto" style="display:none"><a href="/hebdo/auto">Auto</a></div>
			
			<div class="bt-2-sep" id= "hebdo_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-environnement" style="display:none"><a href="/hebdo/environnement">Environnement</a></div>
			
			<div class="bt-2-sep" id= "hebdo_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-france" style="display:none"><a href="/hebdo/france">France</a></div>
			
			<div class="bt-2-sep" id= "hebdo_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-histoire" style="display:none"><a href="/hebdo/histoire">Histoire</a></div>
			
			<div class="bt-2-sep" id= "hebdo_6" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-mode" style="display:none"><a href="/hebdo/mode">Mode</a></div>
			
			<div class="bt-2-sep" id= "hebdo_7" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-multimedia" style="display:none"><a href="/hebdo/multimedia">Multimédia</a></div>
			
			<div class="bt-2-sep" id= "hebdo_8" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-portrait" style="display:none"><a href="/hebdo/portrait">Portrait</a></div>
			
			<div class="bt-2-sep" id= "hebdo_9" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-sante" style="display:none"><a href="/hebdo/sante">Santé</a></div>
			
			<div class="bt-2-sep" id= "hebdo_10" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-etudiant" style="display:none"><a href="/hebdo/etudiant">Etudiant</a></div>
		<div class="bt-2 off" id ="contributions_contributions" style="display:none"><a href="/contributions"></a></div>
		<div class="bt-2 off-2" id ="special_special" style="display:none"><a href="/special">Les 20 ans d'El Watan</a></div>
		<div class="bt-2 off-2" id ="services_services-contact" style="display:none"><a href="/services/contact">Contacts</a></div>
			
			<div class="bt-2-sep" id= "services_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="services_emploi" style="display:none"><a href="/emploi">Emploi</a></div>
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l2-->
	
	
	<div class="clear">&nbsp;</div>
	
	</div>
	<!--nav-->


</div>
<div id="megabanner" style="height:90px">
			<div id="elwatan_banner_pub_0" style="display: none;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bannière Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2538000888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=942&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_1" >
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=947&rubrique=0&url=http%3A%2F%2Fhttps%3A%2F%2Fallianceassurances.com.dz%2F" target="_blank"><img src="http://www.elwatan.com/campub/medias/7/47/947.jpg" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=947&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_2" style="display: none;">
		<!--JavaScript Tag // Tag for network 1294: Med&Com // Website: El watan // Page: Homepage // Placement: Homepage-default-728 x 90 (3656181) // created at: Dec 21, 2017 4:45:20 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1294|3656181|0|225|ADTECH;AdId=18750661;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1294|3656181|0|225|ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1294|3656181|0|225|ADTECH;AdId=18750661;BnId=-1;;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=963&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_banner_donnees = new Array();
		elwatan_banner_donnees['nb_pubs'] = 3;
		elwatan_banner_donnees['pub_courante'] = 1;
		elwatan_banner_donnees['timers'] = new Array(20000, 25000, 15000);
		
		function elwatan_banner_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = 'none';
				
				elwatan_banner_donnees['pub_courante']++;
				if (elwatan_banner_donnees['pub_courante'] >= elwatan_banner_donnees['nb_pubs'])
				{
					elwatan_banner_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = '';
				
				elwatan_banner_lancerTimer();
			}, elwatan_banner_donnees['timers'][elwatan_banner_donnees['pub_courante']]);
		}
		
		elwatan_banner_lancerTimer();
		</script></div>
<!--megabanner-->
<!-- /BLOC HEADER - header - MANUELCMS - HEADER-->
<!-- BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!--bMext - template :  bloc_alerte_info.tpl -->
<!-- /BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!-- /COL -->
<div class="ventre-col-1">

<!-- COL -->
<!-- BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!--bMnoniso - template :  blocp_article_presse.tpl -->
<!--PAYANT 
	0 
/PAYANT-->



<div class="int-rubrique">
<span class='a-une'>Régions</span>&nbsp;<span class='a-une'>Est</span>&nbsp;<span class='rub'><a href='/regions/est/biskra/'>Biskra</a></span>	<div class="clear">&nbsp;</div>
</div>
<!--P:START-->

<div class="article">
<!--P:END-->
	
	
<!--P:START-->
			<h4>Salon de l’exportation des produits agricoles</h4>
		 
		<h1>Concurrence des agriculteurs d’El Oued et de Biskra</h1>
	<!--P:END-->
	<div style="position: relative; float: right; top: 10px;">
	<a onclick="ts('foto-leg',-1); ts('chapo',-1); ts('texte',-1); ts('encadre',-1); return false;" href="#" title="Taille du texte normale"><img class="ico-a moins" src="/img/trans.gif" alt="Taille du texte normale" /></a><a onclick="ts('foto-leg',1); ts('chapo',1); ts('texte',1); ts('encadre',1); return false;" href="#" title="Agrandir la taille du texte"><img class="ico-a plus" src="/img/trans.gif" alt="Agrandir la taille du texte" /></a>
	</div>
<!--P:START-->
		<p class="indic">
	<span class="date-publi">le 03.01.18 | 12h00 </span>
<!--P:END-->
	
	<a href="javascript:void(0);" class="nb-reac"><strong>Réagissez</strong></a>
	<!--P:START-->
	</p>
			
    		   	   
	   				 		    	       	        		    	   	   	 	 
	 	   
																														 				
			
				<a href="/images/2018/01/03/salon-des-dattes_2632555.jpg" class="img_zoom_article_presse"><img src="/images/2018/01/03/salon-des-dattes_2632555_465x348.jpg" alt=" 
	Des produits expos&amp;eacute;s &amp;agrave; l&amp;rsquo;occasion de ce premier salon 
" ></a>
				
		<div style="position: relative;">
			<div class="foto-copy">
<!--P:END-->
							
																																				<a href="/images/2018/01/03/salon-des-dattes_2632555.jpg" class="zoom" title=" 
	Des produits expos&amp;eacute;s &amp;agrave; l&amp;rsquo;occasion de ce premier salon 
">zoom</a>
										
		<!--P:START-->	 
							</div>
		</div>
		
			<div id="foto-leg" class="foto-leg" > 
	Des produits expos&eacute;s &agrave; l&rsquo;occasion de ce premier salon 
</div>
			<div id="foto-leg-cache" style="display:none;"><p>
	Des produits expos&eacute;s &agrave; l&rsquo;occasion de ce premier salon</p>
</div>

		<!--relative-->
	<!--P:END-->
	<script type="text/javascript" language="JavaScript">affOutils("359829","Concurrence des agriculteurs d’El Oued et de Biskra","Concurrence+des+agriculteurs+d%E2%80%99El+Oued+et+de+Biskra","http%3A%2F%2Fwww.elwatan.com%2Fregions%2Fest%2Fbiskra%2Fconcurrence-des-agriculteurs-d-el-oued-et-de-biskra-03-01-2018-359829_131.php","/regions/est/biskra/");</script>	
<!--P:START-->
			<h2 id="chapo"><p>
	Les r&eacute;coltes obtenues ces derni&egrave;res ann&eacute;es placent ces wilayas sahariennes en t&ecirc;te des zones productrices en Alg&eacute;rie.</p></h2>
	
			<div id="texte" class="texte">
			
		<p>
	La premi&egrave;re &eacute;dition du Salon d&eacute;di&eacute; &agrave; l&rsquo;exportation des produits agricoles &laquo;Agro-Sud&raquo; organis&eacute;e par l&rsquo;entreprise &laquo;Souf Foires&raquo;, en collaboration avec la Chambre de commerce et d&rsquo;industrie de la wilaya d&rsquo;El Oued a &eacute;t&eacute; cl&ocirc;tur&eacute;e le 19 d&eacute;cembre dernier &agrave; la salle omnisports du chef-lieu de la ville aux mille coupoles.</p>
<p>
	Cette manifestation a regroup&eacute; une soixantaine d&rsquo;entreprises sp&eacute;cialis&eacute;es dans diff&eacute;rentes activit&eacute;s du secteur de l&rsquo;agroalimentaire, en l&rsquo;occurrence les producteurs, les exportateurs, les institutions bancaires et les acteurs de la cha&icirc;ne logistique. Beaucoup de producteurs de Biskra y ont &eacute;t&eacute; aper&ccedil;us, a-t-on remarqu&eacute;.</p>
<p>
	Ce Salon ayant pour objectif de d&eacute;velopper les relations entre les professionnels, les entreprises et les institutions et auxiliaires du commerce ext&eacute;rieur, ainsi que d&rsquo;am&eacute;liorer le standing et la visibilit&eacute; du pavillon alg&eacute;rien &agrave; l&rsquo;&eacute;tranger, a &eacute;t&eacute; inaugur&eacute; par Belgacem Kadri, secr&eacute;taire g&eacute;n&eacute;ral de la wilaya d&rsquo;El Oued, qui s&rsquo;est longuement entretenu avec les exposants, les op&eacute;rateurs et les organismes de soutien et de d&eacute;veloppement du secteur de la production et de l&rsquo;exportation des produits agricoles afin d&rsquo;en appr&eacute;hender les difficult&eacute;s &agrave; r&eacute;sorber et les mesures &agrave; mettre en &oelig;uvre afin que la wilaya d&rsquo;El Oued parvienne &agrave; devenir un p&ocirc;le international de production de denr&eacute;es alimentaires &agrave; l&rsquo;instar de Biskra, wilaya voisine.</p>
<p>
	Cadre charg&eacute; du d&eacute;veloppement des exportations hors hydrocarbures au port de Annaba, Ali Boulares&nbsp; a affirm&eacute; que l&rsquo;encouragement des exportations hors hydrocarbures rev&ecirc;tait un caract&egrave;re strat&eacute;gique pour l&rsquo;entreprise portuaire de cette ville de l&rsquo;Est alg&eacute;rien, conform&eacute;ment aux orientations du minist&egrave;re des Travaux publics et des Transports lequel a initi&eacute; une s&eacute;rie de facilitations logistiques pour toutes les cargaisons destin&eacute;es &agrave; l&rsquo;exportation. A ce titre, le port de Annaba a mis &agrave; la disposition des exportateurs, et cela en &eacute;troite collaboration avec les services des Douanes du port de Annaba, une s&eacute;rie de mesures pour encourager les exportations &agrave; partir de Biskra et El Oued.</p>
<p>
	Parmi les mesures prises, l&rsquo;application d&rsquo;une tarification souple et incitative, avec une r&eacute;duction allant jusqu&rsquo;au 50 %, ainsi que la cr&eacute;ation d&rsquo;un guichet unique et d&rsquo;un bureau de conseil pour accompagner les exportateurs nationaux. A noter que les wilayas de Biskra et d&rsquo;El Oued connaissent ces derni&egrave;res ann&eacute;es un essor constant de leur production agricole, faisant d&rsquo;elles les pourvoyeuses nationales en produits agroalimentaires.</p>
<p>
	Les r&eacute;coltes obtenues ces derni&egrave;res ann&eacute;es placent ces wilayas sahariennes en t&ecirc;te des zones productrices en Alg&eacute;rie. Si l&rsquo;une est sp&eacute;cialis&eacute;e dans la production de dattes et de produits mara&icirc;chers, l&rsquo;autre l&rsquo;est dans la production de pommes de terre et de cacahu&egrave;tes, dont de grosses quantit&eacute;s ont &eacute;t&eacute; export&eacute;es vers l&rsquo;Europe et les pays limitrophes, a-t-on appris.</p>
<p>
	A noter que les a&eacute;roports de ces deux wilayas ont &eacute;t&eacute; dot&eacute;s de terminaux de fret a&eacute;rien pour faciliter et acc&eacute;l&eacute;rer les exportations, mais les produits agricoles d&rsquo;El Oued et de Biskra p&acirc;tissent encore d&rsquo;un manque de professionnels dans le conditionnement, l&rsquo;emballage et le triage des denr&eacute;es devant r&eacute;pondre aux gabarits, &agrave; l&rsquo;apparence et aux caract&eacute;ristiques et propri&eacute;t&eacute;s organoleptiques demand&eacute;es par les clients internationaux, ont relev&eacute; des mandataires.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
				</div>
		<!--texte-->
	
													<h5 class="signature">Hafedh Moussaoui</h5>
				<!--P:END-->
		<!--motk-->
	
		
	<div class="clear">&nbsp;</div>
	


	<!--module reac-->

	
<!--P:START-->
</div>
<!--P:END-->


<!-- /BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!-- BLOC WEB - Bloc div id - MANUEL - COL2-->
<!--bH:-->
<div id="newswebtaboola"></div>

<!-- /BLOC WEB - Bloc div id - MANUEL - COL2-->
<!-- BLOC WEB - même sujet - AUTO – COL1-->
<!--bH:-->
<!-- /BLOC WEB - même sujet - AUTO – COL1-->
<!-- BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!--bMext - template :  bloc_meme_rubrique.tpl -->

<div class="art-suite">
	
<h4><span class="rub">Biskra :</span> les autres articles</h4>
 							
								
						<h3>
			<a href="/regions/est/biskra/biskra-saisie-de-4-carabines-artisanales-et-de-poudre-noire-03-01-2018-359803_131.php" title="">Biskra : Saisie de 4 carabines artisanales et de poudre noire</a> 
			
			<a class="nb-reac" href="/regions/est/biskra/biskra-saisie-de-4-carabines-artisanales-et-de-poudre-noire-03-01-2018-359803_131.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/regions/est/biskra/biskra-le-mecenat-culturel-pour-pallier-la-baisse-des-subventions-publiques-02-01-2018-359767_131.php" title="">Biskra : Le mécénat culturel pour pallier la baisse des subventions publiques</a> 
			
			<a class="nb-reac" href="/regions/est/biskra/biskra-le-mecenat-culturel-pour-pallier-la-baisse-des-subventions-publiques-02-01-2018-359767_131.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/regions/est/biskra/les-directeurs-des-banques-n-aiment-pas-communiquer-31-12-2017-359679_131.php" title="">Biskra : Les directeurs des banques n’aiment pas communiquer</a> 
			
			<a class="nb-reac" href="/regions/est/biskra/les-directeurs-des-banques-n-aiment-pas-communiquer-31-12-2017-359679_131.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/regions/est/biskra/biskra-les-producteurs-de-feuilles-de-tabac-se-rebiffent-30-12-2017-359619_131.php" title="">Biskra : Les producteurs de feuilles de tabac se rebiffent</a> 
			
			<a class="nb-reac" href="/regions/est/biskra/biskra-les-producteurs-de-feuilles-de-tabac-se-rebiffent-30-12-2017-359619_131.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/regions/est/biskra/le-jardin-landon-se-meurt-faute-d-eau-23-12-2017-359125_131.php" title="">Biskra : Le jardin Landon se meurt faute d’eau</a> 
			
			<a class="nb-reac" href="/regions/est/biskra/le-jardin-landon-se-meurt-faute-d-eau-23-12-2017-359125_131.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/regions/est/biskra/le-recours-a-une-main-d-oeuvre-etrangere-est-exclu-21-12-2017-359081_131.php" title="">Récolte de dattes à Biskra         : Le recours à une main-d’œuvre étrangère est exclu</a> 
			
			<a class="nb-reac" href="/regions/est/biskra/le-recours-a-une-main-d-oeuvre-etrangere-est-exclu-21-12-2017-359081_131.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/actualite/biskra-echauffourees-a-meziraa-21-12-2017-359032_109.php" title="">Biskra : Echauffourées à Meziraâ</a> 
			
			<a class="nb-reac" href="/actualite/biskra-echauffourees-a-meziraa-21-12-2017-359032_109.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/regions/est/biskra/biskra-les-habitants-de-meziraa-veulent-de-meilleurs-services-medicaux-20-12-2017-359004_131.php" title="">Biskra : Les habitants de Meziraâ veulent de meilleurs services médicaux</a> 
			
			<a class="nb-reac" href="/regions/est/biskra/biskra-les-habitants-de-meziraa-veulent-de-meilleurs-services-medicaux-20-12-2017-359004_131.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/regions/est/biskra/des-lieux-qui-font-cruellement-defaut-dans-les-villes-18-12-2017-358876_131.php" title="">Célébration de la journée mondiale des toilettes à Biskra  : Des lieux qui font cruellement défaut dans les villes</a> 
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
						<p style="margin: 0px; text-align: right;"><a href="/regions/est/biskra/" class="suite">Tous les articles</a></p>
</div>
<!-- /BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!-- BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!--bH:-->
 <script type="text/javascript" src="https://tags.clicmanager.net/NwmbewnN2LQZy" title="Bannières"></script>
<!-- /BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!-- BLOC WEB - BLOC PUB MGID - MANUEL - COL2-->
<!--bH:-->
<!-- Composite Start -->
<div id="M273021ScriptRootC178927">
        <div id="M273021PreloadC178927">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M273021ScriptRootC178927")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M273021ScriptRootC178927");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=178927;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elwatan.com.178927.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<!-- /BLOC WEB - BLOC PUB MGID - MANUEL - COL2-->
<!-- /COL -->

</div>
<!--ventre-col-1-->

<div class="ventre-col-2">

<!-- COL -->
<!-- BLOC PUB - Carré pub - AUTO - COL2-->
<!--bH:-->
<div class="pub-carre">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Carré bas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1136730241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=915&rubrique=0" style="display: none;" /></div>

<!-- /BLOC PUB - Carré pub - AUTO - COL2-->
<!-- BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!--bMext - template :  bloc_edito.tpl -->
  
<div class="module">
						<div class="top">L'édito de Ali Bahmane </div>
	<div class="cont">
				<h3 class="tit">La bombe sociale et le fusible Ouyahia</h3>
				                                                                       	
		<span class="txt">
			<a href="/edito/la-bombe-sociale-et-le-fusible-ouyahia-03-01-2018-359814_171.php">Les v&oelig;ux, c&rsquo;est une puissante catharsis et, dans notre culture o&ugrave; l&rsquo;imploration divine est tr&egrave;s forte, ils accompagnent...</a>   <a href="/edito/la-bombe-sociale-et-le-fusible-ouyahia-03-01-2018-359814_171.php" class="suite">la suite</a>
		</span>
				
	</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!--bH:-->
<div class="module dessin">
<script language="JavaScript">
function refreshdessongs()
{
document.getElementById('DESSONG1').className='chronong';
document.getElementById('DESSONG2').className='chronong';

hide('DESS1');
hide('DESS2');
}
$(document).ready(function(){
	$('.zoom_dessin_le_hic').lightBox(params_lightBox);
	$('.zoom_dessin_le_maz').lightBox(params_lightBox);
	$('#DESSONG1').click(function(){$('#form_HIC').submit()});
	$('#DESSONG2').click(function(){$('#form_MAZ').submit()});
});
</script>
	<div class="top">le dessin du jour</div>
	<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tbody>
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="DESSONG1"><a onmouseover="refreshdessongs(); show('DESS1'); document.getElementById('DESSONG1').className='chronong on'; return false;" href="javascript:void(0)">LE HIC</a></td>
		<td class="chronong" id="DESSONG2"><a onmouseover="refreshdessongs(); show('DESS2'); document.getElementById('DESSONG2').className='chronong on'; return false;" href="javascript:void(0)">MAZ</a></td>
		</tr>
		</tbody>
	</table>
				<a href="/dessins-du-jours/img/HIC/2017/20171227.jpg" title="27/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171227.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20171228.jpg" title="28/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171228.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20171230.jpg" title="30/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171230.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20171231.jpg" title="31/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171231.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2018/20180102.jpg" title="02/01/2018" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2018/20180102.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2018/20180103.jpg" title="03/01/2018" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2018/20180103.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2018/20180104.jpg"  title="04/01/2018" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2018/20180104.jpg"  class="dessin-jour" style="display:block;" id="DESS1"></a>	<form id ="form_HIC"action="/divers/dessins.php" method="post" >
		<input id="all_HIC" name="all" type="hidden" value='["20180104.jpg","20180103.jpg","20180102.jpg","20171231.jpg","20171230.jpg","20171228.jpg","20171227.jpg"]' />
		<input name="name" value="HIC" type="hidden" />
	</form>	<form id ="form_MAZ"action="/divers/dessins.php" method="post" >
		<input id="all_MAZ" name="all" type="hidden" value='[]' />
		<input name="name" value="MAZ" type="hidden" />
	</form></div>
<!-- /BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!-- BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!--bH:-->
<p>
<a data-flickr-embed="true" data-header="true" data-footer="true"  href="https://www.flickr.com/photos/97937169@N03/albums/72157636403017106" title="Les infographies de Mohand Yahiaoui sur El Watan Week End"><img src="https://farm8.staticflickr.com/7302/10461322805_73978c899d_o.jpg" width="300" height="250" alt="Mes infographies"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>

<p>
<!-- /BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Pub adcash- MANUEL - COL2-->
<!--bH:-->
<script src="//ap.lijit.com/www/delivery/fpi.js?z=295013&width=300&height=250"></script> 

<!-- /BLOC WEB - Bloc Pub adcash- MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/magazine/"><img src="/img/logo_elwatan_mag.png" alt="El Watan Magazine" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://impactjournalism.elwatan.com/impact-journalism-2017/"><img src="/img/impact_journalism_annonce2017.jpg" alt="impact journalism days" border="0" width=300 /></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!--bH:-->
<a href="/independance-algerie-webdoc/"><img src="/img/independance-algerie-wd.jpg" width="300" alt="Indépendance Algérie" border="0"/></a>
<br /><br />
<p class="clear"> </p>
<!-- /BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!-- BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/etudiant/"><img src="/img/logo_elwatan_etudiant.png" alt="El Watan Etudiant" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!-- BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!--bMext - template :  bloc_chroniques.tpl -->

<div class="module chron">
<script language="JavaScript">
function refreshongs()
{
if($('#CHRONONG1').size()){
document.getElementById('CHRONONG1').className='chronong';
hide('CHRON1');
}
if($('#CHRONONG2').size()){
document.getElementById('CHRONONG2').className='chronong';
hide('CHRON2');
}
if($('#CHRONONG3').size()){
document.getElementById('CHRONONG3').className='chronong';
hide('CHRON3');
}
}
</script>
	<div class="top">Chroniques</div>
		<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="CHRONONG1"><a onclick="refreshongs(); show('CHRON2'); document.getElementById('CHRONONG1').className='chronong on'; return false;" href="javascript:void(0)">Point zéro</a></td>				<td class="chronong " id="CHRONONG3"><a onclick="refreshongs(); show('CHRON3'); document.getElementById('CHRONONG3').className='chronong on'; return false;" href="javascript:void(0)">Repères éco</a></td>		</tr>
	</table>
			        

							
	<div style="display: ;" id="CHRON2" class="cont">
		                <h3 class="tit">Time out</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/pointzero/time-out-03-01-2018-359815_173.php">Les physiciens et philosophes se sont de tout temps interrog&eacute;s sur la nature du temps. Qu&#39;est-ce que c&#39;est ? Une mati&egrave;re de...</a>   <a href="/chroniques/pointzero/time-out-03-01-2018-359815_173.php" class="suite">la suite</a>
                </span>
		        </div>

		
				        	<div style="display:none ;" id="CHRON3" class="cont">
		                <h3 class="tit">Commerce extérieur : tout se jouera à ce niveau</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/repereseco/commerce-exterieur-tout-se-jouera-a-ce-niveau-25-12-2017-359290_175.php">Actuellement, c&rsquo;est au niveau des importations et des exportations que sont polaris&eacute;s les d&eacute;bats et attentes des pouvoirs publics et des...</a>   <a href="/chroniques/repereseco/commerce-exterieur-tout-se-jouera-a-ce-niveau-25-12-2017-359290_175.php" class="suite">la suite</a>
                </span>
		        </div>
	
</div>
<!-- /BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!-- BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!--bH:-->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:155244&inf=no"></script>






<p>
<!-- /BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!-- BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd">Notre appli sur Androïd</a></p>
	<a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd"><img class="smart-android" src="/img/smart_android_24.png" alt="Notre appli sur Androïd" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!-- BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!--bMext - template :  bloc_video.tpl -->
											
														<div class="module video">
	<div class="top">Vidéo</div>
	<div class="aff-video">
		<iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/xz003h" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/xz003h_la-corruption-en-algerie-par-mohamed-hachmaoui_news" target="_blank">La corruption en Alg&eacute;rie par Mohamed Hachmaoui</a> <i>par <a href="http://www.dailymotion.com/elwatanvideo" target="_blank">elwatanvideo</a></i>
	</div>
		<!--aff-video-->
	<div class="cont">
												<h3 class="tit">Débats d'El Watan</h3>
								<span class="txt">
		Débats d'El Watan
		</span>
			</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad">Notre appli sur iPhone, iPad</a></p>
	<a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad"><img class="smart-apple" src="/img/smart_apple_24.png" alt="Notre appli sur iPhone, iPad" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Pub Amazon Carré - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript" src="http://geniad-e82.kxcdn.com/adb.js?tag=4735a3a8af36d526455&width=300&height=250"></script>
<!-- /BLOC WEB - Bloc Pub Amazon Carré - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone">Notre appli sur Windows Phone</a></p>
	<a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone"><img class="smart-windows" src="/img/smart_windows.png" alt="Notre appli sur Windows Phone" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8">Notre appli sur Windows 8</a></p>
	<a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8"><img class="smart-windows" src="/img/smart_windows_store.png" alt="Notre appli sur Windows 8" /></a>
</div>
<!-- /BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!-- BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
           <p class="reseaux-int">Suivre El Watan</p>
           <a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank"><img class="b-facebook" src="/maquettes/icons/trans.gif" alt="Facebook" /></a><a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank">Facebook</a>
                 
            <a href="http://twitter.com/elwatancom" title="Twitter" target="_blank"><img class="b-twitter" src="/maquettes/icons/trans.gif" alt="Twitter" /></a><a href="http://twitter.com/elwatancom" title="Twitter" target="_blank">Twitter</a>
</div>
<!-- /BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!-- BLOC WEB - Bloc TV - MANUEL - COL2-->
<!--bH:-->
<div class="module tele">
                <div class="top">Télévision</div>
                <div class="cont">
                <a href="/tv/telerama.php" title="telerama.fr" ><img src="/img/logo_telerama.png" alt="Télérama" /></a>
                     
                <a href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank"><img src="/img/logo_tele_alger.png" alt="Télé Alger" /></a> <a class="bleu" href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank">TV Algérie</a>
                </div>
                <!--cont-->
</div>

<!-- /BLOC WEB - Bloc TV - MANUEL - COL2-->
<!-- /COL -->
</div>
<!--ventre-col-2-->

<div class="clear">&nbsp;</div>
</div>
<!--ventre-->

<div id="col-dro">

<!-- COL -->
<!-- BLOC PUB - carré pub top - AUTO - COL3-->
<!--bH:-->

<!-- /BLOC PUB - carré pub top - AUTO - COL3-->
<!-- BLOC WEB - Bloc météo - AUTO - COL3-->
<!--bH:-->
<!-- /BLOC WEB - Bloc météo - AUTO - COL3-->
<!-- BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!--bMext - template :  bloc_blogs_ew.tpl -->
	<div class="module blogs">
		<div class="top">Les Blogs d'El Watan</div>
		<div class="cont">
						<p class="qui"><a href="http://lemontrealdz.wordpress.com" target="_blank"><strong>Algérie Montréal</strong></a></p>		


								<p class="qui"><a href="http://bandesoriginales.wordpress.com" target="_blank"><strong>Bandes originales</strong></a></p>		

								<p class="qui"><a href="http://mediasdeontologiedz.wordpress.com/" target="_blank"><strong>Outils Déontologique pour Journalistes Algériens</strong></a></p>		

						</div>
	</div>
<!-- /BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!-- BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:600px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1614356086"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!-- BLOC PUB - Skyscrapper - AUTO - COL3-->
<!--bH:-->
        <div class="pub-sky">
        		<div id="elwatan_sky3_pub_0" >
		<!-- Composite Start -->
<div id="M273021ScriptRootC151243">
        <div id="M273021PreloadC151243">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M273021ScriptRootC151243")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M273021ScriptRootC151243");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=151243;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elwatan.com.151243.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=923&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_1" style="display: none;">
		<script src="//ap.lijit.com/www/delivery/fpi.js?z=538772&width=160&height=600"></script> <img src="http://www.elwatan.com/campub/stat_vue.php?campagne=960&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_sky3_donnees = new Array();
		elwatan_sky3_donnees['nb_pubs'] = 2;
		elwatan_sky3_donnees['pub_courante'] = 0;
		elwatan_sky3_donnees['timers'] = new Array(15000, 15000);
		
		function elwatan_sky3_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = 'none';
				
				elwatan_sky3_donnees['pub_courante']++;
				if (elwatan_sky3_donnees['pub_courante'] >= elwatan_sky3_donnees['nb_pubs'])
				{
					elwatan_sky3_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = '';
				
				elwatan_sky3_lancerTimer();
			}, elwatan_sky3_donnees['timers'][elwatan_sky3_donnees['pub_courante']]);
		}
		
		elwatan_sky3_lancerTimer();
		</script>        </div>

<!-- /BLOC PUB - Skyscrapper - AUTO - COL3-->
<!-- /COL -->
</div>
<!--col-dro-->




<div class="clear">&nbsp;</div>
</div>
<!--gene-->

		<!-- Start of footer -->
<!-- COL -->
<!-- BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!--bH:-->
<div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2700478486"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<!-- /BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!-- BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!--bMext - template :  footer.tpl -->
<div id="footer">
<div class="centrage">
<div class="conteneur">
	<div class="clear">&nbsp;</div>
	<img alt="Logo ElWatan" src="/img/logo_footer.png" class="logo">
	<div class="links">
	<!--
	<a href="javascript:void(0)" class="ico acces">Accessibilité</a>
	<a href="javascript:void(0)">Abonnement</a>
	-->
	<a href="/services/qui-sommes-nous/">Qui sommes-nous</a>
	<a href="/archives/liste.php" class="ico arch">Archives</a>
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	<a href="/services/contact/">Contacts</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>
	
			<dl>
				<dt>A la une<dt>
		<dd><a href="/actualite">Actualite</a></dd>
		<dd><a href="/sports">Sports</a></dd>
		<dd><a href="/economie">Economie</a></dd>
		<dd><a href="/international">International</a></dd>
		<dd><a href="/culture">Culture</a></dd>
		<dd><a href="/contributions">Contributions</a></dd>
			</dl>			<dl>
				<dt>Régions<dt>
		<dd><a href="/regions/actu-regions">Actu Régions</a></dd>
		<dd><a href="/regions/est">Est</a></dd>
		<dd><a href="/regions/ouest">Ouest</a></dd>
		<dd><a href="/regions/kabylie">Kabylie</a></dd>
		<dd><a href="/regions/centre">Centre</a></dd>
			</dl>			<dl>
				<dt>Pages hebdo<dt>
		<dd><a href="/hebdo/arts-et-lettres">Arts et lettres</a></dd>
		<dd><a href="/hebdo/auto">Auto</a></dd>
		<dd><a href="/hebdo/environnement">Environnement</a></dd>
		<dd><a href="/hebdo/france">France</a></dd>
		<dd><a href="/hebdo/histoire">Histoire</a></dd>
		<dd><a href="/hebdo/mode">Mode</a></dd>
		<dd><a href="/hebdo/multimedia">Multimédia</a></dd>
		<dd><a href="/hebdo/portrait">Portrait</a></dd>
		<dd><a href="/hebdo/sante">Santé</a></dd>
			</dl>			<dl>
				<dd><a href="/papier/une">Une papier</a></dd>		<dd><a href="/special">Numéro spécial</a></dd>
		<dd><a href="/divers/dessins.php">Le dessin du jour</a></dd>
		<dd><a href="/chroniques/analyseeco">Analyse éco</a></dd>
		<dd><a href="/chroniques/pointzero">Point Zéro</a></dd>
		<dd><a href="/chroniques/repereseco">Repères éco</a></dd>
		<dd><a href="/edito">Edito</a></dd>
		<dd><a href="/agenda">Agenda</a></dd>
		<dd><a href="/sondages">Sondages</a></dd>
		<dd><a href="/depeches">Dépêches</a></dd>
			</dl>			<dl>
				<dt>Services<dt>
		<dd><a href="/services/contact">Contacts</a></dd>
		<dd><a href="/emploi">Emploi</a></dd>
		<dd><a href="/services/qui-sommes-nous">Qui sommes-nous</a></dd>
		<dd><a href="/services/mentions-legales">Mentions légales</a></dd>
		<dd><a href="/services/contactez-nous/">Contactez-nous</a></dd>
			</dl>	
	
	<div class="clear">&nbsp;</div>

</div>
<!--conteneur-->
</div>
<!--centrage-->
</div><!-- /BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!-- /COL -->		<!-- End of footer -->

		
		



<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17955542-1', 'elwatan.com');
  ga('send', 'pageview');

</script>
<!-- /google analytics -->


</body>
<!-- GenTmInf rubp=ew:w:regions:est:biskra rubc=ew:w:regions:est:biskra idsv=359829 id=359829 gstart=2018-01-03 12:01:02 updat=2018-01-03T01:05:56 -->
<!-- ExeTmInf tm=2018-01-03T22:29:50 hn=212.95.71.230 dr=0.051576 -->
<!-- 2018-01-03T01:05:56 -->
<!-- date_rule =  2018-01-03 -->
</html>