


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="language" content="fr-FR" />
	
		<!-- Start of title -->
		<title>«L’UA pourrait avoir semé les germes de sa propre destruction» - International - El Watan</title>
		<meta name="description" content="«L’UA pourrait avoir semé les germes de sa propre destruction» - " />
		<meta name="keywords" content="" />
		<!-- End of title -->

<!-- COL -->
<!-- BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!--bH:-->
<link rel="stylesheet" href="/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/jquery-boxy/css/boxy.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/login-header/login-header.css" type="text/css" />
<link rel="stylesheet" href="/js/jquery-lightbox/css/jquery.lightbox-0.5.css" />
<link rel="stylesheet" href="/css/start/jquery-ui-1.8.2.custom.css" />
<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" src="/sso/js/jquery-validate/jquery.validate.js"></script>
<script type="text/javascript" src="/sso/js/jquery-boxy/jquery.boxy.js"></script>
<script type="text/javascript" src="/sso/js/jquery-form/jquery.form.js"></script>
<script type="text/javascript" src="/ScrollDiv/gf_scroll_div.js"></script>
<script type="text/javascript" src="/sso/js/login-header/login-header.js" ></script>
<script type="text/javascript" src="/sso/js/envoi-ami/envoi-ami.js" ></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/textsizer.js"></script>
<script type="text/javascript" src="/js/jQuery.ui.datapicker.js"></script>
<script type="text/javascript" src="/js/date.fr.js"></script>

<script type="text/javascript" id="ean-native-embed-tag"
src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script type="text/javascript" src="//ad.adxcore.com/a/mtag.php?id=476"></script>


<div id="Elwatan_Habillage">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_Habillage', sizes: [[1920,1200]] });
</script>
</div>

<!-- /BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!-- /COL -->
<link rel="alternate" type="application/rss+xml" title="El Watan : International" href="http://www.elwatan.com/international//rss.xml" />

<meta name="verify-v1" content="" />

<script type="text/javascript">var envbase="prod";</script>

</head>


<body>
	<div id="DIV_MOVE" style="display:none;">
	</div>
<div id="gene">
<div class="clear">&nbsp;</div>
   


<div id="ventre">
<!-- COL -->
<!-- BLOC HEADER - header - MANUELCMS - HEADER-->
<!--bMext - template :  header.tpl -->
<script type='text/javascript'>
function validate_search_form(obj){

		if($('.'+obj).children('.rech').val() == 'Rechercher')
			$('.'+obj).children('.exec').val('0');
}
</script>	
<div id="header">
	<a title="Retour à l'accueil" href="/"><img border="0" alt="Logo El Watan" src="/img/trans.gif" id="logo" /></a>
	<p id="date"><script language='javascript' type='text/javascript'>document.write(date());</script></p>

	<div class="clear">&nbsp;</div>
	<div class="links">
	<a href="/archives/liste.php" class="ico arch" style="padding-right: 3px" id="archive">Archives</a>
	<a href="javascript:void(0)" class="ico agenda" id="archive_date">&nbsp;</a> 
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>



	<div class="contact">
	<form action="/recherche/recherche.php" class="search-block" >
		
		<script language='javascript' type='text/javascript' src='/sso/js/SSOLight/class.SSOLight.js'></script>
		<script language='javascript' type='text/javascript' src='/sso/js/login-header/login-header-dyn.js' ></script>
		
		<input class="rech" type="text" name="texte" value="Rechercher" onfocus="if (this.value=='Rechercher') {this.value=''}" onblur="if(this.value==''){this.value='Rechercher'}" />
		<input type="hidden" name="exec" class="exec" value=1 />
		<input class="b-ok" type="image" src="/img/trans.gif" onclick="javascript:validate_search_form(jQuery(this).parent(form).attr('class'))" />
	</form>
	</div>
	<!--contact-->
	<div class="clear">&nbsp;</div>
	
	
	
	
	<div id="nav">
	<div class="clear">&nbsp;</div>
	
	<div class="nav-l1">
		<div class="clear">&nbsp;</div>
					<div class="bt-1 off " id="header_une">
                	<a href="/une" >Une</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_actualite">
                	<a href="/actualite" >Actualités</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_sports">
                	<a href="/sports" >Sports</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_economie">
                	<a href="/economie" >Economie</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_international">
                	<a href="/international" >Monde</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_culture">
                	<a href="/culture" >Culture</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_regions-est">
                	<a href="/regions/est" >Régions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_hebdo">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Hebdo</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_contributions">
                	<a href="/contributions" >Contributions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_special">
                	<a href="/special" >Spécial</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_services">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Services</a>
                </div>
		<div class="bt-1 last">
			
		</div>	
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l1-->
	<!-- <div class="clear nav-l2">&nbsp;</div>-->
	
	
	<div class="nav-l2" style="clear:both;">
		<div class="clear">&nbsp;</div>
		 		<div class="bt-2 off" id ="une_unne" style="display:none"><a href="/unne"></a></div>
		<div class="bt-2 off" id ="actualite_actualite" style="display:none"><a href="/actualite"></a></div>
		<div class="bt-2 off" id ="sports_sports" style="display:none"><a href="/sports"></a></div>
		<div class="bt-2 off" id ="economie_economie" style="display:none"><a href="/economie"></a></div>
		<div class="bt-2 off" id ="international_international" style="display:none"><a href="/international"></a></div>
		<div class="bt-2 off" id ="culture_culture" style="display:none"><a href="/culture"></a></div>
		<div class="bt-2 off-2" id ="regions-est_regions-est" style="display:none"><a href="/regions/est">Est</a></div>
			
			<div class="bt-2-sep" id= "regions/est_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-ouest" style="display:none"><a href="/regions/ouest">Ouest</a></div>
			
			<div class="bt-2-sep" id= "regions/est_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-kabylie" style="display:none"><a href="/regions/kabylie">Kabylie</a></div>
			
			<div class="bt-2-sep" id= "regions/est_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-centre" style="display:none"><a href="/regions/centre">Centre</a></div>
			
			<div class="bt-2-sep" id= "regions/est_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-sud" style="display:none"><a href="/regions/sud">Sud</a></div>
			
			<div class="bt-2-sep" id= "regions/est_6" style="display:none">&nbsp;</div>                        <div  id="regions-est_regionvide" style="display:none;width:300px;float:left"></div>		<div class="bt-2 off-2" id ="hebdo_hebdo-arts-et-lettres" style="display:none"><a href="/hebdo/arts-et-lettres">Arts  Lettres</a></div>
			
			<div class="bt-2-sep" id= "hebdo_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-auto" style="display:none"><a href="/hebdo/auto">Auto</a></div>
			
			<div class="bt-2-sep" id= "hebdo_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-environnement" style="display:none"><a href="/hebdo/environnement">Environnement</a></div>
			
			<div class="bt-2-sep" id= "hebdo_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-france" style="display:none"><a href="/hebdo/france">France</a></div>
			
			<div class="bt-2-sep" id= "hebdo_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-histoire" style="display:none"><a href="/hebdo/histoire">Histoire</a></div>
			
			<div class="bt-2-sep" id= "hebdo_6" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-mode" style="display:none"><a href="/hebdo/mode">Mode</a></div>
			
			<div class="bt-2-sep" id= "hebdo_7" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-multimedia" style="display:none"><a href="/hebdo/multimedia">Multimédia</a></div>
			
			<div class="bt-2-sep" id= "hebdo_8" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-portrait" style="display:none"><a href="/hebdo/portrait">Portrait</a></div>
			
			<div class="bt-2-sep" id= "hebdo_9" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-sante" style="display:none"><a href="/hebdo/sante">Santé</a></div>
			
			<div class="bt-2-sep" id= "hebdo_10" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-etudiant" style="display:none"><a href="/hebdo/etudiant">Etudiant</a></div>
		<div class="bt-2 off" id ="contributions_contributions" style="display:none"><a href="/contributions"></a></div>
		<div class="bt-2 off-2" id ="special_special" style="display:none"><a href="/special">Les 20 ans d'El Watan</a></div>
		<div class="bt-2 off-2" id ="services_services-contact" style="display:none"><a href="/services/contact">Contacts</a></div>
			
			<div class="bt-2-sep" id= "services_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="services_emploi" style="display:none"><a href="/emploi">Emploi</a></div>
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l2-->
	
	
	<div class="clear">&nbsp;</div>
	
	</div>
	<!--nav-->


</div>
<div id="megabanner" style="height:90px">
			<div id="elwatan_banner_pub_0" style="display: none;">
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=780&rubrique=0&url=http%3A%2F%2Fwww.allianceassurances.com.dz%2F" target="_blank"><img src="http://www.elwatan.com/campub/medias/0/80/780.jpg" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=780&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_1" >
		<div id="Elwatan_ATF_728x90">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_728x90', sizes: [[728,90]] });
</script>
</div>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=831&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_banner_donnees = new Array();
		elwatan_banner_donnees['nb_pubs'] = 2;
		elwatan_banner_donnees['pub_courante'] = 1;
		elwatan_banner_donnees['timers'] = new Array(30000, 20000);
		
		function elwatan_banner_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = 'none';
				
				elwatan_banner_donnees['pub_courante']++;
				if (elwatan_banner_donnees['pub_courante'] >= elwatan_banner_donnees['nb_pubs'])
				{
					elwatan_banner_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = '';
				
				elwatan_banner_lancerTimer();
			}, elwatan_banner_donnees['timers'][elwatan_banner_donnees['pub_courante']]);
		}
		
		elwatan_banner_lancerTimer();
		</script></div>
<!--megabanner-->
<!-- /BLOC HEADER - header - MANUELCMS - HEADER-->
<!-- BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!--bMext - template :  bloc_alerte_info.tpl -->
<!-- /BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!-- /COL -->
<div class="ventre-col-1">

<!-- COL -->
<!-- BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!--bMnoniso - template :  blocp_article_presse.tpl -->
<!--PAYANT 
	0 
/PAYANT-->



<div class="int-rubrique">
<span class='a-une'>A la une</span>&nbsp;<span class='rub'><a href='/international/'>International</a></span>	<div class="clear">&nbsp;</div>
</div>
<!--P:START-->

<div class="article">
<!--P:END-->
	
	
<!--P:START-->
			<h4>Jacob Mundy. Spécialiste du dossier sahraoui et professeur à l’université Colgate (Etats-Unis)</h4>
		 
		<h1>«L’UA pourrait avoir semé les germes de sa propre destruction»</h1>
	<!--P:END-->
	<div style="position: relative; float: right; top: 10px;">
	<a onclick="ts('foto-leg',-1); ts('chapo',-1); ts('texte',-1); ts('encadre',-1); return false;" href="#" title="Taille du texte normale"><img class="ico-a moins" src="/img/trans.gif" alt="Taille du texte normale" /></a><a onclick="ts('foto-leg',1); ts('chapo',1); ts('texte',1); ts('encadre',1); return false;" href="#" title="Agrandir la taille du texte"><img class="ico-a plus" src="/img/trans.gif" alt="Agrandir la taille du texte" /></a>
	</div>
<!--P:START-->
		<p class="indic">
	<span class="date-publi">le 07.02.17 | 10h00 </span>
<!--P:END-->
	
	<a href="javascript:void(0);" class="nb-reac"><strong>Réagissez</strong></a>
	<!--P:START-->
	</p>
			
    		   	   
	   				 		    	       	        		    	   	   	 	 
	 	   
																														 				
			
				<a href="/images/2017/02/07/jacob_2622992.gif" class="img_zoom_article_presse"><img src="/images/2017/02/07/jacob_2622992_465x348p.gif" alt=" 
" ></a>
				
		<div style="position: relative;">
			<div class="foto-copy">
<!--P:END-->
														
																																				<a href="/images/2017/02/07/jacob_2622992.gif" class="zoom" title=" 
">zoom</a>
										
			

						<!--P:START-->	 
							</div>
		</div>
		
			<div id="foto-leg" class="foto-leg" > 
</div>
			<div id="foto-leg-cache" style="display:none;"><br />
</div>

		<!--relative-->
	<!--P:END-->
	<script type="text/javascript" language="JavaScript">affOutils("338706","«L’UA pourrait avoir semé les germes de sa propre destruction»","%C2%ABL%E2%80%99UA+pourrait+avoir+sem%C3%A9+les+germes+de+sa+propre+destruction%C2%BB","http%3A%2F%2Fwww.elwatan.com%2Finternational%2Fl-ua-pourrait-avoir-seme-les-germes-de-sa-propre-destruction-07-02-2017-338706_112.php","/international/");</script>	
<!--P:START-->
			<h2 id="chapo"><p>
	L&rsquo;Union africaine a ent&eacute;rin&eacute;, le 31 janvier dernier, l&rsquo;adh&eacute;sion du Maroc qui n&rsquo;a &eacute;mis aucune condition pour rejoindre ses rangs. Quel est l&rsquo;int&eacute;r&ecirc;t strat&eacute;gique de cette adh&eacute;sion pour le Maroc et pour les membres de l&rsquo;UA ? Jacob Mundy, enseignant &agrave; l&rsquo;universit&eacute; Colgate de New York et sp&eacute;cialiste du dossier du Sahara occidental, donne des &eacute;l&eacute;ments de r&eacute;ponse.</p></h2>
	
			<div id="texte" class="texte">
			
		<p>
	<em><strong>- L&rsquo;Union africaine (UA) vient d&rsquo;accepter l&rsquo;adh&eacute;sion du Maroc. A votre avis, pourquoi le roi Mohammed VI a tenu &agrave; adh&eacute;rer &agrave; l&rsquo;organisation panafricaine&nbsp;?</strong></em></p>
<p>
	Je pense que le r&eacute;gime marocain a r&eacute;alis&eacute; l&rsquo;&eacute;chec de sa strat&eacute;gie de boycott. Cela n&rsquo;a tout simplement pas fonctionn&eacute;. Le Maroc s&rsquo;&eacute;tait dit que la RASD finirait par &ecirc;tre chass&eacute;e de l&rsquo;UA une fois que suffisamment d&rsquo;Etats africains auraient &laquo;suspendu&raquo; leur reconnaissance. Cela ne s&rsquo;est pas produit. L&eacute;galement, c&rsquo;est d&rsquo;ailleurs impossible. L&rsquo;UA n&rsquo;a aucun m&eacute;canisme pour &eacute;jecter un membre.</p>
<p>
	Politiquement, cela aurait aussi d&eacute;truit l&rsquo;UA, comme l&rsquo;ont clairement indiqu&eacute; des pays comme l&rsquo;Alg&eacute;rie, le Nigeria et l&rsquo;Afrique du Sud. Certains soutiennent que le Maroc va maintenant traiter directement avec la RASD, plut&ocirc;t que de passer par l&rsquo;Alg&eacute;rie, ou l&rsquo;envoy&eacute; sp&eacute;cial de l&rsquo;ONU. C&rsquo;est un v&oelig;u pieux. Comme pour Isra&euml;l et l&rsquo;Etat palestinien aux Nations unies, le Maroc continuera &agrave; refuser de reconna&icirc;tre la RASD et saisira toutes les occasions pour demander son expulsion de l&rsquo;UA.</p>
<p>
	<strong><em>- Le Maroc a toujours conditionn&eacute; son adh&eacute;sion &agrave; l&rsquo;UA &agrave; l&rsquo;exclusion de la RASD. Pourquoi a-t-il renonc&eacute; &agrave; cette condition ?</em></strong></p>
<p>
	D&egrave;s lors que le r&eacute;gime marocain s&rsquo;est engag&eacute; &agrave; rejoindre l&rsquo;UA, il appartient &agrave; l&rsquo;Union de tester sa sinc&eacute;rit&eacute;. L&rsquo;intention du Maroc &eacute;tait-elle de rejoindre l&rsquo;UA ou l&rsquo;expulsion des Sahraouis ? Encore une fois, je pense que le Maroc croyait na&iuml;vement qu&rsquo;il avait suffisamment de soutien de son c&ocirc;t&eacute; pour expulser la RASD. Ce soutien est particuli&egrave;rement fort dans le bloc des Etats align&eacute;s sur les int&eacute;r&ecirc;ts fran&ccedil;ais. Mais Rabat n&rsquo;a pas suffisamment mesur&eacute; les cons&eacute;quences juridiques et politiques d&rsquo;une expulsion de la RASD.</p>
<p>
	Au-del&agrave;, je pense que le Maroc aurait plut&ocirc;t pr&eacute;f&eacute;r&eacute; la destruction de l&rsquo;UA qu&rsquo;un Sahara occidental ind&eacute;pendant, tout comme d&rsquo;ailleurs Hassan II avait presque d&eacute;truit l&rsquo;OUA en 1983-1984 pour emp&ecirc;cher la RASD d&rsquo;en faire partie. Le Maroc &eacute;tait donc confront&eacute; &agrave; un dilemme : accepter l&rsquo;adh&eacute;sion &agrave; l&rsquo;UA sans l&rsquo;expulsion de la RASD ou admettre que l&rsquo;int&eacute;r&ecirc;t du Maroc pour l&rsquo;UA &eacute;tait simplement d&rsquo;expulser la RASD. La seule fa&ccedil;on pour Mohammed VI de sauver la face &eacute;tait de rejoindre l&rsquo;UA.</p>
<p>
	<em><strong>- Le service juridique de l&rsquo;UA a &eacute;mis des r&eacute;serves concernant la demande d&rsquo;adh&eacute;sion du Maroc. Etait-il sage pour les membres de l&rsquo;UA d&rsquo;ignorer ces r&eacute;serves ?</strong></em></p>
<p>
	Les questions juridiques semblent avoir &eacute;t&eacute; subordonn&eacute;es &agrave; la politique et peut-&ecirc;tre m&ecirc;me &agrave; l&rsquo;&eacute;conomie, &eacute;tant donn&eacute; que Mohammed VI a achet&eacute; de l&rsquo;influence en Afrique ces derni&egrave;res ann&eacute;es &agrave; travers des projets d&rsquo;investissement et de d&eacute;veloppement. Les aspects soulev&eacute;s par ces questions juridiques sont tr&egrave;s importants. L&rsquo;UA a admis un nouvel Etat membre qui occupe et colonise un autre Etat membre. C&rsquo;est-&agrave;-dire que le Maroc viole les principes fondamentaux sur lesquels l&rsquo;UA a &eacute;t&eacute; fond&eacute;e.</p>
<p>
	Et n&rsquo;oublions pas que Rabat et la presse marocaine ont attaqu&eacute; l&rsquo;OUA et l&rsquo;UA pendant des ann&eacute;es, refusant de coop&eacute;rer ou de reconna&icirc;tre l&rsquo;envoy&eacute; de l&rsquo;OUA/UA au sein de la Minurso (le plan de r&egrave;glement de 1991 pour le Sahara occidental &eacute;tait un plan ONU-OUA). Encore une fois, je pense que certaines voix au sein de l&rsquo;UA sont na&iuml;ves si elles pensent que cela m&egrave;nera &agrave; plus de dialogue entre le r&eacute;gime marocain et la RASD. En ignorant ces questions juridiques (et en admettant un nouvel Etat dont la strat&eacute;gie est la confrontation et non la coop&eacute;ration et la r&eacute;conciliation), l&rsquo;UA pourrait avoir sem&eacute; les germes de sa propre destruction.</p>
<p>
	<em><strong>- L&rsquo;ANC vient de publier un communiqu&eacute; de presse dans lequel il regrette l&rsquo;admission du Maroc &agrave; l&rsquo;UA. Comment voyez-vous la coexistence au sein de l&rsquo;UA entre les opposants &agrave; l&rsquo;adh&eacute;sion du Maroc et les pays proches du Maroc&hellip; Et &eacute;ventuellement entre le Maroc et la RASD&nbsp;?</strong></em></p>
<p>
	Je crois que les tensions entre les Etats non align&eacute;s et le bloc pro-fran&ccedil;ais ne feront qu&rsquo;augmenter dans les ann&eacute;es &agrave; venir. Le Maroc a mis&eacute; sur la poursuite des turbulences que traversent sur le plan interne des pays-cl&eacute;s comme l&rsquo;Alg&eacute;rie, l&rsquo;Afrique du Sud, le Zimbabwe et le Nigeria pour faire progresser ses int&eacute;r&ecirc;ts au sein de l&rsquo;UA.</p>
<p>
	En effet, le discours de Mohammed VI devant l&rsquo;UA &eacute;tait une attaque ouverte contre les id&eacute;es port&eacute;es par le non-alignement et le tiers-mondisme. Il est donc clair que le Maroc est venu &agrave; l&rsquo;UA comme, primo, un champion du capitalisme financier n&eacute;olib&eacute;ral et, secundo, chercher l&rsquo;expulsion de la RASD &agrave; tout prix.</p>
<p>
	<em><strong>- De nombreux observateurs soutiennent que le Maroc cherchera &agrave; paralyser ou &agrave; diviser l&rsquo;UA pour torpiller la question du Sahara occidental. Pensez-vous que ce sera le cas ?</strong></em></p>
<p>
	Je pense qu&rsquo;ils ont raison. Le Maroc profitera de l&rsquo;UA parce que c&rsquo;est une institution plus faible et certains membres sont facilement corruptibles. Le Maroc a r&eacute;cemment subi une lourde d&eacute;faite devant la Cour de justice de l&rsquo;Union europ&eacute;enne qui a d&eacute;clar&eacute; qu&rsquo;il n&rsquo;avait pas le droit d&rsquo;exploiter &eacute;conomiquement le Sahara occidental parce qu&rsquo;il ne s&rsquo;agit pas d&rsquo;un territoire marocain.</p>
<p>
	Le Maroc est &eacute;galement largement consid&eacute;r&eacute; comme le parti obstructionniste du processus de paix de l&rsquo;ONU, ayant surr&eacute;agi en expulsant le personnel de la Minurso apr&egrave;s la reconnaissance par Ban Ki-moon de l&rsquo;&laquo;occupation&raquo; du Sahara occidental.</p>
<p>
	Tout comme personne ne croit que Netanyahu est s&eacute;rieux au sujet d&rsquo;une solution &agrave; deux Etats en Palestine, personne ne croit &eacute;galement que Mohammed VI est davantage s&eacute;rieux concernant sa proposition d&rsquo;&laquo;autonomie&raquo;. Ainsi, le Maroc est en train de perdre du terrain dans l&rsquo;UE et aux Nations unies, mais il fait des progr&egrave;s en Afrique.</p>
<p>
	<em><strong>- Comment voyez-vous l&rsquo;avenir de l&rsquo;UA et la question du Sahara occidental dans cette nouvelle situation ?</strong></em></p>
<p>
	Il y aura plus de conflits et d&rsquo;acrimonie au sein de l&rsquo;UA maintenant que le Maroc est en mesure d&rsquo;utiliser l&rsquo;institution dans son effort destin&eacute; &agrave; enterrer les droits des Sahraouis. Le v&eacute;ritable test de l&rsquo;UA est de savoir si ses Etats membres obligeront le Maroc &agrave; traiter la RASD comme son &eacute;gale quand ils seront assis ensemble dans la m&ecirc;me pi&egrave;ce.</p>
<p>
	Plut&ocirc;t que de voir s&rsquo;instaurer un dialogue, je pense que l&rsquo;UA commencera &agrave; ressembler &agrave; l&rsquo;OUA entre 1979 et 1984, lorsque le Maroc et ses alli&eacute;s ont souvent interrompu les r&eacute;unions, men&eacute; des &eacute;meutes et emp&ecirc;ch&eacute; des sommets d&rsquo;avoir lieu. Le Maroc a presque d&eacute;truit l&rsquo;OUA concernant la question du Sahara occidental, mais les dirigeants africains ont choisi l&rsquo;unit&eacute; continentale sur les int&eacute;r&ecirc;ts d&rsquo;un seul Etat. Il y a une expression qui correspond &agrave; cette situation : &laquo;Trompez-moi une fois, honte &agrave; vous. Trompez-moi deux fois, honte &agrave; moi.&raquo;</p>
				</div>
		<!--texte-->
	
				
				
																																															<h5 class="signature">Zine Cherfaoui</h5>
				<!--P:END-->
		<!--motk-->
	
		
	<div class="clear">&nbsp;</div>
	


						<script type="text/javascript" src="/js/commentaire.js"></script>
						<style>
							div.module.reac span.reag-art
							{
								font-size: 11px;
								font-weight: bold;
								color: #000000;
								background-image: url("/img/bg_reagir_blanc_24.png");
								background-position: center top;
								background-repeat: no-repeat;
								text-align: center;
								padding-top: 2px;
								padding-right: 15px;
								padding-bottom: 8px;
								padding-left: 15px;
							}
							.comm_pointer
							{
								cursor:pointer;
							}
						</style>
						<div class="clear">&nbsp;</div>
						<div class="module reac" id="comments">
							<div class="top">Votre réaction</div>
							<div class="cont">
								<div class="cont" id="boxmessagepostcomm" style="display:none;border:none;"></div>
								<div id="comm-box">
									</div>
								
		
									<div class="clear">&nbsp;</div>
							El watan a décidé de suspendre provisoirement l’espace réservé aux réactions des lecteurs, en raison de la multiplication de commentaires extrémistes, racistes et insultants.
										</div>
						</div>
	<!--module reac-->

	
<!--P:START-->
</div>
<!--P:END-->


<!-- /BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!-- BLOC WEB - même sujet - AUTO – COL1-->
<!--bH:-->
<!-- /BLOC WEB - même sujet - AUTO – COL1-->
<!-- BLOC WEB - même auteur - AUTOCMS - COL1-->
<!--bH:-->
<dl class="aussi col-2">        
        <dt>Du même auteur</dt>

<dd>• <a href="/international/nous-attendons-les-marocains-au-tournant-07-02-2017-338705_112.php">Mohamed Salem Ould Salek, ministre sahraoui des Affaires étrangères : «Nous attendons les Marocains au tournant»</a></dd>
	<dd>• <a href="/international/le-bon-coup-de-la-diplomatie-algerienne-01-02-2017-338338_112.php">28e sommet des chefs d’état et de gouvernement de l’Union africaine : Le bon coup de la diplomatie algérienne</a></dd>
	<dd>• <a href="/international/cinq-candidats-pour-un-fauteuil-30-01-2017-338172_112.php">Présidence de la Commission de l’Union africaine : Cinq candidats pour un fauteuil</a></dd>
	<dd>• <a href="/international/l-algerie-pose-ses-conditions-30-01-2017-338171_112.php">Projet de réforme de l’Organisation panafricaine : L’Algérie pose ses conditions</a></dd>
	</dl>
<div class="clear">&nbsp;</div>			
<!-- /BLOC WEB - même auteur - AUTOCMS - COL1-->
<!-- BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, date de création 21/06/10 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2808237985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!-- BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!--bMext - template :  bloc_meme_rubrique.tpl -->

<div class="art-suite">
	
<h4><span class="rub">International :</span> les autres articles</h4>
 							
											
						<h3>
			<a href="/international/nous-attendons-les-marocains-au-tournant-07-02-2017-338705_112.php" title="">Mohamed Salem Ould Salek, ministre sahraoui des Affaires étrangères : «Nous attendons les Marocains au tournant»</a> 
			
			<a class="nb-reac" href="/international/nous-attendons-les-marocains-au-tournant-07-02-2017-338705_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/haftar-favorable-a-une-alliance-avec-moscou-et-washington-06-02-2017-338642_112.php" title="">Crise libyenne : Haftar favorable à une alliance avec Moscou et Washington</a> 
			
			<a class="nb-reac" href="/international/haftar-favorable-a-une-alliance-avec-moscou-et-washington-06-02-2017-338642_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/toutes-les-options-restent-ouvertes-selon-le-front-polisario-06-02-2017-338641_112.php" title="">Après la réintégration du Maroc au sein de l’Union africaine  : «Toutes les options restent ouvertes», selon le Front Polisario</a> 
			
			<a class="nb-reac" href="/international/toutes-les-options-restent-ouvertes-selon-le-front-polisario-06-02-2017-338641_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/international/etats-unis-encore-un-camouflet-pour-trump-06-02-2017-338640_112.php" title="">États-Unis : Encore un camouflet pour Trump</a> 
			
			<a class="nb-reac" href="/international/etats-unis-encore-un-camouflet-pour-trump-06-02-2017-338640_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/une-presidence-politique-et-un-gouvernement-de-technocrates-05-02-2017-338551_112.php" title="">Initiative algéro-tuniso-égyptienne pour la Libye  : Une présidence politique et un gouvernement de technocrates</a> 
			
			<a class="nb-reac" href="/international/une-presidence-politique-et-un-gouvernement-de-technocrates-05-02-2017-338551_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/le-marechal-haftar-est-incontournable-05-02-2017-338550_112.php" title="">Lorenzo Cremonesi. Journaliste italien : «Le maréchal Haftar est incontournable»</a> 
			
			<a class="nb-reac" href="/international/le-marechal-haftar-est-incontournable-05-02-2017-338550_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/un-juge-federal-bloque-le-decret-anti-immigration-de-trump-05-02-2017-338549_112.php" title="">Le président américain a promis de «casser» sa décision : Un juge fédéral bloque le décret anti-immigration de Trump</a> 
			
			<a class="nb-reac" href="/international/un-juge-federal-bloque-le-decret-anti-immigration-de-trump-05-02-2017-338549_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/wsrw-salue-la-decision-de-l-ue-de-respecter-le-droit-international-05-02-2017-338548_112.php" title="">Pillage des ressources du Sahara Occidental  : WSRW salue la décision de l’UE  de respecter le droit international</a> 
			
			<a class="nb-reac" href="/international/wsrw-salue-la-decision-de-l-ue-de-respecter-le-droit-international-05-02-2017-338548_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/international/breves-05-02-2017-338547_112.php" title="">Brèves...</a> 
			
			<a class="nb-reac" href="/international/breves-05-02-2017-338547_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
						<p style="margin: 0px; text-align: right;"><a href="/international/" class="suite">Tous les articles</a></p>
</div>
<!-- /BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!-- /COL -->

</div>
<!--ventre-col-1-->

<div class="ventre-col-2">

<!-- COL -->
<!-- BLOC PUB - Carré pub - AUTO - COL2-->
<!--bH:-->
<div class="pub-carre">
  		<div id="elwatan_carre_pub_0" style="display: none;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Carré bas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1136730241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=830&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_1" >
		<div id="Elwatan_ATF_300x250">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_300x250', sizes: [[300,250]] });
</script>
</div><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=832&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_carre_donnees = new Array();
		elwatan_carre_donnees['nb_pubs'] = 2;
		elwatan_carre_donnees['pub_courante'] = 1;
		elwatan_carre_donnees['timers'] = new Array(20000, 20000);
		
		function elwatan_carre_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = 'none';
				
				elwatan_carre_donnees['pub_courante']++;
				if (elwatan_carre_donnees['pub_courante'] >= elwatan_carre_donnees['nb_pubs'])
				{
					elwatan_carre_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = '';
				
				elwatan_carre_lancerTimer();
			}, elwatan_carre_donnees['timers'][elwatan_carre_donnees['pub_courante']]);
		}
		
		elwatan_carre_lancerTimer();
		</script></div>

<!-- /BLOC PUB - Carré pub - AUTO - COL2-->
<!-- BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!--bMext - template :  bloc_edito.tpl -->
  
<div class="module">
						<div class="top">L'édito de Omar Berbiche </div>
	<div class="cont">
				<h3 class="tit">«Apocalypse Now»</h3>
				                                                                       	
		<span class="txt">
			<a href="/edito/apocalypse-now-07-02-2017-338729_171.php">Qu&rsquo;elle est belle la d&eacute;mocratie ! Les Etats-Unis d&rsquo;Am&eacute;rique, opinion publique et institutions, sont en passe d&rsquo;&eacute;crire...</a>   <a href="/edito/apocalypse-now-07-02-2017-338729_171.php" class="suite">la suite</a>
		</span>
				
	</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!--bH:-->
<div class="module dessin">
<script language="JavaScript">
function refreshdessongs()
{
document.getElementById('DESSONG1').className='chronong';
document.getElementById('DESSONG2').className='chronong';

hide('DESS1');
hide('DESS2');
}
$(document).ready(function(){
	$('.zoom_dessin_le_hic').lightBox(params_lightBox);
	$('.zoom_dessin_le_maz').lightBox(params_lightBox);
	$('#DESSONG1').click(function(){$('#form_HIC').submit()});
	$('#DESSONG2').click(function(){$('#form_MAZ').submit()});
});
</script>
	<div class="top">le dessin du jour</div>
	<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tbody>
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="DESSONG1"><a onmouseover="refreshdessongs(); show('DESS1'); document.getElementById('DESSONG1').className='chronong on'; return false;" href="javascript:void(0)">LE HIC</a></td>
		<td class="chronong" id="DESSONG2"><a onmouseover="refreshdessongs(); show('DESS2'); document.getElementById('DESSONG2').className='chronong on'; return false;" href="javascript:void(0)">MAZ</a></td>
		</tr>
		</tbody>
	</table>
				<a href="/dessins-du-jours/img/HIC/2017/20170131.jpg" title="31/01/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170131.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170201.jpg" title="01/02/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170201.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170202.jpg" title="02/02/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170202.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170204.jpg" title="04/02/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170204.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170205.jpg" title="05/02/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170205.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170206.jpg" title="06/02/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170206.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170207.jpg"  title="07/02/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170207.jpg"  class="dessin-jour" style="display:block;" id="DESS1"></a>	<form id ="form_HIC"action="/divers/dessins.php" method="post" >
		<input id="all_HIC" name="all" type="hidden" value='["20170207.jpg","20170206.jpg","20170205.jpg","20170204.jpg","20170202.jpg","20170201.jpg","20170131.jpg"]' />
		<input name="name" value="HIC" type="hidden" />
	</form>	<form id ="form_MAZ"action="/divers/dessins.php" method="post" >
		<input id="all_MAZ" name="all" type="hidden" value='[]' />
		<input name="name" value="MAZ" type="hidden" />
	</form></div>
<!-- /BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!-- BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!--bH:-->
<!-- 300x250 -->
<script type="text/javascript" async src="//ad.adxcore.com/adjs_r.php?what=zone:155244&inf=no&async"></script>
<!-- /BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!-- BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!--bH:-->
<p>
<a data-flickr-embed="true" data-header="true" data-footer="true"  href="https://www.flickr.com/photos/97937169@N03/albums/72157636403017106" title="Les infographies de Mohand Yahiaoui sur El Watan Week End"><img src="https://farm8.staticflickr.com/7302/10461322805_73978c899d_o.jpg" width="300" height="250" alt="Mes infographies"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>

<p>
<!-- /BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/magazine/"><img src="/img/logo_elwatan_mag.png" alt="El Watan Magazine" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Impact Journalism Day - Annonce 2016 - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://impactjournalism.elwatan.com/impact-journalism-2016/"><img src="/img/impact_journalism_annonce2016.jpg" alt="impact journalism days" border="0" width=300 /></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc Impact Journalism Day - Annonce 2016 - MANUEL - COL2-->
<!-- BLOC PUB - Yes adver - carré - AUTO - COL2-->
<!--bH:-->
<!-- START AD CODE -->
<script language="javascript" type="text/javascript" charset="utf-8">
var cpxcenter_banner_border = '#990033';
var cpxcenter_banner_text = '#000000';
var cpxcenter_banner_bg = '#FFFFFF';
cpxcenter_banner_link = '#000000';
cpxcenter_width = 300;
cpxcenter_height = 250;
</script>
<script language="JavaScript" type="text/javascript" src="//a.yesadsrv.com/display.php?nid=4&zone=119286&type=banner&sid=76698&pid=94051&subid=&opt1=&opt2=">
</script>
<!-- END AD CODE -->

<p>
<!-- /BLOC PUB - Yes adver - carré - AUTO - COL2-->
<!-- BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/etudiant/"><img src="/img/logo_elwatan_etudiant.png" alt="El Watan Etudiant" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!--bH:-->
<a href="/independance-algerie-webdoc/"><img src="/img/independance-algerie-wd.jpg" width="300" alt="Indépendance Algérie" border="0"/></a>
<br /><br />
<p class="clear"> </p>
<!-- /BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!-- BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!--bMext - template :  bloc_video.tpl -->
											
														<div class="module video">
	<div class="top">Vidéo</div>
	<div class="aff-video">
		<iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/x4stxas" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x4stxas_hommage-a-amira-merabet_news" target="_blank">Hommage &agrave; Amira Merabet</a> <i>par <a href="http://www.dailymotion.com/elwatanvideo" target="_blank">elwatanvideo</a></i>
	</div>
		<!--aff-video-->
	<div class="cont">
												<h3 class="tit">Constantine : Hommage à Amira Merabet</h3>
								<span class="txt">
		Constantine : Hommage à Amira Merabet
		</span>
			</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!--bMext - template :  bloc_chroniques.tpl -->

<div class="module chron">
<script language="JavaScript">
function refreshongs()
{
if($('#CHRONONG1').size()){
document.getElementById('CHRONONG1').className='chronong';
hide('CHRON1');
}
if($('#CHRONONG2').size()){
document.getElementById('CHRONONG2').className='chronong';
hide('CHRON2');
}
if($('#CHRONONG3').size()){
document.getElementById('CHRONONG3').className='chronong';
hide('CHRON3');
}
}
</script>
	<div class="top">Chroniques</div>
		<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="CHRONONG1"><a onclick="refreshongs(); show('CHRON2'); document.getElementById('CHRONONG1').className='chronong on'; return false;" href="javascript:void(0)">Point zéro</a></td>				<td class="chronong " id="CHRONONG3"><a onclick="refreshongs(); show('CHRON3'); document.getElementById('CHRONONG3').className='chronong on'; return false;" href="javascript:void(0)">Repères éco</a></td>		</tr>
	</table>
			        

							
	<div style="display: ;" id="CHRON2" class="cont">
		                <h3 class="tit">Le temps cyclique</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/pointzero/le-temps-cyclique-07-02-2017-338730_173.php">C&rsquo;est l&rsquo;objet d&rsquo;un r&eacute;cent film, Premier contact, qui met en sc&egrave;ne les images de nos souvenirs futurs, tout comme...</a>   <a href="/chroniques/pointzero/le-temps-cyclique-07-02-2017-338730_173.php" class="suite">la suite</a>
                </span>
		        </div>

		
				        	<div style="display:none ;" id="CHRON3" class="cont">
		                <h3 class="tit">Cette émergence qui tarde à venir</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/repereseco/cette-emergence-qui-tarde-a-venir-06-02-2017-338617_175.php">Malgr&eacute; les assurances des diff&eacute;rents gouvernements qui se sont succ&eacute;d&eacute; depuis 1962, les citoyens attendent toujours et attendront...</a>   <a href="/chroniques/repereseco/cette-emergence-qui-tarde-a-venir-06-02-2017-338617_175.php" class="suite">la suite</a>
                </span>
		        </div>
	
</div>
<!-- /BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!--bH:-->
<iframe src="//ads.exdynsrv.com/iframe.php?idzone=2444413&size=300x250" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>

<p>
<!-- /BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd">Notre appli sur Androïd</a></p>
	<a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd"><img class="smart-android" src="/img/smart_android_24.png" alt="Notre appli sur Androïd" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad">Notre appli sur iPhone, iPad</a></p>
	<a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad"><img class="smart-apple" src="/img/smart_apple_24.png" alt="Notre appli sur iPhone, iPad" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone">Notre appli sur Windows Phone</a></p>
	<a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone"><img class="smart-windows" src="/img/smart_windows.png" alt="Notre appli sur Windows Phone" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8">Notre appli sur Windows 8</a></p>
	<a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8"><img class="smart-windows" src="/img/smart_windows_store.png" alt="Notre appli sur Windows 8" /></a>
</div>
<!-- /BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!-- BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
           <p class="reseaux-int">Suivre El Watan</p>
           <a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank"><img class="b-facebook" src="/maquettes/icons/trans.gif" alt="Facebook" /></a><a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank">Facebook</a>
                 
            <a href="http://twitter.com/elwatancom" title="Twitter" target="_blank"><img class="b-twitter" src="/maquettes/icons/trans.gif" alt="Twitter" /></a><a href="http://twitter.com/elwatancom" title="Twitter" target="_blank">Twitter</a>
</div>
<!-- /BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!-- BLOC WEB - Bloc TV - MANUEL - COL2-->
<!--bH:-->
<div class="module tele">
                <div class="top">Télévision</div>
                <div class="cont">
                <a href="/tv/telerama.php" title="telerama.fr" ><img src="/img/logo_telerama.png" alt="Télérama" /></a>
                     
                <a href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank"><img src="/img/logo_tele_alger.png" alt="Télé Alger" /></a> <a class="bleu" href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank">TV Algérie</a>
                </div>
                <!--cont-->
</div>

<!-- /BLOC WEB - Bloc TV - MANUEL - COL2-->
<!-- /COL -->
</div>
<!--ventre-col-2-->

<div class="clear">&nbsp;</div>
</div>
<!--ventre-->

<div id="col-dro">

<!-- COL -->
<!-- BLOC PUB - carré pub top - AUTO - COL3-->
<!--bH:-->

<!-- /BLOC PUB - carré pub top - AUTO - COL3-->
<!-- BLOC WEB - Bloc météo - AUTO - COL3-->
<!--bH:-->
<!-- /BLOC WEB - Bloc météo - AUTO - COL3-->
<!-- BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!--bMext - template :  bloc_blogs_ew.tpl -->
	<div class="module blogs">
		<div class="top">Les Blogs d'El Watan</div>
		<div class="cont">
						<p class="qui"><a href="http://lemontrealdz.wordpress.com" target="_blank"><strong>Algérie Montréal</strong></a></p>		


								<p class="qui"><a href="http://bandesoriginales.wordpress.com" target="_blank"><strong>Bandes originales</strong></a></p>		

								<p class="qui"><a href="http://mediasdeontologiedz.wordpress.com/" target="_blank"><strong>Outils Déontologique pour Journalistes Algériens</strong></a></p>		

						</div>
	</div>
<!-- /BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!-- BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscrapper El Watan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="4571999061"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!-- BLOC PUB - Skyscrapper - AUTO - COL3-->
<!--bH:-->
        <div class="pub-sky">
        		<div id="elwatan_sky3_pub_0" >
		<iframe src="//ads.exdynsrv.com/iframe.php?idzone=2227819&size=160x600" width="160" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>

<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=822&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_1" style="display: none;">
		<script data-cfasync="false" type="text/javascript" src="http://www.adnetworkperformance.com/a/display.php?r=1483573"></script>

<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=869&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_2" style="display: none;">
		<script type="text/javascript" src="https://tags.clicmanager.net/ZlFwWXBgRrLrQ" title="Bannières"></script>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=870&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_sky3_donnees = new Array();
		elwatan_sky3_donnees['nb_pubs'] = 3;
		elwatan_sky3_donnees['pub_courante'] = 0;
		elwatan_sky3_donnees['timers'] = new Array(15000, 20000, 20000);
		
		function elwatan_sky3_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = 'none';
				
				elwatan_sky3_donnees['pub_courante']++;
				if (elwatan_sky3_donnees['pub_courante'] >= elwatan_sky3_donnees['nb_pubs'])
				{
					elwatan_sky3_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = '';
				
				elwatan_sky3_lancerTimer();
			}, elwatan_sky3_donnees['timers'][elwatan_sky3_donnees['pub_courante']]);
		}
		
		elwatan_sky3_lancerTimer();
		</script>        </div>

<!-- /BLOC PUB - Skyscrapper - AUTO - COL3-->
<!-- /COL -->
</div>
<!--col-dro-->




<div class="clear">&nbsp;</div>
</div>
<!--gene-->

		<!-- Start of footer -->
<!-- COL -->
<!-- BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!--bH:-->
<script type="text/javascript">
var ad_idzone = "2285165",
    ad_width = "728",
    ad_height = "90",
    v_pos = "bottom",
    h_pos = "center",
    eventMethod = window.addEventListener ? "addEventListener" : "attachEvent",
    eventer = window[eventMethod],
    messageEvent = (eventMethod == "attachEvent") ? "onmessage" : "message";

    eventer(messageEvent, (function(ad_idzone){
        return function(e) { if (e.data == "show-iframe-" + ad_idzone) document.getElementById("sticky-banner-" + ad_idzone).style.display = ""; };
    })(ad_idzone), false);
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/js.php?t=17&idzone=2285165"></script>



<!-- /BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!-- BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!--bMext - template :  footer.tpl -->
<div id="footer">
<div class="centrage">
<div class="conteneur">
	<div class="clear">&nbsp;</div>
	<img alt="Logo ElWatan" src="/img/logo_footer.png" class="logo">
	<div class="links">
	<!--
	<a href="javascript:void(0)" class="ico acces">Accessibilité</a>
	<a href="javascript:void(0)">Abonnement</a>
	-->
	<a href="/services/qui-sommes-nous/">Qui sommes-nous</a>
	<a href="/archives/liste.php" class="ico arch">Archives</a>
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	<a href="/services/contact/">Contacts</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>
	
			<dl>
				<dt>A la une<dt>
		<dd><a href="/actualite">Actualite</a></dd>
		<dd><a href="/sports">Sports</a></dd>
		<dd><a href="/economie">Economie</a></dd>
		<dd><a href="/international">International</a></dd>
		<dd><a href="/culture">Culture</a></dd>
		<dd><a href="/contributions">Contributions</a></dd>
			</dl>			<dl>
				<dt>Régions<dt>
		<dd><a href="/regions/actu-regions">Actu Régions</a></dd>
		<dd><a href="/regions/est">Est</a></dd>
		<dd><a href="/regions/ouest">Ouest</a></dd>
		<dd><a href="/regions/kabylie">Kabylie</a></dd>
		<dd><a href="/regions/centre">Centre</a></dd>
			</dl>			<dl>
				<dt>Pages hebdo<dt>
		<dd><a href="/hebdo/arts-et-lettres">Arts et lettres</a></dd>
		<dd><a href="/hebdo/auto">Auto</a></dd>
		<dd><a href="/hebdo/environnement">Environnement</a></dd>
		<dd><a href="/hebdo/france">France</a></dd>
		<dd><a href="/hebdo/histoire">Histoire</a></dd>
		<dd><a href="/hebdo/mode">Mode</a></dd>
		<dd><a href="/hebdo/multimedia">Multimédia</a></dd>
		<dd><a href="/hebdo/portrait">Portrait</a></dd>
		<dd><a href="/hebdo/sante">Santé</a></dd>
			</dl>			<dl>
				<dd><a href="/papier/une">Une papier</a></dd>		<dd><a href="/special">Numéro spécial</a></dd>
		<dd><a href="/divers/dessins.php">Le dessin du jour</a></dd>
		<dd><a href="/chroniques/analyseeco">Analyse éco</a></dd>
		<dd><a href="/chroniques/pointzero">Point Zéro</a></dd>
		<dd><a href="/chroniques/repereseco">Repères éco</a></dd>
		<dd><a href="/edito">Edito</a></dd>
		<dd><a href="/agenda">Agenda</a></dd>
		<dd><a href="/sondages">Sondages</a></dd>
		<dd><a href="/depeches">Dépêches</a></dd>
			</dl>			<dl>
				<dt>Services<dt>
		<dd><a href="/services/contact">Contacts</a></dd>
		<dd><a href="/emploi">Emploi</a></dd>
		<dd><a href="/services/qui-sommes-nous">Qui sommes-nous</a></dd>
		<dd><a href="/services/mentions-legales">Mentions légales</a></dd>
		<dd><a href="/services/contactez-nous/">Contactez-nous</a></dd>
			</dl>	
	
	<div class="clear">&nbsp;</div>

</div>
<!--conteneur-->
</div>
<!--centrage-->
</div><!-- /BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!-- /COL -->		<!-- End of footer -->

		
		



<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17955542-1', 'elwatan.com');
  ga('send', 'pageview');

</script>
<!-- /google analytics -->


</body>
<!-- GenTmInf rubp=ew:w:une:international rubc=ew:w:une:international idsv=338706 id=338706 gstart=2017-02-07 20:49:01 updat=2017-02-07T10:05:48 -->
<!-- ExeTmInf tm=2017-02-07T20:58:17 hn=212.95.71.230 dr=0.093208 -->
<!-- 2017-02-07T10:05:48 -->
<!-- date_rule =  2017-02-07 -->
</html>