


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="language" content="fr-FR" />
	
		<!-- Start of title -->
		<title>Haftar et Al Sarraj aujourd’hui à Paris pour relancer le dialogue interlibyen ? - International - El Watan</title>
		<meta name="description" content="Haftar et Al Sarraj aujourd’hui à Paris pour relancer le dialogue interlibyen ? - " />
		<meta name="keywords" content="" />
		<!-- End of title -->

<!-- COL -->
<!-- BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!--bH:-->
<link rel="stylesheet" href="/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/jquery-boxy/css/boxy.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/login-header/login-header.css" type="text/css" />
<link rel="stylesheet" href="/js/jquery-lightbox/css/jquery.lightbox-0.5.css" />
<link rel="stylesheet" href="/css/start/jquery-ui-1.8.2.custom.css" />
<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" src="/sso/js/jquery-validate/jquery.validate.js"></script>
<script type="text/javascript" src="/sso/js/jquery-boxy/jquery.boxy.js"></script>
<script type="text/javascript" src="/sso/js/jquery-form/jquery.form.js"></script>
<script type="text/javascript" src="/ScrollDiv/gf_scroll_div.js"></script>
<script type="text/javascript" src="/sso/js/login-header/login-header.js" ></script>
<script type="text/javascript" src="/sso/js/envoi-ami/envoi-ami.js" ></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/textsizer.js"></script>
<script type="text/javascript" src="/js/jQuery.ui.datapicker.js"></script>
<script type="text/javascript" src="/js/date.fr.js"></script>

<script type="text/javascript" id="ean-native-embed-tag"
src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<div id="Elwatan_Habillage">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_Habillage', sizes: [[1920,1200]] });
</script>
</div>

<script type="text/javascript" src="//mtag.adxcore.com/a/mtag.php?id=476"></script>





<!-- /BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!-- /COL -->
<link rel="alternate" type="application/rss+xml" title="El Watan : International" href="http://www.elwatan.com/international//rss.xml" />

<meta name="verify-v1" content="" />

<script type="text/javascript">var envbase="prod";</script>

</head>


<body>
	<div id="DIV_MOVE" style="display:none;">
	</div>
<div id="gene">
<div class="clear">&nbsp;</div>
   


<div id="ventre">
<!-- COL -->
<!-- BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!--bH:-->
<!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/elwatan/elwatankompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',5520);</script><!-- End Tag script code -->
<!-- /BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!-- BLOC HEADER - header - MANUELCMS - HEADER-->
<!--bMext - template :  header.tpl -->
<script type='text/javascript'>
function validate_search_form(obj){

		if($('.'+obj).children('.rech').val() == 'Rechercher')
			$('.'+obj).children('.exec').val('0');
}
</script>	
<div id="header">
	<a title="Retour à l'accueil" href="/"><img border="0" alt="Logo El Watan" src="/img/trans.gif" id="logo" /></a>
	<p id="date"><script language='javascript' type='text/javascript'>document.write(date());</script></p>

	<div class="clear">&nbsp;</div>
	<div class="links">
	<a href="/archives/liste.php" class="ico arch" style="padding-right: 3px" id="archive">Archives</a>
	<a href="javascript:void(0)" class="ico agenda" id="archive_date">&nbsp;</a> 
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>



	<div class="contact">
	<form action="/recherche/recherche.php" class="search-block" >
		
		<script language='javascript' type='text/javascript' src='/sso/js/SSOLight/class.SSOLight.js'></script>
		<script language='javascript' type='text/javascript' src='/sso/js/login-header/login-header-dyn.js' ></script>
		
		<input class="rech" type="text" name="texte" value="Rechercher" onfocus="if (this.value=='Rechercher') {this.value=''}" onblur="if(this.value==''){this.value='Rechercher'}" />
		<input type="hidden" name="exec" class="exec" value=1 />
		<input class="b-ok" type="image" src="/img/trans.gif" onclick="javascript:validate_search_form(jQuery(this).parent(form).attr('class'))" />
	</form>
	</div>
	<!--contact-->
	<div class="clear">&nbsp;</div>
	
	
	
	
	<div id="nav">
	<div class="clear">&nbsp;</div>
	
	<div class="nav-l1">
		<div class="clear">&nbsp;</div>
					<div class="bt-1 off " id="header_une">
                	<a href="/une" >Une</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_actualite">
                	<a href="/actualite" >Actualités</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_sports">
                	<a href="/sports" >Sports</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_economie">
                	<a href="/economie" >Economie</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_international">
                	<a href="/international" >Monde</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_culture">
                	<a href="/culture" >Culture</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_regions-est">
                	<a href="/regions/est" >Régions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_hebdo">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Hebdo</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_contributions">
                	<a href="/contributions" >Contributions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_special">
                	<a href="/special" >Spécial</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_services">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Services</a>
                </div>
		<div class="bt-1 last">
			
		</div>	
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l1-->
	<!-- <div class="clear nav-l2">&nbsp;</div>-->
	
	
	<div class="nav-l2" style="clear:both;">
		<div class="clear">&nbsp;</div>
		 		<div class="bt-2 off" id ="une_unne" style="display:none"><a href="/unne"></a></div>
		<div class="bt-2 off" id ="actualite_actualite" style="display:none"><a href="/actualite"></a></div>
		<div class="bt-2 off" id ="sports_sports" style="display:none"><a href="/sports"></a></div>
		<div class="bt-2 off" id ="economie_economie" style="display:none"><a href="/economie"></a></div>
		<div class="bt-2 off" id ="international_international" style="display:none"><a href="/international"></a></div>
		<div class="bt-2 off" id ="culture_culture" style="display:none"><a href="/culture"></a></div>
		<div class="bt-2 off-2" id ="regions-est_regions-est" style="display:none"><a href="/regions/est">Est</a></div>
			
			<div class="bt-2-sep" id= "regions/est_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-ouest" style="display:none"><a href="/regions/ouest">Ouest</a></div>
			
			<div class="bt-2-sep" id= "regions/est_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-kabylie" style="display:none"><a href="/regions/kabylie">Kabylie</a></div>
			
			<div class="bt-2-sep" id= "regions/est_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-centre" style="display:none"><a href="/regions/centre">Centre</a></div>
			
			<div class="bt-2-sep" id= "regions/est_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-sud" style="display:none"><a href="/regions/sud">Sud</a></div>
			
			<div class="bt-2-sep" id= "regions/est_6" style="display:none">&nbsp;</div>                        <div  id="regions-est_regionvide" style="display:none;width:300px;float:left"></div>		<div class="bt-2 off-2" id ="hebdo_hebdo-arts-et-lettres" style="display:none"><a href="/hebdo/arts-et-lettres">Arts  Lettres</a></div>
			
			<div class="bt-2-sep" id= "hebdo_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-auto" style="display:none"><a href="/hebdo/auto">Auto</a></div>
			
			<div class="bt-2-sep" id= "hebdo_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-environnement" style="display:none"><a href="/hebdo/environnement">Environnement</a></div>
			
			<div class="bt-2-sep" id= "hebdo_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-france" style="display:none"><a href="/hebdo/france">France</a></div>
			
			<div class="bt-2-sep" id= "hebdo_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-histoire" style="display:none"><a href="/hebdo/histoire">Histoire</a></div>
			
			<div class="bt-2-sep" id= "hebdo_6" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-mode" style="display:none"><a href="/hebdo/mode">Mode</a></div>
			
			<div class="bt-2-sep" id= "hebdo_7" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-multimedia" style="display:none"><a href="/hebdo/multimedia">Multimédia</a></div>
			
			<div class="bt-2-sep" id= "hebdo_8" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-portrait" style="display:none"><a href="/hebdo/portrait">Portrait</a></div>
			
			<div class="bt-2-sep" id= "hebdo_9" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-sante" style="display:none"><a href="/hebdo/sante">Santé</a></div>
			
			<div class="bt-2-sep" id= "hebdo_10" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-etudiant" style="display:none"><a href="/hebdo/etudiant">Etudiant</a></div>
		<div class="bt-2 off" id ="contributions_contributions" style="display:none"><a href="/contributions"></a></div>
		<div class="bt-2 off-2" id ="special_special" style="display:none"><a href="/special">Les 20 ans d'El Watan</a></div>
		<div class="bt-2 off-2" id ="services_services-contact" style="display:none"><a href="/services/contact">Contacts</a></div>
			
			<div class="bt-2-sep" id= "services_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="services_emploi" style="display:none"><a href="/emploi">Emploi</a></div>
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l2-->
	
	
	<div class="clear">&nbsp;</div>
	
	</div>
	<!--nav-->


</div>
<div id="megabanner" style="height:90px">
			<div id="elwatan_banner_pub_0" >
		<div id="Elwatan_ATF_728x90">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_728x90', sizes: [[728,90]] });
</script>
</div>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=831&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_1" style="display: none;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bannière Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2538000888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=914&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_2" style="display: none;">
		<!--JavaScript Tag // Tag for network 1294: Med&Com // Website: El watan // Page: Homepage // Placement: Homepage-default-728 x 90 (3656181) // created at: May 7, 2017 4:55:28 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1294|3656181|0|225|ADTECH;AdId=17649634;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1294|3656181|0|225|ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1294|3656181|0|225|ADTECH;AdId=17649634;BnId=-1;;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=906&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_3" style="display: none;">
		<!--JavaScript Tag // Tag for network 1294: Med&Com // Website: El watan // Page: Homepage // Placement: Homepage-default-728 x 90 (3656181) // created at: Jul 24, 2017 4:46:07 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1294|3656181|0|225|ADTECH;AdId=18368676;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1294|3656181|0|225|ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1294|3656181|0|225|ADTECH;AdId=18368676;BnId=-1;;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=918&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_banner_donnees = new Array();
		elwatan_banner_donnees['nb_pubs'] = 4;
		elwatan_banner_donnees['pub_courante'] = 0;
		elwatan_banner_donnees['timers'] = new Array(20000, 20000, 15000, 15000);
		
		function elwatan_banner_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = 'none';
				
				elwatan_banner_donnees['pub_courante']++;
				if (elwatan_banner_donnees['pub_courante'] >= elwatan_banner_donnees['nb_pubs'])
				{
					elwatan_banner_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = '';
				
				elwatan_banner_lancerTimer();
			}, elwatan_banner_donnees['timers'][elwatan_banner_donnees['pub_courante']]);
		}
		
		elwatan_banner_lancerTimer();
		</script></div>
<!--megabanner-->
<!-- /BLOC HEADER - header - MANUELCMS - HEADER-->
<!-- BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!--bMext - template :  bloc_alerte_info.tpl -->
<!-- /BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!-- /COL -->
<div class="ventre-col-1">

<!-- COL -->
<!-- BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!--bMnoniso - template :  blocp_article_presse.tpl -->
<!--PAYANT 
	0 
/PAYANT-->



<div class="int-rubrique">
<span class='a-une'>A la une</span>&nbsp;<span class='rub'><a href='/international/'>International</a></span>	<div class="clear">&nbsp;</div>
</div>
<!--P:START-->

<div class="article">
<!--P:END-->
	
	
<!--P:START-->
			<h4>Ils doivent discuter de l’amendement de l’accord de Skhirat</h4>
		 
		<h1>Haftar et Al Sarraj aujourd’hui à Paris pour relancer le dialogue interlibyen ?</h1>
	<!--P:END-->
	<div style="position: relative; float: right; top: 10px;">
	<a onclick="ts('foto-leg',-1); ts('chapo',-1); ts('texte',-1); ts('encadre',-1); return false;" href="#" title="Taille du texte normale"><img class="ico-a moins" src="/img/trans.gif" alt="Taille du texte normale" /></a><a onclick="ts('foto-leg',1); ts('chapo',1); ts('texte',1); ts('encadre',1); return false;" href="#" title="Agrandir la taille du texte"><img class="ico-a plus" src="/img/trans.gif" alt="Agrandir la taille du texte" /></a>
	</div>
<!--P:START-->
		<p class="indic">
	<span class="date-publi">le 25.07.17 | 12h00 </span>
<!--P:END-->
	
	<a href="javascript:void(0);" class="nb-reac"><strong>Réagissez</strong></a>
	<!--P:START-->
	</p>
			
    		   	   
	   				 		    	       	        		    	   	   	 	 
	 	   
																														 				
			
				<a href="/images/2017/07/25/haftar-et-sarraj_2627946.jpg" class="img_zoom_article_presse"><img src="/images/2017/07/25/haftar-et-sarraj_2627946_465x348.jpg" alt=" 
	Khalifa Haftar et Fayez Al Sarraj 
" ></a>
				
		<div style="position: relative;">
			<div class="foto-copy">
<!--P:END-->
							
																																				<a href="/images/2017/07/25/haftar-et-sarraj_2627946.jpg" class="zoom" title=" 
	Khalifa Haftar et Fayez Al Sarraj 
">zoom</a>
										
		<!--P:START-->	 
							</div>
		</div>
		
			<div id="foto-leg" class="foto-leg" > 
	Khalifa Haftar et Fayez Al Sarraj 
</div>
			<div id="foto-leg-cache" style="display:none;"><p>
	Khalifa Haftar et Fayez Al Sarraj</p>
</div>

		<!--relative-->
	<!--P:END-->
	<script type="text/javascript" language="JavaScript">affOutils("349716","Haftar et Al Sarraj aujourd’hui à Paris pour relancer le dialogue interlibyen ?","Haftar+et+Al+Sarraj+aujourd%E2%80%99hui+%C3%A0+Paris+pour+relancer+le+dialogue+interlibyen+%3F","http%3A%2F%2Fwww.elwatan.com%2Finternational%2Fhaftar-et-al-sarraj-aujourd-hui-a-paris-pour-relancer-le-dialogue-interlibyen-25-07-2017-349716_112.php","/international/");</script>	
<!--P:START-->
			<h2 id="chapo"><p>
	L&rsquo;homme fort de l&rsquo;Est libyen, Khalifa Haftar, et le pr&eacute;sident du Conseil pr&eacute;sidentiel, Fayez Al Sarraj, vont se rencontrer aujourd&rsquo;hui &agrave; Paris. L&rsquo;ordre du jour est de s&rsquo;entendre sur les amendements &agrave; introduire &agrave; l&rsquo;accord de Skhirat de d&eacute;cembre 2015. La France a multipli&eacute; les consultations avant cette rencontre.</p></h2>
	
			<div id="texte" class="texte">
			
		<p>
	Pr&egrave;s de trois mois apr&egrave;s leur rencontre &agrave; Abu Dhabi, le 2 mai dernier, Haftar et Al Sarraj se rencontreront aujourd&rsquo;hui &agrave; Paris pour avancer davantage sur la voie de la r&eacute;conciliation libyenne, en essayant notamment de s&rsquo;entendre sur une feuille de route de la phase transitoire en Libye, qui mettra fin aux tensions avant les &eacute;lections. Sur le terrain, Haftar vient de finaliser sa mainmise sur l&rsquo;Est et le Sud libyens, en plus du fait qu&rsquo;il contr&ocirc;le d&eacute;j&agrave; la quasi-totalit&eacute; des champs et des terminaux p&eacute;troliers, ainsi que les bases a&eacute;riennes.</p>
<p>
	Al Sarraj est le chef du Conseil pr&eacute;sidentiel, l&rsquo;autorit&eacute; internationalement reconnue. Une source proche de la diplomatie fran&ccedil;aise a indiqu&eacute; que la rencontre entre Haftar et Al Sarraj se tiendra &agrave; l&rsquo;Elys&eacute;e sous la pr&eacute;sidence d&rsquo;Emmanuel Macron et que l&rsquo;envoy&eacute; sp&eacute;cial de l&rsquo;ONU en Libye, Ghassen Salama, assistera &agrave; une partie de cette rencontre.</p>
<p>
	Haftar et Al Sarraj ont d&eacute;j&agrave; expos&eacute; &agrave; Abu Dhabi les grandes lignes d&rsquo;une feuille de route de transition en Libye, s&rsquo;articulant autour de l&rsquo;amendement de l&rsquo;accord de Skhirat de d&eacute;cembre 2015, qui n&rsquo;est jamais entr&eacute; en application, parce qu&rsquo;il n&rsquo;a pas &eacute;t&eacute; valid&eacute; par le Parlement libyen. Les deux principaux points concernent, d&rsquo;une part, l&rsquo;autorit&eacute; de nomination de la hi&eacute;rarchie militaire de l&rsquo;Arm&eacute;e nationale libyenne et, d&rsquo;autre part, la composition et le r&ocirc;le du Conseil de la Pr&eacute;sidence.</p>
<p>
	Sur la premi&egrave;re question, la proposition est d&rsquo;int&eacute;grer le mar&eacute;chal Khalifa Haftar &agrave; un Conseil restreint de la Pr&eacute;sidence, r&eacute;duit &agrave; trois membres (au lieu de neuf), qui assurera le sommet de la hi&eacute;rarchie militaire. Concernant les t&acirc;ches de ce Conseil, il est question de les limiter strictement &agrave; veiller sur l&rsquo;application de la feuille de route de la transition. Un gouvernement de technocrates sera form&eacute;, ind&eacute;pendamment du Conseil de la Pr&eacute;sidence et veillera sur la gestion des affaires courantes du pays.</p>
<p>
	<strong>Compromis recherch&eacute;</strong></p>
<p>
	Par ailleurs, Al Sarraj a d&eacute;j&agrave; commenc&eacute; &agrave; centraliser les pouvoirs du Conseil de la Pr&eacute;sidence entre ses mains. Il vient de publier un communiqu&eacute; o&ugrave; il ordonne &agrave; aux instances administratives de refuser toutes les instructions qui n&rsquo;&eacute;manent pas directement du pr&eacute;sident du Conseil.</p>
<p>
	Laquelle d&eacute;cision ne respecte toutefois pas l&rsquo;accord de Skhirat qui stipule l&rsquo;aval unanime des instructions, par tous les membres du Conseil, avant leur publication, comme l&rsquo;a rappel&eacute; le vice-pr&eacute;sident Ahmed Myitigue dans un communiqu&eacute; ind&eacute;pendant. Un diff&eacute;rend traduisant les difficult&eacute;s de gestion de ce Conseil de la Pr&eacute;sidence.</p>
<p>
	Pour le reste, des &eacute;lections seront tenues dans un d&eacute;lai raisonnable. F&eacute;vrier 2018 n&rsquo;&eacute;tant plus une date plausible, l&rsquo;accord porterait sur une date oscillant entre huit et vingt mois &agrave; partir de la signature des amendements et leur approbation par le Parlement. La rencontre de Paris veillera &agrave; finaliser les derniers points en suspens, concernant notamment la Constitution de r&eacute;f&eacute;rence pour la gouvernance du pays et l&rsquo;autorit&eacute; de gestion des Fonds souverains libyens.</p>
<p>
	<strong>Pr&eacute;paratifs</strong></p>
<p>
	En pr&eacute;vision de cette rencontre, le ministre fran&ccedil;ais des Affaires &eacute;trang&egrave;res, Jean-Yves Le Drian, a appel&eacute; jeudi son coll&egrave;gue alg&eacute;rien, Abdelkader Messahel, pour discuter avec lui d&rsquo;une nouvelle initiative en Libye, qui pourrait servir de plateforme de d&eacute;part &agrave; la rencontre de Paris entre Haftar et Al Sarraj.</p>
<p>
	Cet appel sert &agrave; pr&eacute;venir des r&eacute;actions n&eacute;gatives de la partie alg&eacute;rienne, qui a r&eacute;guli&egrave;rement critiqu&eacute; la multiplication des initiatives internationales en Libye et qui ne prennent pas en consid&eacute;ration les r&eacute;alit&eacute;s du terrain. Alger a l&rsquo;avantage de poss&eacute;der de fortes liaisons avec plusieurs groupes libyens, dont le pr&eacute;sident du Conseil, Fayez Al Sarraj. Dans cet ordre des choses, le ministre alg&eacute;rien a appel&eacute; le pr&eacute;sident du Conseil d&rsquo;Etat, Abderrahmane Souihli, pour discuter des amendements &agrave; introduire &agrave; l&rsquo;accord de Skhirat.</p>
<p>
	M. Messahel compte &eacute;galement se d&eacute;placer de nouveau dans les prochains jours au Caire et &agrave; Abu Dhabi pour parler des suites &agrave; donner &agrave; cette initiative internationale en Libye. Pour sa part, Jean-Yves Le Drian compte &eacute;galement se rendre aujourd&rsquo;hui &agrave; Rome afin d&rsquo;&eacute;tudier avec les Italiens la proposition que la France compte faire demain aux deux leaders libyens.</p>
<p>
	L&rsquo;Italie est consid&eacute;r&eacute;e comme le principal coordinateur des efforts diplomatiques dans la r&eacute;gion avec les Etats-Unis. La France n&rsquo;a toutefois pas associ&eacute; les Italiens ni les Nations unies aux pr&eacute;paratifs de la r&eacute;union de Paris, malgr&eacute; les tentatives des Italiens d&rsquo;y prendre part. La France s&rsquo;est limit&eacute;e &agrave; les informer, tout comme la Grande-Bretagne, de sa d&eacute;marche en Libye.</p>
<p>
	Le ministre fran&ccedil;ais des Affaires &eacute;trang&egrave;res s&rsquo;&eacute;tait, lui aussi, d&eacute;j&agrave; rendu, courant juin, en Egypte, aux Emirats arabes unis, au Qatar, en Arabie Saoudite, en Tunisie et en Alg&eacute;rie pour discuter de la strat&eacute;gie antiterroriste, notamment le dossier libyen. Sur le terrain, le retour &agrave; la normale se poursuit &agrave; Benghazi. A ce titre, la d&eacute;l&eacute;gation de l&rsquo;ONU en Libye a d&eacute;cid&eacute; de rouvrir cette semaine ses bureaux dans la ville, qui a &eacute;t&eacute; compl&egrave;tement lib&eacute;r&eacute;e des membres de Daech et de leurs alli&eacute;s.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>
				</div>
		<!--texte-->
	
				
				
																																																								<h5 class="signature">Sellami Mourad</h5>
				<!--P:END-->
		<!--motk-->
	
		
	<div class="clear">&nbsp;</div>
	


	<!--module reac-->

	
<!--P:START-->
</div>
<!--P:END-->


<!-- /BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!-- BLOC WEB - Bloc div id - MANUEL - COL2-->
<!--bH:-->
<div id="newswebtaboola"></div>

<!-- /BLOC WEB - Bloc div id - MANUEL - COL2-->
<!-- BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!--bMext - template :  bloc_meme_rubrique.tpl -->

<div class="art-suite">
	
<h4><span class="rub">International :</span> les autres articles</h4>
 				
											
						<h3>
			<a href="/international/depuis-la-signature-de-l-accord-de-paix-l-insecurite-s-elargit-a-d-autres-localites-du-mali-25-07-2017-349717_112.php" title="">Issa Fakaba Sissoko. Journaliste à la radio malienne Studio Tamani : «Depuis la signature de l’accord de paix, l’insécurité s’élargit à d’autres localités du Mali»</a> 
			
			<a class="nb-reac" href="/international/depuis-la-signature-de-l-accord-de-paix-l-insecurite-s-elargit-a-d-autres-localites-du-mali-25-07-2017-349717_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
											
											
						<h3>
			<a href="/international/on-acheve-bien-la-presse-en-turquie-25-07-2017-349738_112.php" title="">17 journalistes de Cumhuriyet  poursuivis pour «terrorisme» : On achève bien la presse en Turquie</a> 
			
			<a class="nb-reac" href="/international/on-acheve-bien-la-presse-en-turquie-25-07-2017-349738_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/l-onu-la-ligue-arabe-et-l-oci-se-reveillent-enfin-25-07-2017-349715_112.php" title="">Violations par Israël des lieux saints d’El Qods Echarif : L’ONU, la Ligue arabe et l’OCI se réveillent enfin !</a> 
			
			<a class="nb-reac" href="/international/l-onu-la-ligue-arabe-et-l-oci-se-reveillent-enfin-25-07-2017-349715_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/international/en-bref-25-07-2017-349714_112.php" title="">En bref…</a> 
			
			<a class="nb-reac" href="/international/en-bref-25-07-2017-349714_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/un-dirigeant-de-nidaa-tounes-menace-une-directrice-de-radio-24-07-2017-349661_112.php" title="">Atteinte à la liberté d’expression en Tunisie : Un dirigeant de Nidaa Tounes menace une directrice de radio</a> 
			
			<a class="nb-reac" href="/international/un-dirigeant-de-nidaa-tounes-menace-une-directrice-de-radio-24-07-2017-349661_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/international/crise-du-golfe-le-president-turc-recep-tayyip-erdogan-en-tournee-dans-la-region-24-07-2017-349660_112.php" title="">Crise du Golfe : Le président turc Recep Tayyip Erdogan en tournée dans la région</a> 
			
			<a class="nb-reac" href="/international/crise-du-golfe-le-president-turc-recep-tayyip-erdogan-en-tournee-dans-la-region-24-07-2017-349660_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/el-qods-sur-un-baril-de-poudre-23-07-2017-349573_112.php" title="">Les pays musulmans condamnent la répression israélienne : El Qods sur un baril de poudre</a> 
			
			<a class="nb-reac" href="/international/el-qods-sur-un-baril-de-poudre-23-07-2017-349573_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/al-aqsa-ultime-faux-pas-du-gouvernement-israelien-23-07-2017-349572_112.php" title="">Point de vue : Al Aqsa, ultime faux pas du gouvernement israélien ?</a> 
			
			<a class="nb-reac" href="/international/al-aqsa-ultime-faux-pas-du-gouvernement-israelien-23-07-2017-349572_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/international/l-armee-syrienne-enchaine-les-victoires-23-07-2017-349575_112.php" title="">Elle annonce l’arrêt des combats dans les zones de la Ghouta  : L’armée syrienne enchaîne les victoires</a> 
			
			<a class="nb-reac" href="/international/l-armee-syrienne-enchaine-les-victoires-23-07-2017-349575_112.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
						<p style="margin: 0px; text-align: right;"><a href="/international/" class="suite">Tous les articles</a></p>
</div>
<!-- /BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!-- BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!--bH:-->
<iframe src="//ads.exdynsrv.com/iframe.php?idzone=2226075&size=468x60" width="468" height="60" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>

<!-- /BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!-- /COL -->

</div>
<!--ventre-col-1-->

<div class="ventre-col-2">

<!-- COL -->
<!-- BLOC PUB - Carré pub - AUTO - COL2-->
<!--bH:-->
<div class="pub-carre">
  		<div id="elwatan_carre_pub_0" style="display: none;">
		<div id="Elwatan_ATF_300x250">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_300x250', sizes: [[300,250]] });
</script>
</div><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=832&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_1" style="display: none;">
		<script type="text/javascript" src="https://tags.clicmanager.net/Nj7cKI9RUObtG" title="Bannières"></script>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=872&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_2" >
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Carré bas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1136730241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=915&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_3" style="display: none;">
		<!--JavaScript Tag // Tag for network 1294: Med&Com // Website: El watan // Page: Homepage // Placement: Homepage-default-300 x 250 (3656180) // created at: Jul 18, 2017 2:32:25 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1294|3656180|0|170|ADTECH;AdId=18353836;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1294|3656180|0|170|ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1294|3656180|0|170|ADTECH;AdId=18353836;BnId=-1;;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=917&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_carre_donnees = new Array();
		elwatan_carre_donnees['nb_pubs'] = 4;
		elwatan_carre_donnees['pub_courante'] = 2;
		elwatan_carre_donnees['timers'] = new Array(20000, 15000, 20000, 20000);
		
		function elwatan_carre_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = 'none';
				
				elwatan_carre_donnees['pub_courante']++;
				if (elwatan_carre_donnees['pub_courante'] >= elwatan_carre_donnees['nb_pubs'])
				{
					elwatan_carre_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = '';
				
				elwatan_carre_lancerTimer();
			}, elwatan_carre_donnees['timers'][elwatan_carre_donnees['pub_courante']]);
		}
		
		elwatan_carre_lancerTimer();
		</script></div>

<!-- /BLOC PUB - Carré pub - AUTO - COL2-->
<!-- BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!--bMext - template :  bloc_edito.tpl -->
  
<div class="module">
						<div class="top">L'édito de Tayeb Belghiche </div>
	<div class="cont">
				<h3 class="tit">L’urgence de nettoyer les écuries d’Augias</h3>
				                                                                       	
		<span class="txt">
			<a href="/edito/l-urgence-de-nettoyer-les-ecuries-d-augias-25-07-2017-349735_171.php">En l&rsquo;an 2000 de notre &egrave;re, des jeunes Alg&eacute;riens, voulant s&rsquo;inscrire dans des universit&eacute;s fran&ccedil;aises ont adjoint...</a>   <a href="/edito/l-urgence-de-nettoyer-les-ecuries-d-augias-25-07-2017-349735_171.php" class="suite">la suite</a>
		</span>
				
	</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!--bH:-->
<div class="module dessin">
<script language="JavaScript">
function refreshdessongs()
{
document.getElementById('DESSONG1').className='chronong';
document.getElementById('DESSONG2').className='chronong';

hide('DESS1');
hide('DESS2');
}
$(document).ready(function(){
	$('.zoom_dessin_le_hic').lightBox(params_lightBox);
	$('.zoom_dessin_le_maz').lightBox(params_lightBox);
	$('#DESSONG1').click(function(){$('#form_HIC').submit()});
	$('#DESSONG2').click(function(){$('#form_MAZ').submit()});
});
</script>
	<div class="top">le dessin du jour</div>
	<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tbody>
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="DESSONG1"><a onmouseover="refreshdessongs(); show('DESS1'); document.getElementById('DESSONG1').className='chronong on'; return false;" href="javascript:void(0)">LE HIC</a></td>
		<td class="chronong" id="DESSONG2"><a onmouseover="refreshdessongs(); show('DESS2'); document.getElementById('DESSONG2').className='chronong on'; return false;" href="javascript:void(0)">MAZ</a></td>
		</tr>
		</tbody>
	</table>
				<a href="/dessins-du-jours/img/HIC/2017/20170629.jpg" title="29/06/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170629.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170701.jpg" title="01/07/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170701.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170702.jpg" title="02/07/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170702.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170703.jpg" title="03/07/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170703.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170704.jpg" title="04/07/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170704.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170705.jpg" title="05/07/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170705.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170706.jpg"  title="06/07/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170706.jpg"  class="dessin-jour" style="display:block;" id="DESS1"></a>	<form id ="form_HIC"action="/divers/dessins.php" method="post" >
		<input id="all_HIC" name="all" type="hidden" value='["20170706.jpg","20170705.jpg","20170704.jpg","20170703.jpg","20170702.jpg","20170701.jpg","20170629.jpg"]' />
		<input name="name" value="HIC" type="hidden" />
	</form>	<form id ="form_MAZ"action="/divers/dessins.php" method="post" >
		<input id="all_MAZ" name="all" type="hidden" value='[]' />
		<input name="name" value="MAZ" type="hidden" />
	</form></div>
<!-- /BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!-- BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!--bH:-->
<p>
<a data-flickr-embed="true" data-header="true" data-footer="true"  href="https://www.flickr.com/photos/97937169@N03/albums/72157636403017106" title="Les infographies de Mohand Yahiaoui sur El Watan Week End"><img src="https://farm8.staticflickr.com/7302/10461322805_73978c899d_o.jpg" width="300" height="250" alt="Mes infographies"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>

<p>
<!-- /BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!-- BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript" src="https://tags.clicmanager.net/NATHFtRX8T69N" title="Bannières"></script>

<!-- /BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/magazine/"><img src="/img/logo_elwatan_mag.png" alt="El Watan Magazine" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://impactjournalism.elwatan.com/impact-journalism-2017/"><img src="/img/impact_journalism_annonce2017.jpg" alt="impact journalism days" border="0" width=300 /></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!--bH:-->
<a href="/independance-algerie-webdoc/"><img src="/img/independance-algerie-wd.jpg" width="300" alt="Indépendance Algérie" border="0"/></a>
<br /><br />
<p class="clear"> </p>
<!-- /BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!-- BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/etudiant/"><img src="/img/logo_elwatan_etudiant.png" alt="El Watan Etudiant" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Fabriqalgeria - MANUEL - COL2-->
<!--bH:-->
<div class="dailymotion-widget" data-placement="5936cfb7a6f43905192b9608"></div><script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>
<!-- /BLOC WEB - Bloc Webdoc Fabriqalgeria - MANUEL - COL2-->
<!-- BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!--bMext - template :  bloc_chroniques.tpl -->

<div class="module chron">
<script language="JavaScript">
function refreshongs()
{
if($('#CHRONONG1').size()){
document.getElementById('CHRONONG1').className='chronong';
hide('CHRON1');
}
if($('#CHRONONG2').size()){
document.getElementById('CHRONONG2').className='chronong';
hide('CHRON2');
}
if($('#CHRONONG3').size()){
document.getElementById('CHRONONG3').className='chronong';
hide('CHRON3');
}
}
</script>
	<div class="top">Chroniques</div>
		<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="CHRONONG1"><a onclick="refreshongs(); show('CHRON2'); document.getElementById('CHRONONG1').className='chronong on'; return false;" href="javascript:void(0)">Point zéro</a></td>				<td class="chronong " id="CHRONONG3"><a onclick="refreshongs(); show('CHRON3'); document.getElementById('CHRONONG3').className='chronong on'; return false;" href="javascript:void(0)">Repères éco</a></td>		</tr>
	</table>
			        

							
	<div style="display: ;" id="CHRON2" class="cont">
		                <h3 class="tit">Tracking Algeria</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/pointzero/tracking-algeria-25-07-2017-349736_173.php">Il y a quand m&ecirc;me de bonnes nouvelles : l&#39;athl&egrave;te alg&eacute;rienne Nassima Saifi a remport&eacute; la m&eacute;daille d&rsquo;or du lancer...</a>   <a href="/chroniques/pointzero/tracking-algeria-25-07-2017-349736_173.php" class="suite">la suite</a>
                </span>
		        </div>

		
				        	<div style="display:none ;" id="CHRON3" class="cont">
		                <h3 class="tit">Le défi des économies modernes : gérer les anticipations</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/repereseco/le-defi-des-economies-modernes-gerer-les-anticipations-10-07-2017-348788_175.php">L&rsquo;&eacute;conomie a d&eacute;velopp&eacute; des outils plus ou moins performants pour faire face aux probl&egrave;mes auxquels elle est...</a>   <a href="/chroniques/repereseco/le-defi-des-economies-modernes-gerer-les-anticipations-10-07-2017-348788_175.php" class="suite">la suite</a>
                </span>
		        </div>
	
</div>
<!-- /BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!-- BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!--bH:-->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:155244&inf=no"></script>






<p>
<!-- /BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!-- BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd">Notre appli sur Androïd</a></p>
	<a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd"><img class="smart-android" src="/img/smart_android_24.png" alt="Notre appli sur Androïd" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!-- BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!--bMext - template :  bloc_video.tpl -->
											
														<div class="module video">
	<div class="top">Vidéo</div>
	<div class="aff-video">
		<iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/xz003h" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/xz003h_la-corruption-en-algerie-par-mohamed-hachmaoui_news" target="_blank">La corruption en Alg&eacute;rie par Mohamed Hachmaoui</a> <i>par <a href="http://www.dailymotion.com/elwatanvideo" target="_blank">elwatanvideo</a></i>
	</div>
		<!--aff-video-->
	<div class="cont">
												<h3 class="tit">Débats d'El Watan</h3>
								<span class="txt">
		Débats d'El Watan
		</span>
			</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad">Notre appli sur iPhone, iPad</a></p>
	<a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad"><img class="smart-apple" src="/img/smart_apple_24.png" alt="Notre appli sur iPhone, iPad" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript">
var ad_idzone = "2444413",
	 ad_width = "300",
	 ad_height = "250";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="https://main.exdynsrv.com/img-click.php?idzone=2444413" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2444413&output=img&type=300x250" width="300" height="250"></a></noscript>

<p>
<!-- /BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone">Notre appli sur Windows Phone</a></p>
	<a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone"><img class="smart-windows" src="/img/smart_windows.png" alt="Notre appli sur Windows Phone" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8">Notre appli sur Windows 8</a></p>
	<a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8"><img class="smart-windows" src="/img/smart_windows_store.png" alt="Notre appli sur Windows 8" /></a>
</div>
<!-- /BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!-- BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
           <p class="reseaux-int">Suivre El Watan</p>
           <a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank"><img class="b-facebook" src="/maquettes/icons/trans.gif" alt="Facebook" /></a><a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank">Facebook</a>
                 
            <a href="http://twitter.com/elwatancom" title="Twitter" target="_blank"><img class="b-twitter" src="/maquettes/icons/trans.gif" alt="Twitter" /></a><a href="http://twitter.com/elwatancom" title="Twitter" target="_blank">Twitter</a>
</div>
<!-- /BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!-- BLOC WEB - Bloc TV - MANUEL - COL2-->
<!--bH:-->
<div class="module tele">
                <div class="top">Télévision</div>
                <div class="cont">
                <a href="/tv/telerama.php" title="telerama.fr" ><img src="/img/logo_telerama.png" alt="Télérama" /></a>
                     
                <a href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank"><img src="/img/logo_tele_alger.png" alt="Télé Alger" /></a> <a class="bleu" href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank">TV Algérie</a>
                </div>
                <!--cont-->
</div>

<!-- /BLOC WEB - Bloc TV - MANUEL - COL2-->
<!-- /COL -->
</div>
<!--ventre-col-2-->

<div class="clear">&nbsp;</div>
</div>
<!--ventre-->

<div id="col-dro">

<!-- COL -->
<!-- BLOC PUB - carré pub top - AUTO - COL3-->
<!--bH:-->

<!-- /BLOC PUB - carré pub top - AUTO - COL3-->
<!-- BLOC WEB - Bloc météo - AUTO - COL3-->
<!--bH:-->
<!-- /BLOC WEB - Bloc météo - AUTO - COL3-->
<!-- BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!--bMext - template :  bloc_blogs_ew.tpl -->
	<div class="module blogs">
		<div class="top">Les Blogs d'El Watan</div>
		<div class="cont">
						<p class="qui"><a href="http://lemontrealdz.wordpress.com" target="_blank"><strong>Algérie Montréal</strong></a></p>		


								<p class="qui"><a href="http://bandesoriginales.wordpress.com" target="_blank"><strong>Bandes originales</strong></a></p>		

								<p class="qui"><a href="http://mediasdeontologiedz.wordpress.com/" target="_blank"><strong>Outils Déontologique pour Journalistes Algériens</strong></a></p>		

						</div>
	</div>
<!-- /BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!-- BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:600px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1614356086"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!-- BLOC PUB - Skyscrapper - AUTO - COL3-->
<!--bH:-->
        <div class="pub-sky">
        <!-- START AD CODE -->
<script language="javascript" type="text/javascript" charset="utf-8">
var cpxcenter_banner_border = '#990033';
var cpxcenter_banner_text = '#000000';
var cpxcenter_banner_bg = '#FFFFFF';
cpxcenter_banner_link = '#000000';
cpxcenter_width = 160;
cpxcenter_height = 600;
</script>
<script language="JavaScript" type="text/javascript" src="//a.yesadsrv.com/display.php?nid=4&zone=119304&type=banner&sid=76698&pid=94051&subid=&opt1=&opt2=">
</script>
<!-- END AD CODE --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=916&rubrique=0" style="display: none;" />        </div>

<!-- /BLOC PUB - Skyscrapper - AUTO - COL3-->
<!-- /COL -->
</div>
<!--col-dro-->




<div class="clear">&nbsp;</div>
</div>
<!--gene-->

		<!-- Start of footer -->
<!-- COL -->
<!-- BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!--bH:-->
<div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2700478486"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<!-- /BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!-- BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!--bMext - template :  footer.tpl -->
<div id="footer">
<div class="centrage">
<div class="conteneur">
	<div class="clear">&nbsp;</div>
	<img alt="Logo ElWatan" src="/img/logo_footer.png" class="logo">
	<div class="links">
	<!--
	<a href="javascript:void(0)" class="ico acces">Accessibilité</a>
	<a href="javascript:void(0)">Abonnement</a>
	-->
	<a href="/services/qui-sommes-nous/">Qui sommes-nous</a>
	<a href="/archives/liste.php" class="ico arch">Archives</a>
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	<a href="/services/contact/">Contacts</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>
	
			<dl>
				<dt>A la une<dt>
		<dd><a href="/actualite">Actualite</a></dd>
		<dd><a href="/sports">Sports</a></dd>
		<dd><a href="/economie">Economie</a></dd>
		<dd><a href="/international">International</a></dd>
		<dd><a href="/culture">Culture</a></dd>
		<dd><a href="/contributions">Contributions</a></dd>
			</dl>			<dl>
				<dt>Régions<dt>
		<dd><a href="/regions/actu-regions">Actu Régions</a></dd>
		<dd><a href="/regions/est">Est</a></dd>
		<dd><a href="/regions/ouest">Ouest</a></dd>
		<dd><a href="/regions/kabylie">Kabylie</a></dd>
		<dd><a href="/regions/centre">Centre</a></dd>
			</dl>			<dl>
				<dt>Pages hebdo<dt>
		<dd><a href="/hebdo/arts-et-lettres">Arts et lettres</a></dd>
		<dd><a href="/hebdo/auto">Auto</a></dd>
		<dd><a href="/hebdo/environnement">Environnement</a></dd>
		<dd><a href="/hebdo/france">France</a></dd>
		<dd><a href="/hebdo/histoire">Histoire</a></dd>
		<dd><a href="/hebdo/mode">Mode</a></dd>
		<dd><a href="/hebdo/multimedia">Multimédia</a></dd>
		<dd><a href="/hebdo/portrait">Portrait</a></dd>
		<dd><a href="/hebdo/sante">Santé</a></dd>
			</dl>			<dl>
				<dd><a href="/papier/une">Une papier</a></dd>		<dd><a href="/special">Numéro spécial</a></dd>
		<dd><a href="/divers/dessins.php">Le dessin du jour</a></dd>
		<dd><a href="/chroniques/analyseeco">Analyse éco</a></dd>
		<dd><a href="/chroniques/pointzero">Point Zéro</a></dd>
		<dd><a href="/chroniques/repereseco">Repères éco</a></dd>
		<dd><a href="/edito">Edito</a></dd>
		<dd><a href="/agenda">Agenda</a></dd>
		<dd><a href="/sondages">Sondages</a></dd>
		<dd><a href="/depeches">Dépêches</a></dd>
			</dl>			<dl>
				<dt>Services<dt>
		<dd><a href="/services/contact">Contacts</a></dd>
		<dd><a href="/emploi">Emploi</a></dd>
		<dd><a href="/services/qui-sommes-nous">Qui sommes-nous</a></dd>
		<dd><a href="/services/mentions-legales">Mentions légales</a></dd>
		<dd><a href="/services/contactez-nous/">Contactez-nous</a></dd>
			</dl>	
	
	<div class="clear">&nbsp;</div>

</div>
<!--conteneur-->
</div>
<!--centrage-->
</div><!-- /BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!-- /COL -->		<!-- End of footer -->

		
		



<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17955542-1', 'elwatan.com');
  ga('send', 'pageview');

</script>
<!-- /google analytics -->


</body>
<!-- GenTmInf rubp=ew:w:une:international rubc=ew:w:une:international idsv=349716 id=349716 gstart=2017-07-25 12:19:01 updat=2017-07-25T11:49:44 -->
<!-- ExeTmInf tm=2017-07-25T12:22:56 hn=212.95.71.230 dr=0.042969 -->
<!-- 2017-07-25T11:49:44 -->
<!-- date_rule =  2017-07-25 -->
</html>