


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="language" content="fr-FR" />
	
		<!-- Start of title -->
		<title>Vie en do majeur - Arts et lettres - El Watan</title>
		<meta name="description" content="Vie en do majeur - " />
		<meta name="keywords" content="" />
		<!-- End of title -->

<!-- COL -->
<!-- BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!--bH:-->
<link rel="stylesheet" href="/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/jquery-boxy/css/boxy.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/login-header/login-header.css" type="text/css" />
<link rel="stylesheet" href="/js/jquery-lightbox/css/jquery.lightbox-0.5.css" />
<link rel="stylesheet" href="/css/start/jquery-ui-1.8.2.custom.css" />
<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" src="/sso/js/jquery-validate/jquery.validate.js"></script>
<script type="text/javascript" src="/sso/js/jquery-boxy/jquery.boxy.js"></script>
<script type="text/javascript" src="/sso/js/jquery-form/jquery.form.js"></script>
<script type="text/javascript" src="/ScrollDiv/gf_scroll_div.js"></script>
<script type="text/javascript" src="/sso/js/login-header/login-header.js" ></script>
<script type="text/javascript" src="/sso/js/envoi-ami/envoi-ami.js" ></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/textsizer.js"></script>
<script type="text/javascript" src="/js/jQuery.ui.datapicker.js"></script>
<script type="text/javascript" src="/js/date.fr.js"></script>

<script type="text/javascript" src="//mtag.adxcore.com/a/mtag.php?id=476"></script>

<script type="text/javascript" src="//mtag.adxcore.com/a/mtag.php?id=39027"></script> 

<script type="text/javascript" id="ean-native-embed-tag"
src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>




<!-- /BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!-- /COL -->
<link rel="alternate" type="application/rss+xml" title="El Watan : Arts et lettres" href="http://www.elwatan.com/hebdo/arts-et-lettres//rss.xml" />

<meta name="verify-v1" content="" />

<script type="text/javascript">var envbase="prod";</script>

</head>


<body>
	<div id="DIV_MOVE" style="display:none;">
	</div>
<div id="gene">
<div class="clear">&nbsp;</div>
   


<div id="ventre">
<!-- COL -->
<!-- BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!--bH:-->
<!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/elwatan/elwatankompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',5520);</script><!-- End Tag script code -->
<!-- /BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!-- BLOC HEADER - header - MANUELCMS - HEADER-->
<!--bMext - template :  header.tpl -->
<script type='text/javascript'>
function validate_search_form(obj){

		if($('.'+obj).children('.rech').val() == 'Rechercher')
			$('.'+obj).children('.exec').val('0');
}
</script>	
<div id="header">
	<a title="Retour à l'accueil" href="/"><img border="0" alt="Logo El Watan" src="/img/trans.gif" id="logo" /></a>
	<p id="date"><script language='javascript' type='text/javascript'>document.write(date());</script></p>

	<div class="clear">&nbsp;</div>
	<div class="links">
	<a href="/archives/liste.php" class="ico arch" style="padding-right: 3px" id="archive">Archives</a>
	<a href="javascript:void(0)" class="ico agenda" id="archive_date">&nbsp;</a> 
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>



	<div class="contact">
	<form action="/recherche/recherche.php" class="search-block" >
		
		<script language='javascript' type='text/javascript' src='/sso/js/SSOLight/class.SSOLight.js'></script>
		<script language='javascript' type='text/javascript' src='/sso/js/login-header/login-header-dyn.js' ></script>
		
		<input class="rech" type="text" name="texte" value="Rechercher" onfocus="if (this.value=='Rechercher') {this.value=''}" onblur="if(this.value==''){this.value='Rechercher'}" />
		<input type="hidden" name="exec" class="exec" value=1 />
		<input class="b-ok" type="image" src="/img/trans.gif" onclick="javascript:validate_search_form(jQuery(this).parent(form).attr('class'))" />
	</form>
	</div>
	<!--contact-->
	<div class="clear">&nbsp;</div>
	
	
	
	
	<div id="nav">
	<div class="clear">&nbsp;</div>
	
	<div class="nav-l1">
		<div class="clear">&nbsp;</div>
					<div class="bt-1 off " id="header_une">
                	<a href="/une" >Une</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_actualite">
                	<a href="/actualite" >Actualités</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_sports">
                	<a href="/sports" >Sports</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_economie">
                	<a href="/economie" >Economie</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_international">
                	<a href="/international" >Monde</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_culture">
                	<a href="/culture" >Culture</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_regions-est">
                	<a href="/regions/est" >Régions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_hebdo">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Hebdo</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_contributions">
                	<a href="/contributions" >Contributions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_special">
                	<a href="/special" >Spécial</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_services">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Services</a>
                </div>
		<div class="bt-1 last">
			
		</div>	
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l1-->
	<!-- <div class="clear nav-l2">&nbsp;</div>-->
	
	
	<div class="nav-l2" style="clear:both;">
		<div class="clear">&nbsp;</div>
		 		<div class="bt-2 off" id ="une_unne" style="display:none"><a href="/unne"></a></div>
		<div class="bt-2 off" id ="actualite_actualite" style="display:none"><a href="/actualite"></a></div>
		<div class="bt-2 off" id ="sports_sports" style="display:none"><a href="/sports"></a></div>
		<div class="bt-2 off" id ="economie_economie" style="display:none"><a href="/economie"></a></div>
		<div class="bt-2 off" id ="international_international" style="display:none"><a href="/international"></a></div>
		<div class="bt-2 off" id ="culture_culture" style="display:none"><a href="/culture"></a></div>
		<div class="bt-2 off-2" id ="regions-est_regions-est" style="display:none"><a href="/regions/est">Est</a></div>
			
			<div class="bt-2-sep" id= "regions/est_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-ouest" style="display:none"><a href="/regions/ouest">Ouest</a></div>
			
			<div class="bt-2-sep" id= "regions/est_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-kabylie" style="display:none"><a href="/regions/kabylie">Kabylie</a></div>
			
			<div class="bt-2-sep" id= "regions/est_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-centre" style="display:none"><a href="/regions/centre">Centre</a></div>
			
			<div class="bt-2-sep" id= "regions/est_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-sud" style="display:none"><a href="/regions/sud">Sud</a></div>
			
			<div class="bt-2-sep" id= "regions/est_6" style="display:none">&nbsp;</div>                        <div  id="regions-est_regionvide" style="display:none;width:300px;float:left"></div>		<div class="bt-2 on-2" id ="hebdo_hebdo-arts-et-lettres" style="display:none"><a href="/hebdo/arts-et-lettres">Arts  Lettres</a></div>
			
			<div class="bt-2-sep" id= "hebdo_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-auto" style="display:none"><a href="/hebdo/auto">Auto</a></div>
			
			<div class="bt-2-sep" id= "hebdo_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-environnement" style="display:none"><a href="/hebdo/environnement">Environnement</a></div>
			
			<div class="bt-2-sep" id= "hebdo_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-france" style="display:none"><a href="/hebdo/france">France</a></div>
			
			<div class="bt-2-sep" id= "hebdo_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-histoire" style="display:none"><a href="/hebdo/histoire">Histoire</a></div>
			
			<div class="bt-2-sep" id= "hebdo_6" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-mode" style="display:none"><a href="/hebdo/mode">Mode</a></div>
			
			<div class="bt-2-sep" id= "hebdo_7" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-multimedia" style="display:none"><a href="/hebdo/multimedia">Multimédia</a></div>
			
			<div class="bt-2-sep" id= "hebdo_8" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-portrait" style="display:none"><a href="/hebdo/portrait">Portrait</a></div>
			
			<div class="bt-2-sep" id= "hebdo_9" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-sante" style="display:none"><a href="/hebdo/sante">Santé</a></div>
			
			<div class="bt-2-sep" id= "hebdo_10" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-etudiant" style="display:none"><a href="/hebdo/etudiant">Etudiant</a></div>
		<div class="bt-2 off" id ="contributions_contributions" style="display:none"><a href="/contributions"></a></div>
		<div class="bt-2 off-2" id ="special_special" style="display:none"><a href="/special">Les 20 ans d'El Watan</a></div>
		<div class="bt-2 off-2" id ="services_services-contact" style="display:none"><a href="/services/contact">Contacts</a></div>
			
			<div class="bt-2-sep" id= "services_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="services_emploi" style="display:none"><a href="/emploi">Emploi</a></div>
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l2-->
	
	
	<div class="clear">&nbsp;</div>
	
	</div>
	<!--nav-->


</div>
<div id="megabanner" style="height:90px">
			<div id="elwatan_banner_pub_0" >
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bannière Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2538000888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=942&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_1" style="display: none;">
		<object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0"
			width="728" height="90" align="middle">
			<param name="allowScriptAccess" value="sameDomain" />
			<param name="allowFullScreen" value="false" />
			<param name="movie" value="http://www.elwatan.com/campub/medias/7/47/947.swf?url=http%3A%2F%2Fwww.elwatan.com%2Fcampub%2Fstat_clic.php%3Fcampagne%3D947%26rubrique%3D0%26url%3Dhttp%253A%252F%252Fwww.elwatan.com" />
			<param name="quality" value="high" />
			<param name="bgcolor" value="#ffffff" />
			<param name="wmode" value="transparent" />
			<embed src="http://www.elwatan.com/campub/medias/7/47/947.swf?url=http%3A%2F%2Fwww.elwatan.com%2Fcampub%2Fstat_clic.php%3Fcampagne%3D947%26rubrique%3D0%26url%3Dhttp%253A%252F%252Fwww.elwatan.com" quality="high" bgcolor="#ffffff" width="728" height="90" allowScriptAccess="sameDomain" allowFullScreen="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" wmode="transparent" />
			</object><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=947&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_banner_donnees = new Array();
		elwatan_banner_donnees['nb_pubs'] = 2;
		elwatan_banner_donnees['pub_courante'] = 0;
		elwatan_banner_donnees['timers'] = new Array(20000, 25000);
		
		function elwatan_banner_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = 'none';
				
				elwatan_banner_donnees['pub_courante']++;
				if (elwatan_banner_donnees['pub_courante'] >= elwatan_banner_donnees['nb_pubs'])
				{
					elwatan_banner_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = '';
				
				elwatan_banner_lancerTimer();
			}, elwatan_banner_donnees['timers'][elwatan_banner_donnees['pub_courante']]);
		}
		
		elwatan_banner_lancerTimer();
		</script></div>
<!--megabanner-->
<!-- /BLOC HEADER - header - MANUELCMS - HEADER-->
<!-- BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!--bMext - template :  bloc_alerte_info.tpl -->
<!-- /BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!-- /COL -->
<div class="ventre-col-1">

<!-- COL -->
<!-- BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!--bMnoniso - template :  blocp_article_presse.tpl -->
<!--PAYANT 
	0 
/PAYANT-->



<div class="int-rubrique">
<span class='a-une'>Pages hebdo</span>&nbsp;<span class='rub'><a href='/hebdo/arts-et-lettres/'>Arts et lettres</a></span>	<div class="clear">&nbsp;</div>
</div>
<!--P:START-->

<div class="article">
<!--P:END-->
	
	
<!--P:START-->
			<h4>Biographie : Cherif Kheddam par Saïd Sadi </h4>
		 
		<h1>Vie en do majeur</h1>
	<!--P:END-->
	<div style="position: relative; float: right; top: 10px;">
	<a onclick="ts('foto-leg',-1); ts('chapo',-1); ts('texte',-1); ts('encadre',-1); return false;" href="#" title="Taille du texte normale"><img class="ico-a moins" src="/img/trans.gif" alt="Taille du texte normale" /></a><a onclick="ts('foto-leg',1); ts('chapo',1); ts('texte',1); ts('encadre',1); return false;" href="#" title="Agrandir la taille du texte"><img class="ico-a plus" src="/img/trans.gif" alt="Agrandir la taille du texte" /></a>
	</div>
<!--P:START-->
		<p class="indic">
	<span class="date-publi">le 16.12.17 | 12h00 </span>
<!--P:END-->
	
	<a href="javascript:void(0);" class="nb-reac"><strong>Réagissez</strong></a>
	<!--P:START-->
	</p>
			
    		   	   
	   				 		    	       	        		    	   	   	 	 
	 	   
																														 				
			
				<a href="/images/2017/12/16/cherif-kheddam_2632079.jpg" class="img_zoom_article_presse"><img src="/images/2017/12/16/cherif-kheddam_2632079_465x348.jpg" alt=" 
" ></a>
				
		<div style="position: relative;">
			<div class="foto-copy">
<!--P:END-->
							
																																				<a href="/images/2017/12/16/cherif-kheddam_2632079.jpg" class="zoom" title=" 
">zoom</a>
										
		<!--P:START-->	 
							</div>
		</div>
		
			<div id="foto-leg" class="foto-leg" > 
</div>
			<div id="foto-leg-cache" style="display:none;"><br />
</div>

		<!--relative-->
	<!--P:END-->
	<script type="text/javascript" language="JavaScript">affOutils("358745","Vie en do majeur","Vie+en+do+majeur","http%3A%2F%2Fwww.elwatan.com%2Fhebdo%2Farts-et-lettres%2Fvie-en-do-majeur-16-12-2017-358745_159.php","/hebdo/arts-et-lettres/");</script>	
<!--P:START-->
			<h2 id="chapo"><p>
	Un parcours sans doute exceptionnel dans la musique alg&eacute;rienne<br />
	&nbsp;</p></h2>
	
			<div id="texte" class="texte">
			
		<p>
	Il y a des vies qui ne paient pas de mine, tellement elles semblent simples et effac&eacute;es, surtout quand elles sont habit&eacute;es par une humilit&eacute; atavique. Sans faire de la psychologie de bas &eacute;tage, vivre en dehors des feux de la rampe vient aussi de l&rsquo;appartenance &agrave; un milieu modeste, surtout dans une soci&eacute;t&eacute; qui affectionne l&rsquo;aust&eacute;rit&eacute;. Tous ces &eacute;l&eacute;ments, on peut les retrouver dans le livre que consacre le Dr Sa&iuml;d Sadi au grand chanteur et musicien Cherif Kheddam et intitul&eacute;, Abrid iggounin ou Le chemin du devoir.</p>
<p>
	Cette biographie est assez volumineuse (455 pages, quinze chapitres et des annexes) et d&eacute;note combien ce musicien, qui a berc&eacute; des g&eacute;n&eacute;rations enti&egrave;res par ses m&eacute;lodies et sa po&eacute;sie, m&eacute;rite un tel hommage et beaucoup de reconnaissance. Sa&iuml;d Sadi ne sombre &agrave; aucun moment dans la contemplation de son idole.</p>
<p>
	La biographie est aussi une histoire culturelle, sociale et politique qui reprend en filigrane le combat de toute une g&eacute;n&eacute;ration de lettr&eacute;s pour les libert&eacute;s d&eacute;mocratiques. Ce travail, qui peut s&rsquo;inscrire dans la lign&eacute;e de l&rsquo;&eacute;cole des Annales, laquelle fond&eacute;e vers la fin des ann&eacute;es vingt en France par Marc Bloch et Lucien Febvre, privil&eacute;gie &laquo;une histoire globale&nbsp;et une transdisciplinarit&eacute; dans les sciences sociales&raquo;.</p>
<p>
	De ce point de vue, le lecteur est bien servi tout au long de cette passionnante vie du d&eacute;funt Cherif Kheddam.<br />
	Une remarque qui semble importante est de constater combien un musicien de la trempe de Cherif Kheddam n&rsquo;a pas donn&eacute; lieu &agrave; une curiosit&eacute; particuli&egrave;re de la part des m&eacute;dias et de l&rsquo;univers intellectuel alg&eacute;rien.</p>
<p>
	Dans la bibliographie de l&rsquo;auteur, on ne note qu&rsquo;une interview donn&eacute;e &agrave; la revue Tassili&nbsp;(ndlr&nbsp;: ancienne revue de bord d&rsquo;Air Alg&eacute;rie) et un article tr&egrave;s int&eacute;ressant de Tahar Djaout. Mais l&rsquo;auteur appuie surtout ses recherches sur le compagnonnage avec le musicien qui a dur&eacute; plus de trente ans et les t&eacute;moignages de l&rsquo;entourage de cette figure embl&eacute;matique de la musique alg&eacute;rienne. Dans le chapitre intitul&eacute; &laquo;L&rsquo;enfance&raquo;, on apprend que Cherif Kheddam est n&eacute; en 1927 dans le village de Boumessaoud, en Kabylie.</p>
<p>
	Il &eacute;tait issu d&rsquo;une famille tr&egrave;s modeste, l&rsquo;auteur ajoutant&nbsp;: &laquo;Qui plus est maraboutique, groupe social kabyle dont le conservatisme tenait les siens dans un rigorisme que peu de personnes osent outrepasser.&raquo; Cette origine sociale va le mener &agrave; int&eacute;grer la confr&eacute;rie religieuse de Boudjellil. Il y restera quelques ann&eacute;es avant que la zaouia ne ferme d&eacute;finitivement ses portes en 1943. Il faut rappeler qu&rsquo;&agrave; l&rsquo;&eacute;poque, les confr&eacute;ries religieuses vivaient des dons des particuliers et la mis&egrave;re g&eacute;n&eacute;r&eacute;e par la Seconde guerre mondiale leur fut fatale.</p>
<p>
	Cherif Kheddam retrouve la pr&eacute;carit&eacute; de son village et d&eacute;cide, comme presque tous les jeunes de son &acirc;ge, de tenter l&rsquo;aventure de l&rsquo;&eacute;migration. Il ne faisait que suivre un chemin trac&eacute; par des a&icirc;n&eacute;s qui n&rsquo;avaient trouv&eacute; que cette voie face &agrave; l&rsquo;aust&eacute;rit&eacute; de la r&eacute;gion et l&rsquo;aridit&eacute; de sa montagne.</p>
<p>
	Il arrive &agrave; Paris en 1947, soit pour ses vingt ans. Rapidement, il est embauch&eacute; dans une fonderie o&ugrave; il d&eacute;couvre des conditions de travail inhumaines qui lui co&ucirc;teront l&rsquo;ablation d&rsquo;un rein. Le livre restitue de fa&ccedil;on tr&egrave;s pr&eacute;cise le quotidien de nos &eacute;migr&eacute;s et leur propension &agrave; se sacrifier pour que la famille rest&eacute;e au pays dispose du minimum vital. Cherif Kheddam, en fin observateur, agit comme le digne h&eacute;ritier du &laquo;sage grec de l&rsquo;antiquit&eacute;&raquo; tel que d&eacute;crit par le philosophe Michel Foucault dans sa conf&eacute;rence intitul&eacute;e, La culture de soi.</p>
<p>
	A savoir, cette capacit&eacute; d&rsquo;&ecirc;tre ma&icirc;tre de soi-m&ecirc;me, compl&egrave;tement ind&eacute;pendant et pouvoir avoir assez de recul pour s&rsquo;autocritiquer et tendre vers le meilleur par l&rsquo;acquisition d&rsquo;un savoir. C&rsquo;est ainsi que Cherif Kheddam prendra des cours du soir pour am&eacute;liorer son niveau d&rsquo;instruction et suivra par ailleurs des cours de musique pour apprendre le solf&egrave;ge, tout cela &agrave; ses propres frais.</p>
<p>
	Cette soif d&rsquo;apprendre lui permet en 1955 d&rsquo;enregistrer &agrave; compte d&rsquo;auteur son premier disque avec la chanson A yellis ntmurthiw (Oh, fille de mon pays). Son travail ne passa pas inaper&ccedil;u, car il fut remarqu&eacute; par la maison de disque Path&eacute;-Marconi&nbsp;qui lui fera signer son premier contrat en 1956. Ses chansons op&eacute;reront une v&eacute;ritable rupture avec ce qui se faisait &agrave; son &eacute;poque.</p>
<p>
	Ainsi, &agrave; c&ocirc;t&eacute; du renouvellement musical par l&rsquo;introduction de nouveaux instruments et par de nouvelles compositions, les th&eacute;matiques subiront un v&eacute;ritable lifting sous sa plume. Il &eacute;crira surtout des chansons patriotiques, conjoncture historique oblige, mais militera aussi pour l&rsquo;&eacute;mancipation de la femme comme &agrave; travers la chanson Lehjab n thurrit (La pudeur de la femme libre) en 1961.</p>
<p>
	L&rsquo;ind&eacute;pendance retrouv&eacute;e en 1962 am&egrave;ne Cherif Kheddam &agrave; revenir en Alg&eacute;rie. Son apport, notamment par son implication &agrave; la Radio nationale est monumental. Il formera des g&eacute;n&eacute;rations de musiciens en transmettant son savoir. Il d&eacute;couvrira des talents et sera aussi de toutes les luttes pour la libert&eacute; d&rsquo;opinion et des droits culturels, notamment la reconnaissance de tamazight comme langue nationale. Cette biographie consacr&eacute;e au d&eacute;funt Cherif Kheddam est d&rsquo;une grande richesse mais aussi salvatrice, car elle r&eacute;concilie un artiste majeur avec son pays.<br />
	&nbsp;</p>
				</div>
		<!--texte-->
	
													<h5 class="signature">Slimane Aït Sidhoum</h5>
				<!--P:END-->
		<!--motk-->
	
		
	<div class="clear">&nbsp;</div>
	


	<!--module reac-->

	
<!--P:START-->
</div>
<!--P:END-->


<!-- /BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!-- BLOC WEB - Bloc div id - MANUEL - COL2-->
<!--bH:-->
<div id="newswebtaboola"></div>

<!-- /BLOC WEB - Bloc div id - MANUEL - COL2-->
<!-- BLOC WEB - même sujet - AUTO – COL1-->
<!--bH:-->
<!-- /BLOC WEB - même sujet - AUTO – COL1-->
<!-- BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!--bMext - template :  bloc_meme_rubrique.tpl -->

<div class="art-suite">
	
<h4><span class="rub">Arts et lettres :</span> les autres articles</h4>
 				
								
						<h3>
			<a href="/hebdo/arts-et-lettres/fronton-la-baleine-et-la-souris-16-12-2017-358749_159.php" title="">Fronton : La baleine et la souris</a> 
			
			<a class="nb-reac" href="/hebdo/arts-et-lettres/fronton-la-baleine-et-la-souris-16-12-2017-358749_159.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/hebdo/arts-et-lettres/tresors-insoupconnes-16-12-2017-358748_159.php" title=""> Focus : Les contes populaires algériens : Trésors insoupçonnés</a> 
			
			<a class="nb-reac" href="/hebdo/arts-et-lettres/tresors-insoupconnes-16-12-2017-358748_159.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/hebdo/arts-et-lettres/art-histoire-emotion-16-12-2017-358746_159.php" title="">Exposition : Dialogue hispano-algérien sur le Guernica : Art, histoire, émotion</a> 
			
			<a class="nb-reac" href="/hebdo/arts-et-lettres/art-histoire-emotion-16-12-2017-358746_159.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
											
											
						<h3>
			<a href="/hebdo/arts-et-lettres/il-y-a-urgence-a-recueillir-les-contes-16-12-2017-358747_159.php" title="">Rachid Bellil : Auteur de l'anthologie du conte amazigh d'Algérie : «Il y a urgence à recueillir les contes» </a> 
			
			<a class="nb-reac" href="/hebdo/arts-et-lettres/il-y-a-urgence-a-recueillir-les-contes-16-12-2017-358747_159.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/hebdo/arts-et-lettres/un-jour-je-m-en-irai-sans-en-avoir-tout-dit-16-12-2017-358744_159.php" title="">Extraits : Du roman de Jean D’ormesson  : Un jour je m’en irai sans en avoir tout dit</a> 
			
			<a class="nb-reac" href="/hebdo/arts-et-lettres/un-jour-je-m-en-irai-sans-en-avoir-tout-dit-16-12-2017-358744_159.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/hebdo/arts-et-lettres/emouvante-retrouvaille-09-12-2017-358287_159.php" title="">Retour . 44 ans après, la fresque de Maamora : Emouvante retrouvaille</a> 
			
			<a class="nb-reac" href="/hebdo/arts-et-lettres/emouvante-retrouvaille-09-12-2017-358287_159.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/hebdo/arts-et-lettres/sans-amour-ni-fantaisie-09-12-2017-358286_159.php" title="">Fronton : Sans amour ni fantaisie</a> 
			
			<a class="nb-reac" href="/hebdo/arts-et-lettres/sans-amour-ni-fantaisie-09-12-2017-358286_159.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/hebdo/arts-et-lettres/un-retour-engageant-09-12-2017-358285_159.php" title="">Théâtre . Lecture de «Bahidja» de Ziani Cherif Ayad : Un retour engageant</a> 
			
			<a class="nb-reac" href="/hebdo/arts-et-lettres/un-retour-engageant-09-12-2017-358285_159.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/hebdo/arts-et-lettres/le-theatre-doit-rester-collectif-09-12-2017-358284_159.php" title="">Slimane Benaïssa . Dramaturge et comédien : «Le théâtre doit rester collectif»</a> 
			
			<a class="nb-reac" href="/hebdo/arts-et-lettres/le-theatre-doit-rester-collectif-09-12-2017-358284_159.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
						<p style="margin: 0px; text-align: right;"><a href="/hebdo/arts-et-lettres/" class="suite">Tous les articles</a></p>
</div>
<!-- /BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!-- BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!--bH:-->
 <script type="text/javascript" src="https://tags.clicmanager.net/NwmbewnN2LQZy" title="Bannières"></script>
<!-- /BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!-- BLOC WEB - BLOC PUB MGID - MANUEL - COL2-->
<!--bH:-->
<!-- Composite Start -->
<div id="M273021ScriptRootC178927">
        <div id="M273021PreloadC178927">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M273021ScriptRootC178927")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M273021ScriptRootC178927");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=178927;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elwatan.com.178927.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<!-- /BLOC WEB - BLOC PUB MGID - MANUEL - COL2-->
<!-- /COL -->

</div>
<!--ventre-col-1-->

<div class="ventre-col-2">

<!-- COL -->
<!-- BLOC PUB - Carré pub - AUTO - COL2-->
<!--bH:-->
<div class="pub-carre">
  		<div id="elwatan_carre_pub_0" >
		<div id="Elwatan_ATF_300x250">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_300x250', sizes: [[300,250]] });
</script>
</div><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=832&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_1" style="display: none;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Carré bas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1136730241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=915&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_carre_donnees = new Array();
		elwatan_carre_donnees['nb_pubs'] = 2;
		elwatan_carre_donnees['pub_courante'] = 0;
		elwatan_carre_donnees['timers'] = new Array(20000, 20000);
		
		function elwatan_carre_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = 'none';
				
				elwatan_carre_donnees['pub_courante']++;
				if (elwatan_carre_donnees['pub_courante'] >= elwatan_carre_donnees['nb_pubs'])
				{
					elwatan_carre_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = '';
				
				elwatan_carre_lancerTimer();
			}, elwatan_carre_donnees['timers'][elwatan_carre_donnees['pub_courante']]);
		}
		
		elwatan_carre_lancerTimer();
		</script></div>

<!-- /BLOC PUB - Carré pub - AUTO - COL2-->
<!-- BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!--bMext - template :  bloc_edito.tpl -->
<!-- /BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!--bH:-->
<div class="module dessin">
<script language="JavaScript">
function refreshdessongs()
{
document.getElementById('DESSONG1').className='chronong';
document.getElementById('DESSONG2').className='chronong';

hide('DESS1');
hide('DESS2');
}
$(document).ready(function(){
	$('.zoom_dessin_le_hic').lightBox(params_lightBox);
	$('.zoom_dessin_le_maz').lightBox(params_lightBox);
	$('#DESSONG1').click(function(){$('#form_HIC').submit()});
	$('#DESSONG2').click(function(){$('#form_MAZ').submit()});
});
</script>
	<div class="top">le dessin du jour</div>
	<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tbody>
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="DESSONG1"><a onmouseover="refreshdessongs(); show('DESS1'); document.getElementById('DESSONG1').className='chronong on'; return false;" href="javascript:void(0)">LE HIC</a></td>
		<td class="chronong" id="DESSONG2"><a onmouseover="refreshdessongs(); show('DESS2'); document.getElementById('DESSONG2').className='chronong on'; return false;" href="javascript:void(0)">MAZ</a></td>
		</tr>
		</tbody>
	</table>
				<a href="/dessins-du-jours/img/HIC/2017/20171210.jpg" title="10/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171210.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20171211.jpg" title="11/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171211.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20171212.jpg" title="12/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171212.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20171213.jpg" title="13/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171213.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20171214.jpg" title="14/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171214.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20171216.jpg" title="16/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171216.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20171217.jpg"  title="17/12/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20171217.jpg"  class="dessin-jour" style="display:block;" id="DESS1"></a>	<form id ="form_HIC"action="/divers/dessins.php" method="post" >
		<input id="all_HIC" name="all" type="hidden" value='["20171217.jpg","20171216.jpg","20171214.jpg","20171213.jpg","20171212.jpg","20171211.jpg","20171210.jpg"]' />
		<input name="name" value="HIC" type="hidden" />
	</form>	<form id ="form_MAZ"action="/divers/dessins.php" method="post" >
		<input id="all_MAZ" name="all" type="hidden" value='[]' />
		<input name="name" value="MAZ" type="hidden" />
	</form></div>
<!-- /BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!-- BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!--bH:-->
<p>
<a data-flickr-embed="true" data-header="true" data-footer="true"  href="https://www.flickr.com/photos/97937169@N03/albums/72157636403017106" title="Les infographies de Mohand Yahiaoui sur El Watan Week End"><img src="https://farm8.staticflickr.com/7302/10461322805_73978c899d_o.jpg" width="300" height="250" alt="Mes infographies"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>

<p>
<!-- /BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Pub adcash- MANUEL - COL2-->
<!--bH:-->
<script src="//ap.lijit.com/www/delivery/fpi.js?z=295013&width=300&height=250"></script> 

<!-- /BLOC WEB - Bloc Pub adcash- MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/magazine/"><img src="/img/logo_elwatan_mag.png" alt="El Watan Magazine" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://impactjournalism.elwatan.com/impact-journalism-2017/"><img src="/img/impact_journalism_annonce2017.jpg" alt="impact journalism days" border="0" width=300 /></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!--bH:-->
<a href="/independance-algerie-webdoc/"><img src="/img/independance-algerie-wd.jpg" width="300" alt="Indépendance Algérie" border="0"/></a>
<br /><br />
<p class="clear"> </p>
<!-- /BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!-- BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/etudiant/"><img src="/img/logo_elwatan_etudiant.png" alt="El Watan Etudiant" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!-- BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!--bMext - template :  bloc_chroniques.tpl -->

<div class="module chron">
<script language="JavaScript">
function refreshongs()
{
if($('#CHRONONG1').size()){
document.getElementById('CHRONONG1').className='chronong';
hide('CHRON1');
}
if($('#CHRONONG2').size()){
document.getElementById('CHRONONG2').className='chronong';
hide('CHRON2');
}
if($('#CHRONONG3').size()){
document.getElementById('CHRONONG3').className='chronong';
hide('CHRON3');
}
}
</script>
	<div class="top">Chroniques</div>
		<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="CHRONONG1"><a onclick="refreshongs(); show('CHRON2'); document.getElementById('CHRONONG1').className='chronong on'; return false;" href="javascript:void(0)">Point zéro</a></td>				<td class="chronong " id="CHRONONG3"><a onclick="refreshongs(); show('CHRON3'); document.getElementById('CHRONONG3').className='chronong on'; return false;" href="javascript:void(0)">Repères éco</a></td>		</tr>
	</table>
			        

							
	<div style="display: ;" id="CHRON2" class="cont">
		                <h3 class="tit">Ammi Salah de Beni Douala</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/pointzero/ammi-salah-de-beni-douala-14-12-2017-358630_173.php">Sorti de 20 ans de prison apr&egrave;s s&rsquo;&ecirc;tre battu contre l&rsquo;oppression, Nelson Mandela avait internationalis&eacute; son combat en...</a>   <a href="/chroniques/pointzero/ammi-salah-de-beni-douala-14-12-2017-358630_173.php" class="suite">la suite</a>
                </span>
		        </div>

		
				        	<div style="display:none ;" id="CHRON3" class="cont">
		                <h3 class="tit">Ce que révèlent les indicateurs des performances économiques</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/repereseco/ce-que-revelent-les-indicateurs-des-performances-economiques-11-12-2017-358421_175.php">Les analystes, les pouvoirs publics et les citoyens ont les yeux riv&eacute;s sur une poign&eacute;e d&rsquo;indicateurs &eacute;conomiques. Les...</a>   <a href="/chroniques/repereseco/ce-que-revelent-les-indicateurs-des-performances-economiques-11-12-2017-358421_175.php" class="suite">la suite</a>
                </span>
		        </div>
	
</div>
<!-- /BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!-- BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!--bH:-->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:155244&inf=no"></script>






<p>
<!-- /BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!-- BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd">Notre appli sur Androïd</a></p>
	<a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd"><img class="smart-android" src="/img/smart_android_24.png" alt="Notre appli sur Androïd" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!-- BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!--bMext - template :  bloc_video.tpl -->
											
														<div class="module video">
	<div class="top">Vidéo</div>
	<div class="aff-video">
		<iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/xz003h" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/xz003h_la-corruption-en-algerie-par-mohamed-hachmaoui_news" target="_blank">La corruption en Alg&eacute;rie par Mohamed Hachmaoui</a> <i>par <a href="http://www.dailymotion.com/elwatanvideo" target="_blank">elwatanvideo</a></i>
	</div>
		<!--aff-video-->
	<div class="cont">
												<h3 class="tit">Débats d'El Watan</h3>
								<span class="txt">
		Débats d'El Watan
		</span>
			</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad">Notre appli sur iPhone, iPad</a></p>
	<a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad"><img class="smart-apple" src="/img/smart_apple_24.png" alt="Notre appli sur iPhone, iPad" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Pub Yes Carré - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript" src="//ylx-1.com/bnr.php?section=General&pub=895918&format=300x250&ga=g"></script>
<noscript><a href="https://yllix.com/publishers/895918" target="_blank"><img src="//ylx-aff.advertica-cdn.com/pub/300x250.png" style="border:none;margin:0;padding:0;vertical-align:baseline;" /></a></noscript>
<!-- /BLOC WEB - Bloc Pub Yes Carré - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone">Notre appli sur Windows Phone</a></p>
	<a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone"><img class="smart-windows" src="/img/smart_windows.png" alt="Notre appli sur Windows Phone" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8">Notre appli sur Windows 8</a></p>
	<a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8"><img class="smart-windows" src="/img/smart_windows_store.png" alt="Notre appli sur Windows 8" /></a>
</div>
<!-- /BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!-- BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
           <p class="reseaux-int">Suivre El Watan</p>
           <a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank"><img class="b-facebook" src="/maquettes/icons/trans.gif" alt="Facebook" /></a><a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank">Facebook</a>
                 
            <a href="http://twitter.com/elwatancom" title="Twitter" target="_blank"><img class="b-twitter" src="/maquettes/icons/trans.gif" alt="Twitter" /></a><a href="http://twitter.com/elwatancom" title="Twitter" target="_blank">Twitter</a>
</div>
<!-- /BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!-- BLOC WEB - Bloc TV - MANUEL - COL2-->
<!--bH:-->
<div class="module tele">
                <div class="top">Télévision</div>
                <div class="cont">
                <a href="/tv/telerama.php" title="telerama.fr" ><img src="/img/logo_telerama.png" alt="Télérama" /></a>
                     
                <a href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank"><img src="/img/logo_tele_alger.png" alt="Télé Alger" /></a> <a class="bleu" href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank">TV Algérie</a>
                </div>
                <!--cont-->
</div>

<!-- /BLOC WEB - Bloc TV - MANUEL - COL2-->
<!-- /COL -->
</div>
<!--ventre-col-2-->

<div class="clear">&nbsp;</div>
</div>
<!--ventre-->

<div id="col-dro">

<!-- COL -->
<!-- BLOC PUB - carré pub top - AUTO - COL3-->
<!--bH:-->

<!-- /BLOC PUB - carré pub top - AUTO - COL3-->
<!-- BLOC WEB - Bloc météo - AUTO - COL3-->
<!--bH:-->
<!-- /BLOC WEB - Bloc météo - AUTO - COL3-->
<!-- BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!--bMext - template :  bloc_blogs_ew.tpl -->
	<div class="module blogs">
		<div class="top">Les Blogs d'El Watan</div>
		<div class="cont">
						<p class="qui"><a href="http://lemontrealdz.wordpress.com" target="_blank"><strong>Algérie Montréal</strong></a></p>		


								<p class="qui"><a href="http://bandesoriginales.wordpress.com" target="_blank"><strong>Bandes originales</strong></a></p>		

								<p class="qui"><a href="http://mediasdeontologiedz.wordpress.com/" target="_blank"><strong>Outils Déontologique pour Journalistes Algériens</strong></a></p>		

						</div>
	</div>
<!-- /BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!-- BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:600px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1614356086"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!-- BLOC PUB - Skyscrapper - AUTO - COL3-->
<!--bH:-->
        <div class="pub-sky">
        		<div id="elwatan_sky3_pub_0" >
		<!-- Composite Start -->
<div id="M273021ScriptRootC151243">
        <div id="M273021PreloadC151243">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M273021ScriptRootC151243")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M273021ScriptRootC151243");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=151243;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/e/l/elwatan.com.151243.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=923&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_1" style="display: none;">
		<script src="//ap.lijit.com/www/delivery/fpi.js?z=538772&width=160&height=600"></script> <img src="http://www.elwatan.com/campub/stat_vue.php?campagne=960&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_sky3_donnees = new Array();
		elwatan_sky3_donnees['nb_pubs'] = 2;
		elwatan_sky3_donnees['pub_courante'] = 0;
		elwatan_sky3_donnees['timers'] = new Array(15000, 15000);
		
		function elwatan_sky3_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = 'none';
				
				elwatan_sky3_donnees['pub_courante']++;
				if (elwatan_sky3_donnees['pub_courante'] >= elwatan_sky3_donnees['nb_pubs'])
				{
					elwatan_sky3_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = '';
				
				elwatan_sky3_lancerTimer();
			}, elwatan_sky3_donnees['timers'][elwatan_sky3_donnees['pub_courante']]);
		}
		
		elwatan_sky3_lancerTimer();
		</script>        </div>

<!-- /BLOC PUB - Skyscrapper - AUTO - COL3-->
<!-- /COL -->
</div>
<!--col-dro-->




<div class="clear">&nbsp;</div>
</div>
<!--gene-->

		<!-- Start of footer -->
<!-- COL -->
<!-- BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!--bH:-->
<div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2700478486"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<!-- /BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!-- BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!--bMext - template :  footer.tpl -->
<div id="footer">
<div class="centrage">
<div class="conteneur">
	<div class="clear">&nbsp;</div>
	<img alt="Logo ElWatan" src="/img/logo_footer.png" class="logo">
	<div class="links">
	<!--
	<a href="javascript:void(0)" class="ico acces">Accessibilité</a>
	<a href="javascript:void(0)">Abonnement</a>
	-->
	<a href="/services/qui-sommes-nous/">Qui sommes-nous</a>
	<a href="/archives/liste.php" class="ico arch">Archives</a>
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	<a href="/services/contact/">Contacts</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>
	
			<dl>
				<dt>A la une<dt>
		<dd><a href="/actualite">Actualite</a></dd>
		<dd><a href="/sports">Sports</a></dd>
		<dd><a href="/economie">Economie</a></dd>
		<dd><a href="/international">International</a></dd>
		<dd><a href="/culture">Culture</a></dd>
		<dd><a href="/contributions">Contributions</a></dd>
			</dl>			<dl>
				<dt>Régions<dt>
		<dd><a href="/regions/actu-regions">Actu Régions</a></dd>
		<dd><a href="/regions/est">Est</a></dd>
		<dd><a href="/regions/ouest">Ouest</a></dd>
		<dd><a href="/regions/kabylie">Kabylie</a></dd>
		<dd><a href="/regions/centre">Centre</a></dd>
			</dl>			<dl>
				<dt>Pages hebdo<dt>
		<dd><a href="/hebdo/arts-et-lettres">Arts et lettres</a></dd>
		<dd><a href="/hebdo/auto">Auto</a></dd>
		<dd><a href="/hebdo/environnement">Environnement</a></dd>
		<dd><a href="/hebdo/france">France</a></dd>
		<dd><a href="/hebdo/histoire">Histoire</a></dd>
		<dd><a href="/hebdo/mode">Mode</a></dd>
		<dd><a href="/hebdo/multimedia">Multimédia</a></dd>
		<dd><a href="/hebdo/portrait">Portrait</a></dd>
		<dd><a href="/hebdo/sante">Santé</a></dd>
			</dl>			<dl>
				<dd><a href="/papier/une">Une papier</a></dd>		<dd><a href="/special">Numéro spécial</a></dd>
		<dd><a href="/divers/dessins.php">Le dessin du jour</a></dd>
		<dd><a href="/chroniques/analyseeco">Analyse éco</a></dd>
		<dd><a href="/chroniques/pointzero">Point Zéro</a></dd>
		<dd><a href="/chroniques/repereseco">Repères éco</a></dd>
		<dd><a href="/edito">Edito</a></dd>
		<dd><a href="/agenda">Agenda</a></dd>
		<dd><a href="/sondages">Sondages</a></dd>
		<dd><a href="/depeches">Dépêches</a></dd>
			</dl>			<dl>
				<dt>Services<dt>
		<dd><a href="/services/contact">Contacts</a></dd>
		<dd><a href="/emploi">Emploi</a></dd>
		<dd><a href="/services/qui-sommes-nous">Qui sommes-nous</a></dd>
		<dd><a href="/services/mentions-legales">Mentions légales</a></dd>
		<dd><a href="/services/contactez-nous/">Contactez-nous</a></dd>
			</dl>	
	
	<div class="clear">&nbsp;</div>

</div>
<!--conteneur-->
</div>
<!--centrage-->
</div><!-- /BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!-- /COL -->		<!-- End of footer -->

		
		



<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17955542-1', 'elwatan.com');
  ga('send', 'pageview');

</script>
<!-- /google analytics -->


</body>
<!-- GenTmInf rubp=ew:w:hebdo:arts-et-lettres rubc=ew:w:hebdo:arts-et-lettres idsv=358745 id=358745 gstart=2017-12-16 12:01:02 updat=2017-12-16T01:39:17 -->
<!-- ExeTmInf tm=2017-12-17T02:46:21 hn=212.95.71.230 dr=0.047682 -->
<!-- 2017-12-16T01:39:17 -->
<!-- date_rule =  2017-12-17 -->
</html>