


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="language" content="fr-FR" />
	
		<!-- Start of title -->
		<title>Prochaine réunion informelle des pays producteurs de brut: Le pessimisme de  Mourad  Preure - Economie - El Watan</title>
		<meta name="description" content="Prochaine réunion informelle des pays producteurs de brut: Le pessimisme de  Mourad  Preure - " />
		<meta name="keywords" content="" />
		<!-- End of title -->

<!-- COL -->
<!-- BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!--bH:-->
<link rel="stylesheet" href="/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/jquery-boxy/css/boxy.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/login-header/login-header.css" type="text/css" />
<link rel="stylesheet" href="/js/jquery-lightbox/css/jquery.lightbox-0.5.css" />
<link rel="stylesheet" href="/css/start/jquery-ui-1.8.2.custom.css" />
<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" src="/sso/js/jquery-validate/jquery.validate.js"></script>
<script type="text/javascript" src="/sso/js/jquery-boxy/jquery.boxy.js"></script>
<script type="text/javascript" src="/sso/js/jquery-form/jquery.form.js"></script>
<script type="text/javascript" src="/ScrollDiv/gf_scroll_div.js"></script>
<script type="text/javascript" src="/sso/js/login-header/login-header.js" ></script>
<script type="text/javascript" src="/sso/js/envoi-ami/envoi-ami.js" ></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/textsizer.js"></script>
<script type="text/javascript" src="/js/jQuery.ui.datapicker.js"></script>
<script type="text/javascript" src="/js/date.fr.js"></script>

<script type="text/javascript" id="ean-native-embed-tag"
src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<script type="text/javascript" src="//ad.adxcore.com/a/mtag.php?id=476"></script>




<!-- /BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!-- /COL -->
<link rel="alternate" type="application/rss+xml" title="El Watan : Economie" href="http://www.elwatan.com/economie//rss.xml" />

<meta name="verify-v1" content="" />

<script type="text/javascript">var envbase="prod";</script>

</head>


<body>
	<div id="DIV_MOVE" style="display:none;">
	</div>
<div id="gene">
<div class="clear">&nbsp;</div>
   


<div id="ventre">
<!-- COL -->
<!-- BLOC HEADER - header - MANUELCMS - HEADER-->
<!--bMext - template :  header.tpl -->
<script type='text/javascript'>
function validate_search_form(obj){

		if($('.'+obj).children('.rech').val() == 'Rechercher')
			$('.'+obj).children('.exec').val('0');
}
</script>	
<div id="header">
	<a title="Retour à l'accueil" href="/"><img border="0" alt="Logo El Watan" src="/img/trans.gif" id="logo" /></a>
	<p id="date"><script language='javascript' type='text/javascript'>document.write(date());</script></p>

	<div class="clear">&nbsp;</div>
	<div class="links">
	<a href="/archives/liste.php" class="ico arch" style="padding-right: 3px" id="archive">Archives</a>
	<a href="javascript:void(0)" class="ico agenda" id="archive_date">&nbsp;</a> 
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>



	<div class="contact">
	<form action="/recherche/recherche.php" class="search-block" >
		
		<script language='javascript' type='text/javascript' src='/sso/js/SSOLight/class.SSOLight.js'></script>
		<script language='javascript' type='text/javascript' src='/sso/js/login-header/login-header-dyn.js' ></script>
		
		<input class="rech" type="text" name="texte" value="Rechercher" onfocus="if (this.value=='Rechercher') {this.value=''}" onblur="if(this.value==''){this.value='Rechercher'}" />
		<input type="hidden" name="exec" class="exec" value=1 />
		<input class="b-ok" type="image" src="/img/trans.gif" onclick="javascript:validate_search_form(jQuery(this).parent(form).attr('class'))" />
	</form>
	</div>
	<!--contact-->
	<div class="clear">&nbsp;</div>
	
	
	
	
	<div id="nav">
	<div class="clear">&nbsp;</div>
	
	<div class="nav-l1">
		<div class="clear">&nbsp;</div>
					<div class="bt-1 off " id="header_une">
                	<a href="/une" >Une</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_actualite">
                	<a href="/actualite" >Actualités</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_sports">
                	<a href="/sports" >Sports</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_economie">
                	<a href="/economie" >Economie</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_international">
                	<a href="/international" >Monde</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_culture">
                	<a href="/culture" >Culture</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_regions-est">
                	<a href="/regions/est" >Régions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_hebdo">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Hebdo</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_contributions">
                	<a href="/contributions" >Contributions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_special">
                	<a href="/special" >Spécial</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_services">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Services</a>
                </div>
		<div class="bt-1 last">
			
		</div>	
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l1-->
	<!-- <div class="clear nav-l2">&nbsp;</div>-->
	
	
	<div class="nav-l2" style="clear:both;">
		<div class="clear">&nbsp;</div>
		 		<div class="bt-2 off" id ="une_unne" style="display:none"><a href="/unne"></a></div>
		<div class="bt-2 off" id ="actualite_actualite" style="display:none"><a href="/actualite"></a></div>
		<div class="bt-2 off" id ="sports_sports" style="display:none"><a href="/sports"></a></div>
		<div class="bt-2 off" id ="economie_economie" style="display:none"><a href="/economie"></a></div>
		<div class="bt-2 off" id ="international_international" style="display:none"><a href="/international"></a></div>
		<div class="bt-2 off" id ="culture_culture" style="display:none"><a href="/culture"></a></div>
		<div class="bt-2 off-2" id ="regions-est_regions-est" style="display:none"><a href="/regions/est">Est</a></div>
			
			<div class="bt-2-sep" id= "regions/est_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-ouest" style="display:none"><a href="/regions/ouest">Ouest</a></div>
			
			<div class="bt-2-sep" id= "regions/est_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-kabylie" style="display:none"><a href="/regions/kabylie">Kabylie</a></div>
			
			<div class="bt-2-sep" id= "regions/est_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-centre" style="display:none"><a href="/regions/centre">Centre</a></div>
			
			<div class="bt-2-sep" id= "regions/est_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-sud" style="display:none"><a href="/regions/sud">Sud</a></div>
			
			<div class="bt-2-sep" id= "regions/est_6" style="display:none">&nbsp;</div>                        <div  id="regions-est_regionvide" style="display:none;width:300px;float:left"></div>		<div class="bt-2 off-2" id ="hebdo_hebdo-arts-et-lettres" style="display:none"><a href="/hebdo/arts-et-lettres">Arts  Lettres</a></div>
			
			<div class="bt-2-sep" id= "hebdo_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-auto" style="display:none"><a href="/hebdo/auto">Auto</a></div>
			
			<div class="bt-2-sep" id= "hebdo_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-environnement" style="display:none"><a href="/hebdo/environnement">Environnement</a></div>
			
			<div class="bt-2-sep" id= "hebdo_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-france" style="display:none"><a href="/hebdo/france">France</a></div>
			
			<div class="bt-2-sep" id= "hebdo_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-histoire" style="display:none"><a href="/hebdo/histoire">Histoire</a></div>
			
			<div class="bt-2-sep" id= "hebdo_6" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-mode" style="display:none"><a href="/hebdo/mode">Mode</a></div>
			
			<div class="bt-2-sep" id= "hebdo_7" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-multimedia" style="display:none"><a href="/hebdo/multimedia">Multimédia</a></div>
			
			<div class="bt-2-sep" id= "hebdo_8" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-portrait" style="display:none"><a href="/hebdo/portrait">Portrait</a></div>
			
			<div class="bt-2-sep" id= "hebdo_9" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-sante" style="display:none"><a href="/hebdo/sante">Santé</a></div>
			
			<div class="bt-2-sep" id= "hebdo_10" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-etudiant" style="display:none"><a href="/hebdo/etudiant">Etudiant</a></div>
		<div class="bt-2 off" id ="contributions_contributions" style="display:none"><a href="/contributions"></a></div>
		<div class="bt-2 off-2" id ="special_special" style="display:none"><a href="/special">Les 20 ans d'El Watan</a></div>
		<div class="bt-2 off-2" id ="services_services-contact" style="display:none"><a href="/services/contact">Contacts</a></div>
			
			<div class="bt-2-sep" id= "services_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="services_emploi" style="display:none"><a href="/emploi">Emploi</a></div>
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l2-->
	
	
	<div class="clear">&nbsp;</div>
	
	</div>
	<!--nav-->


</div>
<div id="megabanner" style="height:90px">
			<div id="elwatan_banner_pub_0" style="display: none;">
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=780&rubrique=0&url=http%3A%2F%2Fwww.allianceassurances.com.dz%2F" target="_blank"><img src="http://www.elwatan.com/campub/medias/0/80/780.gif" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=780&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_1" >
		<div id="Elwatan_ATF_728x90">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_728x90', sizes: [[728,90]] });
</script>
</div>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=831&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_banner_donnees = new Array();
		elwatan_banner_donnees['nb_pubs'] = 2;
		elwatan_banner_donnees['pub_courante'] = 1;
		elwatan_banner_donnees['timers'] = new Array(30000, 20000);
		
		function elwatan_banner_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = 'none';
				
				elwatan_banner_donnees['pub_courante']++;
				if (elwatan_banner_donnees['pub_courante'] >= elwatan_banner_donnees['nb_pubs'])
				{
					elwatan_banner_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = '';
				
				elwatan_banner_lancerTimer();
			}, elwatan_banner_donnees['timers'][elwatan_banner_donnees['pub_courante']]);
		}
		
		elwatan_banner_lancerTimer();
		</script></div>
<!--megabanner-->
<!-- /BLOC HEADER - header - MANUELCMS - HEADER-->
<!-- BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!--bMext - template :  bloc_alerte_info.tpl -->
<!-- /BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!-- /COL -->
<div class="ventre-col-1">

<!-- COL -->
<!-- BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!--bMnoniso - template :  blocp_article_presse.tpl -->
<!--PAYANT 
	0 
/PAYANT-->



<div class="int-rubrique">
<span class='a-une'>A la une</span>&nbsp;<span class='rub'><a href='/economie/'>Economie</a></span>	<div class="clear">&nbsp;</div>
</div>
<!--P:START-->

<div class="article">
<!--P:END-->
	
					<a href="javascript:void(0);"><img src="img/trans.gif" class="ico-www"></a>
			
<!--P:START-->
		 
		<h1>Prochaine réunion informelle des pays producteurs de brut: Le pessimisme de  Mourad  Preure</h1>
	<!--P:END-->
	<div style="position: relative; float: right; top: 10px;">
	<a onclick="ts('foto-leg',-1); ts('chapo',-1); ts('texte',-1); ts('encadre',-1); return false;" href="#" title="Taille du texte normale"><img class="ico-a moins" src="/img/trans.gif" alt="Taille du texte normale" /></a><a onclick="ts('foto-leg',1); ts('chapo',1); ts('texte',1); ts('encadre',1); return false;" href="#" title="Agrandir la taille du texte"><img class="ico-a plus" src="/img/trans.gif" alt="Agrandir la taille du texte" /></a>
	</div>
<!--P:START-->
		<p class="indic">
	<span class="date-publi">le 14.09.16 | 12h47 </span>
<!--P:END-->
	
	<a href="javascript:void(0);" class="nb-reac"><strong>Réagissez</strong></a>
	<!--P:START-->
	</p>
			
    		   	   
	   				 		    	       	        		    	   	   	 	 
	 	   
																																		
				<a href="javascript:void(0)" style='margin:5px 0px 5px 115px'><img src="/images/2016/09/14/photo-mourad-preure-1_2618608.JPG" alt="Prochaine réunion informelle des pays producteurs de brut: Le pessimisme de  Mourad  Preure" ></a>
				
		<div style="position: relative;">
			<div class="foto-copy">
<!--P:END-->
										<!--P:START-->	 
							</div>
		</div>
		
			<div id="foto-leg" class="foto-leg" ><br /></div>
			<div id="foto-leg-cache" style="display:none;"><br /></div>

		<!--relative-->
	<!--P:END-->
	<script type="text/javascript" language="JavaScript">affOutils("328652","Prochaine réunion informelle des pays producteurs de brut: Le pessimisme de  Mourad  Preure","Prochaine+r%C3%A9union+informelle+des+pays+producteurs+de+brut%3A+Le+pessimisme+de++Mourad++Preure","http%3A%2F%2Fwww.elwatan.com%2Feconomie%2Fprochaine-reunion-informelle-des-pays-producteurs-de-brut-le-pessimisme-de-mourad-preure-14-09-2016-328652_111.php","/economie/");</script>	
<!--P:START-->
			<h2 id="chapo"><div>
	&nbsp;</div>
<div>
	La rencontre informelle des pays producteurs d&rsquo;hydrocarbures, devant se r&eacute;unir en marge 15&egrave;me Forum international de l&rsquo;Energie, &nbsp;se tiendra&nbsp; &agrave; Alger du &nbsp;26 au 28 septembre &agrave; Alger. Mourad Preuve, expert p&eacute;trolier ne s&rsquo;attend pas &agrave; ce qu&rsquo;elle d&eacute;bouche sur un<strong> c</strong>ompromis entre les pays producteurs pour un gel de la production pour un rebond des prix.</div>
<div id="cke_pastebin" style="position: absolute; left: -1000px; top: 12px; width: 1px; height: 1px; overflow: hidden;">
	<strong>La rencontre informelle des pays producteurs d&rsquo;hydrocarbures, devant se r&eacute;unir en marge 15&egrave;me Forum international de l&rsquo;Energie, &nbsp;se tiendra&nbsp; &agrave; Alger du &nbsp;26 au 28 septembre &agrave; Alger. Mourad Preuve, expert p&eacute;trolier ne s&rsquo;attend pas &agrave; ce qu&rsquo;elle d&eacute;bouche sur un c</strong>ompromis entre les pays producteurs pour un gel de la production pour un rebond des prix.</div>
<div id="cke_pastebin" style="position: absolute; left: -1000px; top: 12px; width: 1px; height: 1px; overflow: hidden;">
	<strong>La rencontre informelle des pays producteurs d&rsquo;hydrocarbures, devant se r&eacute;unir en marge 15&egrave;me Forum international de l&rsquo;Energie, &nbsp;se tiendra&nbsp; &agrave; Alger du &nbsp;26 au 28 septembre &agrave; Alger. Mourad Preuve, expert p&eacute;trolier ne s&rsquo;attend pas &agrave; ce qu&rsquo;elle d&eacute;bouche sur un c</strong>ompromis entre les pays producteurs pour un gel de la production pour un rebond des prix.</div></h2>
	
			<div id="texte" class="texte">
			
		<p>
	&laquo;&nbsp;Est-ce qu&rsquo;une conf&eacute;rence peut rapprocher les points de vues&nbsp; &agrave; un tel point&nbsp; qu&rsquo;on&nbsp; puisse stabiliser le march&eacute;&nbsp;? &nbsp;J&rsquo;en doute. Je pense que &ccedil;a rapprochera les points de vue, &ccedil;a fera avancer le d&eacute;bat. Mais je ne pense pas que nous sortions de cette conf&eacute;rence avec des d&eacute;cisions contraignantes&nbsp;&raquo;, a d&eacute;clar&eacute; ce mercredi Mourad Preuve, expert sur les ondes de la radio chaine 3. &nbsp;</p>
<p>
	Pour att&eacute;nuer ses propos, M.Preure rappelle que le march&eacute; p&eacute;trolier est d&eacute;stabilis&eacute; pour un ensemble de raisons fondamentales et est r&eacute;gis par un nouveau &laquo;&nbsp;paradigme p&eacute;trolier&nbsp;&raquo; vu que l&rsquo;OPEP est en train de subir les effets de l&#39;arriv&eacute;e de la&nbsp;production Am&eacute;ricaines de p&eacute;trole et de gaz de schiste sur le march&eacute;.</p>
<p>
	Si l&rsquo;organisation venait &agrave; baisser sa production, indique M. Preure, &laquo;&nbsp;il y aura une organisation concurrence qui va apparaitre&nbsp;&raquo;. Si, au contraire, elle augmente sa production et engage une guerre des prix, &laquo;&nbsp;la production concurrence va se tasser&nbsp;&raquo;. La r&eacute;alit&eacute;, ass&egrave;ne-t-il, c&rsquo;est que &laquo;&nbsp;nous ne sommes plus dans la logique des ann&eacute;es 70&nbsp;: l&rsquo;OPEP ne contr&ocirc;le plus les prix p&eacute;troliers&nbsp;&raquo;.</p>
<p>
	<strong>Un choc haussier des prix en 2020 </strong></p>
<p>
	Les prix du p&eacute;trole devront reprendre leur tendance haussi&egrave;re&nbsp; &agrave; partir de 2017 ou ils se situeront entre 50 et 60 dollars avant de connaitre un &laquo;&nbsp;choc haussier &agrave; la fin de la d&eacute;cennie, soit en 2020, 2021&nbsp;&raquo; estime l&rsquo;expert.</p>
<p>
	&laquo;&nbsp;Cette crise ne va pas durer longtemps. Les prix sont orient&eacute;s &agrave; long terme&nbsp; &agrave; la hausse. Cette chute des prix va provoquer un choc haussier vers&nbsp; la fin de la d&eacute;cennie&nbsp;&raquo;, ajoute-t-il.</p>
<p>
	Pour M.Preure, cette crise est &laquo;&nbsp;provisoire&nbsp;&raquo; et il est plus judicieux de garder son &laquo;&nbsp;sang-froid&nbsp;&raquo; et &nbsp;profiter pour d&eacute;ployer l&rsquo;&eacute;conomie nationale &nbsp;et renforcer Sonatrach.&nbsp;</p>
				</div>
		<!--texte-->
	
				
				
																																															<h5 class="signature">Mina Adel</h5>
				<!--P:END-->
		<!--motk-->
	
		
	<div class="clear">&nbsp;</div>
	


						<script type="text/javascript" src="/js/commentaire.js"></script>
						<style>
							div.module.reac span.reag-art
							{
								font-size: 11px;
								font-weight: bold;
								color: #000000;
								background-image: url("/img/bg_reagir_blanc_24.png");
								background-position: center top;
								background-repeat: no-repeat;
								text-align: center;
								padding-top: 2px;
								padding-right: 15px;
								padding-bottom: 8px;
								padding-left: 15px;
							}
							.comm_pointer
							{
								cursor:pointer;
							}
						</style>
						<div class="clear">&nbsp;</div>
						<div class="module reac" id="comments">
							<div class="top">Votre réaction</div>
							<div class="cont">
								<div class="cont" id="boxmessagepostcomm" style="display:none;border:none;"></div>
								<div id="comm-box">
									</div>
								
		
									<div class="clear">&nbsp;</div>
							El watan a décidé de suspendre provisoirement l’espace réservé aux réactions des lecteurs, en raison de la multiplication de commentaires extrémistes, racistes et insultants.
										</div>
						</div>
	<!--module reac-->

	
<!--P:START-->
</div>
<!--P:END-->


<!-- /BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!-- BLOC WEB - même sujet - AUTO – COL1-->
<!--bH:-->
<!-- /BLOC WEB - même sujet - AUTO – COL1-->
<!-- BLOC WEB - même auteur - AUTOCMS - COL1-->
<!--bH:-->
<dl class="aussi col-2">        
        <dt>Du même auteur</dt>

<dd>• <a href="/actualite/rentree-scolaire-2016-2017-11-nouveaux-centres-pour-la-prise-en-charge-des-enfants-handicapes-08-09-2016-328404_109.php">Rentrée scolaire 2016-2017 : 11 nouveaux centres pour la prise en charge des enfants handicapés</a></dd>
	<dd>• <a href="/actualite/le-dictionnaire-en-langue-des-signes-algerienne-fin-pret-07-09-2016-328327_109.php">Le dictionnaire en langue des signes algérienne fin prêt</a></dd>
	<dd>• <a href="/actualite/accidents-de-la-route-30-des-victimes-sont-des-jeunes-06-09-2016-328238_109.php">Accidents de la route : 30% des victimes sont des jeunes</a></dd>
	<dd>• <a href="/economie/algerie-200-activites-ne-beneficient-pas-du-soutien-de-l-etat-05-09-2016-328155_111.php">Algérie : 200 activités ne bénéficient pas du soutien de l’Etat</a></dd>
	<dd>• <a href="/actualite/la-rentree-scolaire-2016-2017-en-chiffres-infographie-04-09-2016-328084_109.php">La rentrée scolaire 2016-2017 en chiffres (infographie)</a></dd>
	</dl>
<div class="clear">&nbsp;</div>			
<!-- /BLOC WEB - même auteur - AUTOCMS - COL1-->
<!-- BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!--bMext - template :  bloc_meme_rubrique.tpl -->

<div class="art-suite">
	
<h4><span class="rub">Economie :</span> les autres articles</h4>
 				
											
						<h3>
			<a href="/economie/l-aie-abaisse-sa-prevision-de-croissance-14-09-2016-328596_111.php" title="">Demande mondiale en pétrole : L’AIE abaisse sa prévision de croissance</a> 
			
			<a class="nb-reac" href="/economie/l-aie-abaisse-sa-prevision-de-croissance-14-09-2016-328596_111.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/economie/production-petroliere-non-opep-une-tendance-legerement-en-hausse-14-09-2016-328597_111.php" title="">Production pétrolière non Opep : Une tendance légèrement en hausse</a> 
			
			<a class="nb-reac" href="/economie/production-petroliere-non-opep-une-tendance-legerement-en-hausse-14-09-2016-328597_111.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
											
								
						<h3>
			<a href="/economie/les-prix-mondiaux-en-hausse-14-09-2016-328595_111.php" title="">Les prix mondiaux en hausse</a> 
			
			<a class="nb-reac" href="/economie/les-prix-mondiaux-en-hausse-14-09-2016-328595_111.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/economie/les-finances-publiques-sont-dans-une-situation-delicate-11-09-2016-328534_111.php" title="">Alexandre Kateb. Economiste en chef à Tell Group et professeur d’économie : «Les finances publiques sont dans une situation délicate»</a> 
			
			<a class="nb-reac" href="/economie/les-finances-publiques-sont-dans-une-situation-delicate-11-09-2016-328534_111.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/economie/le-sg-de-l-opep-plaide-pour-un-marche-stable-11-09-2016-328533_111.php" title="">A quelques jours de la réunion d’Alger : Le SG de l’OPEP plaide pour un marché stable</a> 
			
			<a class="nb-reac" href="/economie/le-sg-de-l-opep-plaide-pour-un-marche-stable-11-09-2016-328533_111.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/economie/exportations-de-petrole-l-algerie-renforce-son-approvisionnement-vers-cuba-11-09-2016-328532_111.php" title="">Exportations de pétrole : L’Algérie renforce son approvisionnement vers Cuba</a> 
			
			<a class="nb-reac" href="/economie/exportations-de-petrole-l-algerie-renforce-son-approvisionnement-vers-cuba-11-09-2016-328532_111.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/economie/indices-11-09-2016-328531_111.php" title="">Indices</a> 
			
			<a class="nb-reac" href="/economie/indices-11-09-2016-328531_111.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/economie/boutarfa-se-dit-optimiste-10-09-2016-328497_111.php" title="">Réunion des membres de l’Opep à Alger : Boutarfa se dit optimiste</a> 
			
			<a class="nb-reac" href="/economie/boutarfa-se-dit-optimiste-10-09-2016-328497_111.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/economie/selon-l-agence-americaine-eia-l-offre-de-l-opep-devrait-augmenter-10-09-2016-328496_111.php" title="">Selon l’agence américaine EIA : L’offre de l’OPEP devrait augmenter</a> 
			
			<a class="nb-reac" href="/economie/selon-l-agence-americaine-eia-l-offre-de-l-opep-devrait-augmenter-10-09-2016-328496_111.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
						<p style="margin: 0px; text-align: right;"><a href="/economie/" class="suite">Tous les articles</a></p>
</div>
<!-- /BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!-- BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!--bH:-->

<!-- /BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!-- /COL -->

</div>
<!--ventre-col-1-->

<div class="ventre-col-2">

<!-- COL -->
<!-- BLOC PUB - Carré pub - AUTO - COL2-->
<!--bH:-->
<div class="pub-carre">
  		<div id="elwatan_carre_pub_0" style="display: none;">
		<script type="text/javascript" src="https://tags.clicmanager.net/ieyHmS1UnUm6C" title="Bannières"></script>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=830&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_1" >
		<div id="Elwatan_ATF_300x250">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_300x250', sizes: [[300,250]] });
</script>
</div><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=832&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_carre_donnees = new Array();
		elwatan_carre_donnees['nb_pubs'] = 2;
		elwatan_carre_donnees['pub_courante'] = 1;
		elwatan_carre_donnees['timers'] = new Array(20000, 20000);
		
		function elwatan_carre_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = 'none';
				
				elwatan_carre_donnees['pub_courante']++;
				if (elwatan_carre_donnees['pub_courante'] >= elwatan_carre_donnees['nb_pubs'])
				{
					elwatan_carre_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = '';
				
				elwatan_carre_lancerTimer();
			}, elwatan_carre_donnees['timers'][elwatan_carre_donnees['pub_courante']]);
		}
		
		elwatan_carre_lancerTimer();
		</script></div>

<!-- /BLOC PUB - Carré pub - AUTO - COL2-->
<!-- BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!--bMext - template :  bloc_edito.tpl -->
  
<div class="module">
						<div class="top">L'édito de Mohammed Larbi </div>
	<div class="cont">
				<h3 class="tit">Commentaire : Les vérités de la CJUE</h3>
				                                                                       	
		<span class="txt">
			<a href="/edito/commentaire-les-verites-de-la-cjue-14-09-2016-328621_171.php">C&rsquo;est un coup de tonnerre dans un ciel que seul le Maroc croyait serein. Le peuple sahraoui a remport&eacute; hier une importante victoire judiciaire...</a>   <a href="/edito/commentaire-les-verites-de-la-cjue-14-09-2016-328621_171.php" class="suite">la suite</a>
		</span>
				
	</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!--bH:-->
<div class="module dessin">
<script language="JavaScript">
function refreshdessongs()
{
document.getElementById('DESSONG1').className='chronong';
document.getElementById('DESSONG2').className='chronong';

hide('DESS1');
hide('DESS2');
}
$(document).ready(function(){
	$('.zoom_dessin_le_hic').lightBox(params_lightBox);
	$('.zoom_dessin_le_maz').lightBox(params_lightBox);
	$('#DESSONG1').click(function(){$('#form_HIC').submit()});
	$('#DESSONG2').click(function(){$('#form_MAZ').submit()});
});
</script>
	<div class="top">le dessin du jour</div>
	<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tbody>
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="DESSONG1"><a onmouseover="refreshdessongs(); show('DESS1'); document.getElementById('DESSONG1').className='chronong on'; return false;" href="javascript:void(0)">LE HIC</a></td>
		<td class="chronong" id="DESSONG2"><a onmouseover="refreshdessongs(); show('DESS2'); document.getElementById('DESSONG2').className='chronong on'; return false;" href="javascript:void(0)">MAZ</a></td>
		</tr>
		</tbody>
	</table>
				<a href="/dessins-du-jours/img/HIC/2016/20160905.jpg" title="05/09/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20160905.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20160906.jpg" title="06/09/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20160906.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20160907.jpg" title="07/09/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20160907.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20160908.jpg" title="08/09/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20160908.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20160910.jpg" title="10/09/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20160910.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20160911.jpg" title="11/09/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20160911.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2016/20160914D.jpg"  title="14/09/2016" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2016/20160914D.jpg"  class="dessin-jour" style="display:block;" id="DESS1"></a>	<form id ="form_HIC"action="/divers/dessins.php" method="post" >
		<input id="all_HIC" name="all" type="hidden" value='["20160914D.jpg","20160911.jpg","20160910.jpg","20160908.jpg","20160907.jpg","20160906.jpg","20160905.jpg"]' />
		<input name="name" value="HIC" type="hidden" />
	</form>	<form id ="form_MAZ"action="/divers/dessins.php" method="post" >
		<input id="all_MAZ" name="all" type="hidden" value='[]' />
		<input name="name" value="MAZ" type="hidden" />
	</form></div>
<!-- /BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!-- BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript" src="//ad.adxcore.com/a/mtag.php?id=38184"></script>
<!-- /BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!-- BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!--bH:-->
<p>
<a data-flickr-embed="true" data-header="true" data-footer="true"  href="https://www.flickr.com/photos/97937169@N03/albums/72157636403017106" title="Les infographies de Mohand Yahiaoui sur El Watan Week End"><img src="https://farm8.staticflickr.com/7302/10461322805_73978c899d_o.jpg" width="300" height="250" alt="Mes infographies"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>

<p>
<!-- /BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/magazine/"><img src="/img/logo_elwatan_mag.png" alt="El Watan Magazine" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Impact Journalism Day - Annonce 2016 - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://impactjournalism.elwatan.com/impact-journalism-2016/"><img src="/img/impact_journalism_annonce2016.jpg" alt="impact journalism days" border="0" width=300 /></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc Impact Journalism Day - Annonce 2016 - MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/etudiant/"><img src="/img/logo_elwatan_etudiant.png" alt="El Watan Etudiant" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!--bH:-->
<a href="/independance-algerie-webdoc/"><img src="/img/independance-algerie-wd.jpg" width="300" alt="Indépendance Algérie" border="0"/></a>
<br /><br />
<p class="clear"> </p>
<!-- /BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!-- BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!--bMext - template :  bloc_video.tpl -->
											
														<div class="module video">
	<div class="top">Vidéo</div>
	<div class="aff-video">
		<iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/x4stxas" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x4stxas_hommage-a-amira-merabet_news" target="_blank">Hommage &agrave; Amira Merabet</a> <i>par <a href="http://www.dailymotion.com/elwatanvideo" target="_blank">elwatanvideo</a></i>
	</div>
		<!--aff-video-->
	<div class="cont">
												<h3 class="tit">Constantine : Hommage à Amira Merabet</h3>
								<span class="txt">
		Constantine : Hommage à Amira Merabet
		</span>
			</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!--bMext - template :  bloc_chroniques.tpl -->

<div class="module chron">
<script language="JavaScript">
function refreshongs()
{
if($('#CHRONONG1').size()){
document.getElementById('CHRONONG1').className='chronong';
hide('CHRON1');
}
if($('#CHRONONG2').size()){
document.getElementById('CHRONONG2').className='chronong';
hide('CHRON2');
}
if($('#CHRONONG3').size()){
document.getElementById('CHRONONG3').className='chronong';
hide('CHRON3');
}
}
</script>
	<div class="top">Chroniques</div>
		<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="CHRONONG1"><a onclick="refreshongs(); show('CHRON2'); document.getElementById('CHRONONG1').className='chronong on'; return false;" href="javascript:void(0)">Point zéro</a></td>				<td class="chronong " id="CHRONONG3"><a onclick="refreshongs(); show('CHRON3'); document.getElementById('CHRONONG3').className='chronong on'; return false;" href="javascript:void(0)">Repères éco</a></td>		</tr>
	</table>
			        

							
	<div style="display: ;" id="CHRON2" class="cont">
		                <h3 class="tit">Avoir 20 and dans 20 ans</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/pointzero/avoir-20-and-dans-20-ans-14-09-2016-328622_173.php">Un strat&egrave;ge chinois avait fait ce constat il y a plusieurs si&egrave;cles d&eacute;j&agrave; : pour d&eacute;truire un pays, rien ne sert de lui faire...</a>   <a href="/chroniques/pointzero/avoir-20-and-dans-20-ans-14-09-2016-328622_173.php" class="suite">la suite</a>
                </span>
		        </div>

		
				        	<div style="display:none ;" id="CHRON3" class="cont">
		                <h3 class="tit">Quelle politique de taux de change ?</h3>
				                                                <span class="txt">
                <a href="/chroniques/repereseco/quelle-politique-de-taux-de-change-27-06-2016-323963_175.php">Il est temps d&rsquo;ouvrir un d&eacute;bat serein sur les futures politiques de taux de change &agrave; adopter. Apparemment les mesures administratives sont entrain de donner peu de r&eacute;sultats.</a>   <a href="/chroniques/repereseco/quelle-politique-de-taux-de-change-27-06-2016-323963_175.php" class="suite">la suite</a>
                </span>
		        </div>
	
</div>
<!-- /BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd">Notre appli sur Androïd</a></p>
	<a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd"><img class="smart-android" src="/img/smart_android_24.png" alt="Notre appli sur Androïd" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!-- BLOC PUB - Adcash - carré - AUTO - COL2-->
<!--bH:-->

<script data-cfasync="false" type="text/javascript" src="http://www.adnetworkperformance.com/a/display.php?r=1286763"></script>

<p>
<!-- /BLOC PUB - Adcash - carré - AUTO - COL2-->
<!-- BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad">Notre appli sur iPhone, iPad</a></p>
	<a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad"><img class="smart-apple" src="/img/smart_apple_24.png" alt="Notre appli sur iPhone, iPad" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone">Notre appli sur Windows Phone</a></p>
	<a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone"><img class="smart-windows" src="/img/smart_windows.png" alt="Notre appli sur Windows Phone" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8">Notre appli sur Windows 8</a></p>
	<a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8"><img class="smart-windows" src="/img/smart_windows_store.png" alt="Notre appli sur Windows 8" /></a>
</div>
<!-- /BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!-- BLOC WEB - Bloc Pub Adcacsh Carré - MANUEL - COL2-->
<!--bH:-->


<p>
<!-- /BLOC WEB - Bloc Pub Adcacsh Carré - MANUEL - COL2-->
<!-- BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
           <p class="reseaux-int">Suivre El Watan</p>
           <a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank"><img class="b-facebook" src="/maquettes/icons/trans.gif" alt="Facebook" /></a><a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank">Facebook</a>
                 
            <a href="http://twitter.com/elwatancom" title="Twitter" target="_blank"><img class="b-twitter" src="/maquettes/icons/trans.gif" alt="Twitter" /></a><a href="http://twitter.com/elwatancom" title="Twitter" target="_blank">Twitter</a>
</div>
<!-- /BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!-- BLOC WEB - Bloc facebook - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
                <p class="reseaux-int">El Watan sur Facebook</p>
                <p style="text-align:center;margin:0px;">
<!--
                <a href="#" title="Devenir fan"><img class="b-fb-devenir-fan" src="/maquettes/icons/trans.gif" alt="Devenir fan" /></a>
-->
<iframe src="http://www.facebook.com/plugins/likebox.php?id=105139832875761&width=282&connections=0&stream=false&header=true&height=62" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:282px; height:62px;" allowTransparency="true"></iframe>
               </p>
</div>

<!-- /BLOC WEB - Bloc facebook - MANUEL - COL2-->
<!-- BLOC WEB - Bloc TV - MANUEL - COL2-->
<!--bH:-->
<div class="module tele">
                <div class="top">Télévision</div>
                <div class="cont">
                <a href="/tv/telerama.php" title="telerama.fr" ><img src="/img/logo_telerama.png" alt="Télérama" /></a>
                     
                <a href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank"><img src="/img/logo_tele_alger.png" alt="Télé Alger" /></a> <a class="bleu" href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank">TV Algérie</a>
                </div>
                <!--cont-->
</div>

<!-- /BLOC WEB - Bloc TV - MANUEL - COL2-->
<!-- BLOC WEB - Bloc SLM - MANUEL - COL2-->
<!--bH:-->
<div id="Elwatan_MTF_300x250">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_MTF_300x250', sizes: [[300,250]] });
</script>
</div>
<!-- /BLOC WEB - Bloc SLM - MANUEL - COL2-->
<!-- /COL -->
</div>
<!--ventre-col-2-->

<div class="clear">&nbsp;</div>
</div>
<!--ventre-->

<div id="col-dro">

<!-- COL -->
<!-- BLOC PUB - carré pub top - AUTO - COL3-->
<!--bH:-->

<!-- /BLOC PUB - carré pub top - AUTO - COL3-->
<!-- BLOC WEB - Bloc météo - AUTO - COL3-->
<!--bH:-->
<!-- /BLOC WEB - Bloc météo - AUTO - COL3-->
<!-- BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!--bMext - template :  bloc_blogs_ew.tpl -->
	<div class="module blogs">
		<div class="top">Les Blogs d'El Watan</div>
		<div class="cont">
						<p class="qui"><a href="http://lemontrealdz.wordpress.com" target="_blank"><strong>Algérie Montréal</strong></a></p>		


								<p class="qui"><a href="http://bandesoriginales.wordpress.com" target="_blank"><strong>Bandes originales</strong></a></p>		

								<p class="qui"><a href="http://mediasdeontologiedz.wordpress.com/" target="_blank"><strong>Outils Déontologique pour Journalistes Algériens</strong></a></p>		

						</div>
	</div>
<!-- /BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!-- BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscrapper El Watan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="4571999061"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!-- BLOC PDF - Bloc pdf header  - AUTO -COL3-->
<!--bH:-->
<!-- Array
(
    [WEEKEND] => Array
        (
        )

    [SPECIAL] => Array
        (
        )

    [JOURNAL] => Array
        (
        )

    [IMMO] => Array
        (
        )

)
-->										<div class="module">
											<div class="top">Téléchargements PDF</div>
												<div class="cont">
													<p class="tit">Journal du 14/09</p>
																							<p class="vignette-pdf"><a href="/pdf/telecharger.php?dir=JOURNAL&file=20160914.pdf"><img src="/pdf/vignettes/JOURNAL/2016/20160914.jpg" /></a></p>										 <table class="nav-pdf" cellpadding="0" cellspacing="0" border="0" summary="Navigation pdf">
											 <tr valign="middle">

																			<th ><a href="/pdf/telecharger.php?dir=JOURNAL&file=20160911.pdf">11/09</a></th>											<th ><a href="/pdf/telecharger.php?dir=JOURNAL&file=20160910.pdf">10/09</a></th>											<th ><a href="/pdf/telecharger.php?dir=JOURNAL&file=20160908.pdf">08/09</a></th>											<th style="display:none"><a href="/pdf/telecharger.php?dir=JOURNAL&file=20160907.pdf">07/09</a></th>											<th style="display:none"><a href="/pdf/telecharger.php?dir=JOURNAL&file=20160906.pdf">06/09</a></th>													 <th style="display:none"><a href="/pdf/telecharger.php?dir=JOURNAL&file=20160905.pdf">05/09</a></th>
												<td><a href="javascript:void(0)"><img src="/img/trans.gif" /></a></td>
											</tr>
										</table>
										<p></p>		</div>
	</div>  
<!-- /BLOC PDF - Bloc pdf header  - AUTO -COL3-->
<!-- BLOC PDF - Bloc pdf  - AUTO -COL3-->
<!--bH:-->
							<div class="module">
							<div class="cont sans-top">															<p class="vignette-pdf" ><a href="/pdf/telecharger.php?dir=WEEKEND&file=20160909.pdf"><img src="/pdf/vignettes/WEEKEND/2016/20160909.jpg" /></a></p>						
				                <p class="tit"><em>El Watan</em> week-end</p>
                				<span class="en-ligne">• <a href="/weekend">en ligne</a></span>
                				<span class="en-pdf">• <a href="/pdf/telecharger.php?dir=WEEKEND&file=20160909.pdf">en PDF</a></span>
               					<p></p>
		</div>
	</div>  
<!-- /BLOC PDF - Bloc pdf  - AUTO -COL3-->
<!-- BLOC PUB - Skyscrapper - AUTO - COL3-->
<!--bH:-->
        <div class="pub-sky">
        <script data-cfasync="false" type="text/javascript" src="http://www.adnetworkperformance.com/a/display.php?r=1319567"></script>


<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=822&rubrique=0" style="display: none;" />        </div>

<!-- /BLOC PUB - Skyscrapper - AUTO - COL3-->
<!-- /COL -->
</div>
<!--col-dro-->




<div class="clear">&nbsp;</div>
</div>
<!--gene-->

		<!-- Start of footer -->
<!-- COL -->
<!-- BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!--bH:-->
<div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bandeau Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="9519634086"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>





<!-- /BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!-- BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!--bMext - template :  footer.tpl -->
<div id="footer">
<div class="centrage">
<div class="conteneur">
	<div class="clear">&nbsp;</div>
	<img alt="Logo ElWatan" src="/img/logo_footer.png" class="logo">
	<div class="links">
	<!--
	<a href="javascript:void(0)" class="ico acces">Accessibilité</a>
	<a href="javascript:void(0)">Abonnement</a>
	-->
	<a href="/services/qui-sommes-nous/">Qui sommes-nous</a>
	<a href="/archives/liste.php" class="ico arch">Archives</a>
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	<a href="/services/contact/">Contacts</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>
	
			<dl>
				<dt>A la une<dt>
		<dd><a href="/actualite">Actualite</a></dd>
		<dd><a href="/sports">Sports</a></dd>
		<dd><a href="/economie">Economie</a></dd>
		<dd><a href="/international">International</a></dd>
		<dd><a href="/culture">Culture</a></dd>
		<dd><a href="/contributions">Contributions</a></dd>
			</dl>			<dl>
				<dt>Régions<dt>
		<dd><a href="/regions/actu-regions">Actu Régions</a></dd>
		<dd><a href="/regions/est">Est</a></dd>
		<dd><a href="/regions/ouest">Ouest</a></dd>
		<dd><a href="/regions/kabylie">Kabylie</a></dd>
		<dd><a href="/regions/centre">Centre</a></dd>
			</dl>			<dl>
				<dt>Pages hebdo<dt>
		<dd><a href="/hebdo/arts-et-lettres">Arts et lettres</a></dd>
		<dd><a href="/hebdo/auto">Auto</a></dd>
		<dd><a href="/hebdo/environnement">Environnement</a></dd>
		<dd><a href="/hebdo/france">France</a></dd>
		<dd><a href="/hebdo/histoire">Histoire</a></dd>
		<dd><a href="/hebdo/mode">Mode</a></dd>
		<dd><a href="/hebdo/multimedia">Multimédia</a></dd>
		<dd><a href="/hebdo/portrait">Portrait</a></dd>
		<dd><a href="/hebdo/sante">Santé</a></dd>
			</dl>			<dl>
				<dd><a href="/papier/une">Une papier</a></dd>		<dd><a href="/special">Numéro spécial</a></dd>
		<dd><a href="/divers/dessins.php">Le dessin du jour</a></dd>
		<dd><a href="/chroniques/analyseeco">Analyse éco</a></dd>
		<dd><a href="/chroniques/pointzero">Point Zéro</a></dd>
		<dd><a href="/chroniques/repereseco">Repères éco</a></dd>
		<dd><a href="/edito">Edito</a></dd>
		<dd><a href="/agenda">Agenda</a></dd>
		<dd><a href="/sondages">Sondages</a></dd>
		<dd><a href="/depeches">Dépêches</a></dd>
			</dl>			<dl>
				<dt>Services<dt>
		<dd><a href="/services/contact">Contacts</a></dd>
		<dd><a href="/emploi">Emploi</a></dd>
		<dd><a href="/services/qui-sommes-nous">Qui sommes-nous</a></dd>
		<dd><a href="/services/mentions-legales">Mentions légales</a></dd>
		<dd><a href="/services/contactez-nous/">Contactez-nous</a></dd>
			</dl>	
	
	<div class="clear">&nbsp;</div>

</div>
<!--conteneur-->
</div>
<!--centrage-->
</div><!-- /BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!-- /COL -->		<!-- End of footer -->

		
		



<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17955542-1', 'elwatan.com');
  ga('send', 'pageview');

</script>
<!-- /google analytics -->


</body>
<!-- GenTmInf rubp=ew:w:une:economie rubc=ew:w:une:economie idsv=328652 id=328652 gstart=2016-09-14 13:49:01 updat=2016-09-14T12:52:11 -->
<!-- ExeTmInf tm=2016-09-14T13:56:43 hn=212.95.71.230 dr=0.097678 -->
<!-- 2016-09-14T12:52:11 -->
<!-- date_rule =  2016-09-14 -->
</html>