


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="language" content="fr-FR" />
	
		<!-- Start of title -->
		<title>«Youssef Chahine était un cinéaste visionnaire» - Culture - El Watan</title>
		<meta name="description" content="«Youssef Chahine était un cinéaste visionnaire» - " />
		<meta name="keywords" content="" />
		<!-- End of title -->

<!-- COL -->
<!-- BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!--bH:-->
<link rel="stylesheet" href="/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/jquery-boxy/css/boxy.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/login-header/login-header.css" type="text/css" />
<link rel="stylesheet" href="/js/jquery-lightbox/css/jquery.lightbox-0.5.css" />
<link rel="stylesheet" href="/css/start/jquery-ui-1.8.2.custom.css" />
<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" src="/sso/js/jquery-validate/jquery.validate.js"></script>
<script type="text/javascript" src="/sso/js/jquery-boxy/jquery.boxy.js"></script>
<script type="text/javascript" src="/sso/js/jquery-form/jquery.form.js"></script>
<script type="text/javascript" src="/ScrollDiv/gf_scroll_div.js"></script>
<script type="text/javascript" src="/sso/js/login-header/login-header.js" ></script>
<script type="text/javascript" src="/sso/js/envoi-ami/envoi-ami.js" ></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/textsizer.js"></script>
<script type="text/javascript" src="/js/jQuery.ui.datapicker.js"></script>
<script type="text/javascript" src="/js/date.fr.js"></script>


<script type="text/javascript" id="ean-native-embed-tag"
src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<div id="Elwatan_Habillage">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_Habillage', sizes: [[1920,1200]] });
</script>
</div>

<script type="text/javascript" src="//mtag.adxcore.com/a/mtag.php?id=476"></script>





<!-- /BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!-- /COL -->
<link rel="alternate" type="application/rss+xml" title="El Watan : Culture" href="http://www.elwatan.com/culture//rss.xml" />

<meta name="verify-v1" content="" />

<script type="text/javascript">var envbase="prod";</script>

</head>


<body>
	<div id="DIV_MOVE" style="display:none;">
	</div>
<div id="gene">
<div class="clear">&nbsp;</div>
   


<div id="ventre">
<!-- COL -->
<!-- BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!--bH:-->
<!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/elwatan/elwatankompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',5520);</script><!-- End Tag script code -->
<!-- /BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!-- BLOC HEADER - header - MANUELCMS - HEADER-->
<!--bMext - template :  header.tpl -->
<script type='text/javascript'>
function validate_search_form(obj){

		if($('.'+obj).children('.rech').val() == 'Rechercher')
			$('.'+obj).children('.exec').val('0');
}
</script>	
<div id="header">
	<a title="Retour à l'accueil" href="/"><img border="0" alt="Logo El Watan" src="/img/trans.gif" id="logo" /></a>
	<p id="date"><script language='javascript' type='text/javascript'>document.write(date());</script></p>

	<div class="clear">&nbsp;</div>
	<div class="links">
	<a href="/archives/liste.php" class="ico arch" style="padding-right: 3px" id="archive">Archives</a>
	<a href="javascript:void(0)" class="ico agenda" id="archive_date">&nbsp;</a> 
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>



	<div class="contact">
	<form action="/recherche/recherche.php" class="search-block" >
		
		<script language='javascript' type='text/javascript' src='/sso/js/SSOLight/class.SSOLight.js'></script>
		<script language='javascript' type='text/javascript' src='/sso/js/login-header/login-header-dyn.js' ></script>
		
		<input class="rech" type="text" name="texte" value="Rechercher" onfocus="if (this.value=='Rechercher') {this.value=''}" onblur="if(this.value==''){this.value='Rechercher'}" />
		<input type="hidden" name="exec" class="exec" value=1 />
		<input class="b-ok" type="image" src="/img/trans.gif" onclick="javascript:validate_search_form(jQuery(this).parent(form).attr('class'))" />
	</form>
	</div>
	<!--contact-->
	<div class="clear">&nbsp;</div>
	
	
	
	
	<div id="nav">
	<div class="clear">&nbsp;</div>
	
	<div class="nav-l1">
		<div class="clear">&nbsp;</div>
					<div class="bt-1 off " id="header_une">
                	<a href="/une" >Une</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_actualite">
                	<a href="/actualite" >Actualités</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_sports">
                	<a href="/sports" >Sports</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_economie">
                	<a href="/economie" >Economie</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_international">
                	<a href="/international" >Monde</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_culture">
                	<a href="/culture" >Culture</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_regions-est">
                	<a href="/regions/est" >Régions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_hebdo">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Hebdo</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_contributions">
                	<a href="/contributions" >Contributions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_special">
                	<a href="/special" >Spécial</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_services">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Services</a>
                </div>
		<div class="bt-1 last">
			
		</div>	
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l1-->
	<!-- <div class="clear nav-l2">&nbsp;</div>-->
	
	
	<div class="nav-l2" style="clear:both;">
		<div class="clear">&nbsp;</div>
		 		<div class="bt-2 off" id ="une_unne" style="display:none"><a href="/unne"></a></div>
		<div class="bt-2 off" id ="actualite_actualite" style="display:none"><a href="/actualite"></a></div>
		<div class="bt-2 off" id ="sports_sports" style="display:none"><a href="/sports"></a></div>
		<div class="bt-2 off" id ="economie_economie" style="display:none"><a href="/economie"></a></div>
		<div class="bt-2 off" id ="international_international" style="display:none"><a href="/international"></a></div>
		<div class="bt-2 off" id ="culture_culture" style="display:none"><a href="/culture"></a></div>
		<div class="bt-2 off-2" id ="regions-est_regions-est" style="display:none"><a href="/regions/est">Est</a></div>
			
			<div class="bt-2-sep" id= "regions/est_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-ouest" style="display:none"><a href="/regions/ouest">Ouest</a></div>
			
			<div class="bt-2-sep" id= "regions/est_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-kabylie" style="display:none"><a href="/regions/kabylie">Kabylie</a></div>
			
			<div class="bt-2-sep" id= "regions/est_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-centre" style="display:none"><a href="/regions/centre">Centre</a></div>
			
			<div class="bt-2-sep" id= "regions/est_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-sud" style="display:none"><a href="/regions/sud">Sud</a></div>
			
			<div class="bt-2-sep" id= "regions/est_6" style="display:none">&nbsp;</div>                        <div  id="regions-est_regionvide" style="display:none;width:300px;float:left"></div>		<div class="bt-2 off-2" id ="hebdo_hebdo-arts-et-lettres" style="display:none"><a href="/hebdo/arts-et-lettres">Arts  Lettres</a></div>
			
			<div class="bt-2-sep" id= "hebdo_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-auto" style="display:none"><a href="/hebdo/auto">Auto</a></div>
			
			<div class="bt-2-sep" id= "hebdo_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-environnement" style="display:none"><a href="/hebdo/environnement">Environnement</a></div>
			
			<div class="bt-2-sep" id= "hebdo_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-france" style="display:none"><a href="/hebdo/france">France</a></div>
			
			<div class="bt-2-sep" id= "hebdo_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-histoire" style="display:none"><a href="/hebdo/histoire">Histoire</a></div>
			
			<div class="bt-2-sep" id= "hebdo_6" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-mode" style="display:none"><a href="/hebdo/mode">Mode</a></div>
			
			<div class="bt-2-sep" id= "hebdo_7" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-multimedia" style="display:none"><a href="/hebdo/multimedia">Multimédia</a></div>
			
			<div class="bt-2-sep" id= "hebdo_8" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-portrait" style="display:none"><a href="/hebdo/portrait">Portrait</a></div>
			
			<div class="bt-2-sep" id= "hebdo_9" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-sante" style="display:none"><a href="/hebdo/sante">Santé</a></div>
			
			<div class="bt-2-sep" id= "hebdo_10" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-etudiant" style="display:none"><a href="/hebdo/etudiant">Etudiant</a></div>
		<div class="bt-2 off" id ="contributions_contributions" style="display:none"><a href="/contributions"></a></div>
		<div class="bt-2 off-2" id ="special_special" style="display:none"><a href="/special">Les 20 ans d'El Watan</a></div>
		<div class="bt-2 off-2" id ="services_services-contact" style="display:none"><a href="/services/contact">Contacts</a></div>
			
			<div class="bt-2-sep" id= "services_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="services_emploi" style="display:none"><a href="/emploi">Emploi</a></div>
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l2-->
	
	
	<div class="clear">&nbsp;</div>
	
	</div>
	<!--nav-->


</div>
<div id="megabanner" style="height:90px">
			<div id="elwatan_banner_pub_0" >
		<div id="Elwatan_ATF_728x90">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_728x90', sizes: [[728,90]] });
</script>
</div>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=831&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_1" style="display: none;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bannière Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2538000888"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=914&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_banner_donnees = new Array();
		elwatan_banner_donnees['nb_pubs'] = 2;
		elwatan_banner_donnees['pub_courante'] = 0;
		elwatan_banner_donnees['timers'] = new Array(20000, 20000);
		
		function elwatan_banner_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = 'none';
				
				elwatan_banner_donnees['pub_courante']++;
				if (elwatan_banner_donnees['pub_courante'] >= elwatan_banner_donnees['nb_pubs'])
				{
					elwatan_banner_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = '';
				
				elwatan_banner_lancerTimer();
			}, elwatan_banner_donnees['timers'][elwatan_banner_donnees['pub_courante']]);
		}
		
		elwatan_banner_lancerTimer();
		</script></div>
<!--megabanner-->
<!-- /BLOC HEADER - header - MANUELCMS - HEADER-->
<!-- BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!--bMext - template :  bloc_alerte_info.tpl -->
<!-- /BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!-- /COL -->
<div class="ventre-col-1">

<!-- COL -->
<!-- BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!--bMnoniso - template :  blocp_article_presse.tpl -->
<!--PAYANT 
	0 
/PAYANT-->



<div class="int-rubrique">
<span class='a-une'>A la une</span>&nbsp;<span class='rub'><a href='/culture/'>Culture</a></span>	<div class="clear">&nbsp;</div>
</div>
<!--P:START-->

<div class="article">
<!--P:END-->
	
	
<!--P:START-->
			<h4>Salim Aggar, réalisateur de Chahine, le cinéma et l’Algérie</h4>
		 
		<h1>«Youssef Chahine était un cinéaste visionnaire»</h1>
	<!--P:END-->
	<div style="position: relative; float: right; top: 10px;">
	<a onclick="ts('foto-leg',-1); ts('chapo',-1); ts('texte',-1); ts('encadre',-1); return false;" href="#" title="Taille du texte normale"><img class="ico-a moins" src="/img/trans.gif" alt="Taille du texte normale" /></a><a onclick="ts('foto-leg',1); ts('chapo',1); ts('texte',1); ts('encadre',1); return false;" href="#" title="Agrandir la taille du texte"><img class="ico-a plus" src="/img/trans.gif" alt="Agrandir la taille du texte" /></a>
	</div>
<!--P:START-->
		<p class="indic">
	<span class="date-publi">le 10.08.17 | 12h00 </span>
<!--P:END-->
	
	<a href="javascript:void(0);" class="nb-reac"><strong>Réagissez</strong></a>
	<!--P:START-->
	</p>
			
    		   	   
	   				 		    	       	        		    	   	   	 	 
	 	   
																														 				
			
				<a href="/images/2017/08/09/sans-titre-1_2628429.jpg" class="img_zoom_article_presse"><img src="/images/2017/08/09/sans-titre-1_2628429_465x348p.jpg" alt=" 
" ></a>
				
		<div style="position: relative;">
			<div class="foto-copy">
<!--P:END-->
							
																																				<a href="/images/2017/08/09/sans-titre-1_2628429.jpg" class="zoom" title=" 
">zoom</a>
										
		<!--P:START-->	 
							</div>
		</div>
		
			<div id="foto-leg" class="foto-leg" > 
</div>
			<div id="foto-leg-cache" style="display:none;"><br />
</div>

		<!--relative-->
	<!--P:END-->
	<script type="text/javascript" language="JavaScript">affOutils("350700","«Youssef Chahine était un cinéaste visionnaire»","%C2%ABYoussef+Chahine+%C3%A9tait+un+cin%C3%A9aste+visionnaire%C2%BB","http%3A%2F%2Fwww.elwatan.com%2Fculture%2Fyoussef-chahine-etait-un-cineaste-visionnaire-10-08-2017-350700_113.php","/culture/");</script>	
<!--P:START-->
			<h2 id="chapo"><p>
	Chahine, le cin&eacute;ma et l&rsquo;Alg&eacute;rie, le nouveau documentaire de Salim Aggar, a &eacute;t&eacute; projet&eacute;, en avant- premi&egrave;re nationale, au 10e Festival international d&rsquo;Oran du film arabe, qui s&rsquo;est d&eacute;roul&eacute; du 25 au 31 juillet 2017. Le film revient sur le rapport qu&rsquo;avait le grand cin&eacute;aste &eacute;gyptien Youssef Chahine avec l&rsquo;Alg&eacute;rie, surtout durant les ann&eacute;es 1970.</p></h2>
	
			<div id="texte" class="texte">
			
		<p>
	<em><strong>Comment est n&eacute;e l&rsquo;id&eacute;e de ce documentaire sur la relation qu&rsquo;avait Youssef Chahine avec l&rsquo;Alg&eacute;rie ?</strong></em></p>
<p>
	J&rsquo;ai constat&eacute; que beaucoup de personnes, surtout parmi la nouvelle g&eacute;n&eacute;ration, ne connaissent pas bien la relation qu&rsquo;avait Youssef Chahine avec l&rsquo;Alg&eacute;rie dans les ann&eacute;es 1970.</p>
<p>
	En 2004, il est revenu en Alg&eacute;rie pour faire la promotion de son film Alexandrie New York. Des extraits d&rsquo;une conf&eacute;rence de presse anim&eacute;e &agrave; Alger &agrave; cette date sont montr&eacute;s dans le documentaire. J&rsquo;ai eu beaucoup de peine pour trouver des archives. Pour compl&eacute;ter mon documentaire, je suis parti en Egypte pour rencontrer des gens qui ont travaill&eacute; avec Chahine et des critiques qui connaissent le parcours du cin&eacute;aste en Alg&eacute;rie. J&rsquo;ai tent&eacute; de rencontrer Magda El Sabahi, qui avait produit et jou&eacute; dans le film Djamila l&rsquo;Alg&eacute;rienne en 1958.</p>
<p>
	Son &acirc;ge et sa maladie ne lui ont pas permis qu&rsquo;on fasse une interview. Sa fille m&rsquo;a dit que ce n&rsquo;&eacute;tait pas possible. J&rsquo;ai alors cherch&eacute; des images d&rsquo;archives, notamment &agrave; la T&eacute;l&eacute;vision alg&eacute;rienne, je n&rsquo;ai malheureusement pas trouv&eacute; grand-chose. Je n&rsquo;ai pas trouv&eacute; d&rsquo;images de la rencontre entre Chahine et Djamila Bouhired. Par contre, J&rsquo;ai pu faire parler Ahmed Rachedi, qui a &eacute;t&eacute; le premier &agrave; ramener Chahine en Alg&eacute;rie. Rachedi &eacute;tait directeur de l&rsquo;Office national pour le commerce et l&rsquo;industrie cin&eacute;matographique (Oncic). J&rsquo;ai rencontr&eacute; aussi Amir Abadha, qui est pr&eacute;sident de l&rsquo;Association des critiques de cin&eacute;ma &eacute;gyptiens, et aussi Ali Abou Chadi, qui &eacute;tait le patron de la censure &agrave; l&rsquo;&eacute;poque en Egypte.<br />
	<br />
	<em><strong>Vous avez parl&eacute; de Djamila l&rsquo;Alg&eacute;rienne. C&rsquo;est le premier film &agrave; s&rsquo;int&eacute;resser directement &agrave; la Guerre de Lib&eacute;ration nationale, sorti quatre ans avant l&rsquo;ind&eacute;pendance de l&rsquo;Alg&eacute;rie...</strong></em></p>
<p>
	C&rsquo;est vrai. C&rsquo;est le premier film de fiction &agrave; s&rsquo;int&eacute;resser &agrave; la Guerre de Lib&eacute;ration nationale, bien avant La bataille d&rsquo;Alger et La nuit a peur du soleil. C&rsquo;&eacute;tait m&ecirc;me un film sur la bataille d&rsquo;Alger avant qu&rsquo;elle ne se termine. C&rsquo;est extraordinaire. Cela prouve qu&rsquo;&agrave; l&rsquo;&eacute;poque, l&rsquo;Egypte soutenait &agrave; fond le combat des Alg&eacute;riens contre le colonialisme fran&ccedil;ais.<br />
	<br />
	<em><strong>Et, curieusement, Djamila l&rsquo;Alg&eacute;rienne n&rsquo;a pas &eacute;t&eacute; projet&eacute; en Alg&eacute;rie pendant sept ans. Il &eacute;tait presque interdit...</strong></em></p>
<p>
	Le contexte &agrave; l&rsquo;&eacute;poque ne permettait pas qu&rsquo;on &eacute;voque Ben Bella dans le film. Le r&eacute;gime de Boumedi&egrave;ne ne voulait pas que le film soit projet&eacute; dans les salles. Il n&rsquo;a &eacute;t&eacute; projet&eacute; qu&rsquo;&agrave; la Cin&eacute;math&egrave;que. Ce n&rsquo;est que plus tard que le film a &eacute;t&eacute; diffus&eacute; &agrave; la T&eacute;l&eacute;vision. Il est dommage que le film ait &eacute;t&eacute; trait&eacute; de cette mani&egrave;re. La bataille d&rsquo;Alger, sorti en 1965, a quelque peu jet&eacute; de l&rsquo;ombre sur Djamila l&rsquo;Alg&eacute;rienne. Le long m&eacute;trage de Pontecorvo &eacute;tait plus abouti, plus fort.<br />
	<br />
	<em><strong>Dans votre documentaire, Chahine dit : &laquo;Le r&eacute;gime de l&rsquo;&eacute;poque n&rsquo;a pas appr&eacute;ci&eacute; que le film Djamila l&rsquo;Alg&eacute;rienne fasse la lumi&egrave;re sur le combat d&rsquo;une femme&raquo;. Qu&rsquo;en est-il ?</strong></em></p>
<p>
	C&rsquo;est vrai. Cette probl&eacute;matique de la femme combattante a toujours &eacute;t&eacute; pos&eacute;e dans le cin&eacute;ma alg&eacute;rien. Les films produits depuis l&rsquo;ind&eacute;pendance, dans les ann&eacute;es 1960 et 1970 notamment, se sont surtout int&eacute;ress&eacute;s au combat d&rsquo;un peuple, combat collectif. On a &eacute;vit&eacute; de focaliser sur un r&eacute;volutionnaire. Jusqu&rsquo;&agrave; aujourd&rsquo;hui, il n&rsquo;y a toujours pas de films alg&eacute;riens sur une figure f&eacute;minine de la guerre de Lib&eacute;ration.<br />
	<br />
	<em><strong>Comment expliquez-vous cette situation ?</strong></em></p>
<p>
	Je suis &eacute;tonn&eacute;. Il y a quelques documentaires, comme ceux de Amina Chouikh et de Nassima Guessoum. Il n&rsquo;y a aucun film de fiction sur les femmes au combat, alors qu&rsquo;on a produit des longs m&eacute;trages sur Ben Boula&iuml;d, Zabana, Krim Belkacem, Lotfi...Hassiba Ben Bouali et Djamila Bouhired m&eacute;ritent bien qu&rsquo;on leur consacre des films.<br />
	<br />
	<em><strong>La relation de Chahine avec l&rsquo;Alg&eacute;rie s&rsquo;est &eacute;tablie dans les ann&eacute;es 1970 avec le c&eacute;l&egrave;bre film Le moineau (Al Ousfour), sorti en 1972...</strong></em></p>
<p>
	Chahine avait tout pr&eacute;par&eacute; pour ce film, mais le r&eacute;gime d&rsquo;Anouar Sadat avait refus&eacute; d&rsquo;accorder le financement. Son pr&eacute;d&eacute;cesseur, Gamal Abdel Nasser, &eacute;tait h&eacute;sitant lorsqu&rsquo;il a entendu parler du film, parce que Le moineau&nbsp; critiquait l&rsquo;arm&eacute;e &eacute;gyptienne et expliquait les raisons de la d&eacute;faite face &agrave; Isra&euml;l (La guerre des Six-Jours de juin 1967). Selon Amir Abadha, les responsables d&rsquo;un festival avaient refus&eacute; d&rsquo;accorder un prix pour Le moineau. Ce film reste l&rsquo;un des joyaux du cin&eacute;ma &eacute;gyptien plus de quarante ans apr&egrave;s.<br />
	<br />
	<em><strong>Un film coproduit par l&rsquo;Alg&eacute;rie...</strong></em></p>
<p>
	L&rsquo;Alg&eacute;rie a coproduit &agrave; 50 % le film avec une enveloppe de 30 000 dollars, ce qui est &eacute;norme par rapport aux cours de l&rsquo;&eacute;poque. Chahine a pris un technicien alg&eacute;rien, un directeur de production et un acteur, Sid Ali Kouiret, pour un petit r&ocirc;le (il a jou&eacute; aux c&ocirc;t&eacute;s de Salah Kabil, Mariem Fakhr El Dine et Mahmoud El Melligui). Seddik Benyahia, alors ministre de l&rsquo;Information, avait donn&eacute; son accord pour le financement du film. A l&rsquo;&eacute;poque, le gouvernement alg&eacute;rien &eacute;tait tr&egrave;s ouvert &agrave; ce genre de films, plus ouvert que maintenant ! L&rsquo;Alg&eacute;rie a, par exemple, coproduit Z, de Costa Gavra, un film qui critiquait le pouvoir des colonels en Gr&egrave;ce. A la m&ecirc;me p&eacute;riode, Houari Boumedi&egrave;ne &eacute;voquait le r&eacute;gime des colonels en Alg&eacute;rie.<br />
	<br />
	<em><strong>Z a d&rsquo;ailleurs obtenu &agrave; Hollywood l&rsquo;Oscar du meilleur film en langue &eacute;trang&egrave;re en 1970. Apr&egrave;s Le moineau, l&rsquo;aventure de Chahine continuait avec Le retour de l&rsquo;enfant prodigue, en 1976, co&eacute;crit avec l&rsquo;Alg&eacute;rien Farouk Beloufa...</strong></em></p>
<p>
	C&rsquo;&eacute;tait effectivement une continuation. Dans ce film, Chahine analysait la soci&eacute;t&eacute; &eacute;gyptienne &agrave; travers la famille et la relation entre le p&egrave;re et le fils. C&rsquo;est un film tr&egrave;s fort sur le plan social. Sid Ali Kouiret a, cette fois-ci, jou&eacute; un r&ocirc;le important. Majda Roumi (chanteuse libanaise, ndlr) faisait aussi sa premi&egrave;re apparition &agrave; l&rsquo;&eacute;cran. Il y avait une volont&eacute; alg&eacute;rienne de produire des films avec de grands r&eacute;alisateurs arabes. Le retour de l&rsquo;enfant prodigue fait partie de la filmographie alg&eacute;rienne. Aujourd&rsquo;hui, nous aurions bien voulu avoir une coproduction entre un r&eacute;alisateur &eacute;gyptien avec l&rsquo;Alg&eacute;rie. Depuis Chahine, l&rsquo;exp&eacute;rience n&rsquo;a malheureusement pas &eacute;t&eacute; renouvel&eacute;e.</p>
<p>
	<em><strong>A la fin des ann&eacute;es 1970, il y a eu une autre exp&eacute;rience avec Chahine, Alexandrie, pourquoi ? dans lequel le cin&eacute;aste revient sur un &eacute;poque particuli&egrave;re de l&rsquo;histoire de l&rsquo;Egypte en 1942...</strong></em></p>
<p>
	C&rsquo;est une coproduction avec la T&eacute;l&eacute;vision alg&eacute;rienne. A l&rsquo;&eacute;poque, la RTA finan&ccedil;ait des films comme Nahla, de Farouk Beloufa. Des films qui ont eu du succ&egrave;s. Ahmed Bedjaoui, alors responsable &agrave; la T&eacute;l&eacute;vision, avait ouvert la voie &agrave; Chahine. Il avait accueilli le r&eacute;alisateur &eacute;gyptien dans son cin&eacute;-club pour parler de son film Bab El Hadid, avant d&rsquo;&eacute;voquer le projet de Alexandrie, pourquoi ?<br />
	<br />
	<em><strong>Apr&egrave;s, la relation de Chahine avec l&rsquo;Alg&eacute;rie a &eacute;t&eacute; en quelque sorte rompue...</strong></em></p>
<p>
	Dans les ann&eacute;es 1980, les responsables alg&eacute;riens du cin&eacute;ma avaient chang&eacute;, n&rsquo;avaient pas cette relation avec le r&eacute;alisateur. De plus, le cin&eacute;ma alg&eacute;rien n&rsquo;&eacute;tait plus port&eacute; sur la coproduction internationale. Les entreprises cin&eacute;matographiques d&eacute;pendant de l&rsquo;Etat avaient ferm&eacute;. C&rsquo;&eacute;tait la chute.<br />
	<br />
	<em><strong>Des intervenants ont manqu&eacute; dans votre documentaire, comme Sid Ali Kouiret, Mariane Khouri (ni&egrave;ce de Chahine), El Hachemi Zertal&hellip;</strong></em></p>
<p>
	Mariane Khouri est plus importante derri&egrave;re la cam&eacute;ra comme productrice. Il y a un passage dans le film o&ugrave; elle &eacute;voque sa liaison avec Chahine.</p>
<p>
	J&rsquo;ai pr&eacute;f&eacute;r&eacute; m&rsquo;adresser aux gens qui ont travaill&eacute; avec Chahine ou qui &eacute;taient autour de lui. Je pense que l&rsquo;interview de Bedjaoui, par exemple, doit &ecirc;tre plus compl&egrave;te. Bedjaoui a connu Chahine et a travaill&eacute; avec lui. Son t&eacute;moignage est important sur notamment la relation entre le cin&eacute;ma alg&eacute;rien et le cin&eacute;ma &eacute;gyptien.<br />
	<br />
	<em><strong>On voit dans votre documentaire que Chahine &eacute;tait un homme qui f&eacute;d&eacute;rait les Egyptiens, un homme du peuple...</strong></em></p>
<p>
	Lors des derni&egrave;res ann&eacute;es de sa vie, Chahine divisait les radicaux et les intellectuels modernistes. Les islamistes n&rsquo;aimaient pas ses films. En 1994, il a &eacute;t&eacute; traduit en justice en raison de son film L&rsquo;&eacute;migr&eacute; (qui raconte l&rsquo;histoire de l&rsquo;Envoy&eacute; de Dieu, Youssef, transpos&eacute;e &agrave; l&rsquo;&eacute;poque des Pharaons). Mais, le peuple &eacute;gyptien et certains intellectuels &eacute;taient derri&egrave;re lui. C&rsquo;est cela la force d&rsquo;un r&eacute;alisateur. Lors de son enterrement (en 2008), un homme criait que les intellectuels, les cr&eacute;ateurs, les artistes et les producteurs &eacute;taient tous unis derri&egrave;re Youssef Chahine.<br />
	<br />
	<em><strong>Hiya faoudha (Le chaos), dernier film de Youssef Chahine, le cin&eacute;aste pr&eacute;voyait d&eacute;j&agrave; la r&eacute;volte des Egyptiens contre le pouvoir en place...</strong></em></p>
<p>
	Tout &agrave; fait ! D&eacute;j&agrave;, en 2004, Chahine parlait des r&eacute;volutions arabes, disait que la Oumma arabiya &eacute;tait en difficult&eacute;, parlait de &laquo;l&rsquo;h&eacute;ritage des chefs&raquo; qui se sont succ&eacute;d&eacute; au pouvoir, comme Moubarek, El Assad, El Gueddafi, etc. Youssef Chahine &eacute;tait un cin&eacute;aste visionnaire.</p>
<p>
	La col&egrave;re des Egyptiens contre la corruption, la dictature et la r&eacute;pression est tr&egrave;s visible dans&nbsp; Hiya faoudha. J&rsquo;aurais aim&eacute; que Chahine assist&acirc;t &agrave; la R&eacute;volution du 25 janvier 2011 pour dire : &laquo;J&rsquo;ai v&eacute;cu cela, je peux mourir apr&egrave;s&raquo;.<br />
	&nbsp;</p>
				</div>
		<!--texte-->
	
				
				
																																															<h5 class="signature">Fayçal Métaoui</h5>
				<!--P:END-->
		<!--motk-->
	
		
	<div class="clear">&nbsp;</div>
	


	<!--module reac-->

	
<!--P:START-->
</div>
<!--P:END-->


<!-- /BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!-- BLOC WEB - Bloc div id - MANUEL - COL2-->
<!--bH:-->
<div id="newswebtaboola"></div>

<!-- /BLOC WEB - Bloc div id - MANUEL - COL2-->
<!-- BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!--bMext - template :  bloc_meme_rubrique.tpl -->

<div class="art-suite">
	
<h4><span class="rub">Culture :</span> les autres articles</h4>
 							
								
						<h3>
			<a href="/culture/sejour-de-kateb-yacine-a-tlemcen-l-auteur-qui-ebranla-la-citadelle-10-08-2017-350702_113.php" title="">Séjour de Kateb Yacine à Tlemcen : L’auteur qui «ébranla» la citadelle</a> 
			
			<a class="nb-reac" href="/culture/sejour-de-kateb-yacine-a-tlemcen-l-auteur-qui-ebranla-la-citadelle-10-08-2017-350702_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/culture/gerard-gelas-l-algerie-est-un-pays-que-j-aime-profondement-09-08-2017-350648_113.php" title="">Theâtre : Chroniques avignonnaises : Gérard Gelas : «L’Algérie est un pays que j’aime profondément»</a> 
			
			<a class="nb-reac" href="/culture/gerard-gelas-l-algerie-est-un-pays-que-j-aime-profondement-09-08-2017-350648_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/culture/hollywood-le-negre-magique-ce-prejuge-raciste-qui-perdure-09-08-2017-350646_113.php" title="">Hollywood : Le «Nègre magique», ce préjugé raciste qui perdure</a> 
			
			<a class="nb-reac" href="/culture/hollywood-le-negre-magique-ce-prejuge-raciste-qui-perdure-09-08-2017-350646_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/culture/achat-de-millarworld-des-scenarios-a-la-pelle-09-08-2017-350647_113.php" title="">Netflix : Achat de Millarworld : Des scénarios à la pelle</a> 
			
			<a class="nb-reac" href="/culture/achat-de-millarworld-des-scenarios-a-la-pelle-09-08-2017-350647_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/culture/reporte-a-mars-2018-09-08-2017-350645_113.php" title="">Le Festival du film méditerranéen de Annaba : Reporté à mars 2018</a> 
			
			<a class="nb-reac" href="/culture/reporte-a-mars-2018-09-08-2017-350645_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/culture/l-humanisme-investit-la-scene-08-08-2017-350587_113.php" title="">Festival "Les Sud" à Arles  : L’humanisme investit la scène</a> 
			
			<a class="nb-reac" href="/culture/l-humanisme-investit-la-scene-08-08-2017-350587_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/culture/admirer-l-abime-sur-le-pont-sidi-rached-07-08-2017-350491_113.php" title="">Constantine. Gorges du Rhumel : Admirer l’abîme sur le pont Sidi Rached</a> 
			
			<a class="nb-reac" href="/culture/admirer-l-abime-sur-le-pont-sidi-rached-07-08-2017-350491_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/culture/emouvant-hommage-a-blaoui-aouinet-zeghimi-saidi-07-08-2017-350490_113.php" title="">Association La Radieuse à Oran : Emouvant hommage à Blaoui, Aouinet, Zeghimi, Saïdi…</a> 
			
			<a class="nb-reac" href="/culture/emouvant-hommage-a-blaoui-aouinet-zeghimi-saidi-07-08-2017-350490_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/culture/la-fondation-airbus-programme-de-developpement-des-jeunes-a-l-afrique-07-08-2017-350489_113.php" title="">La Fondation Airbus : Programme de développement des jeunes à l’Afrique</a> 
			
			<a class="nb-reac" href="/culture/la-fondation-airbus-programme-de-developpement-des-jeunes-a-l-afrique-07-08-2017-350489_113.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
						<p style="margin: 0px; text-align: right;"><a href="/culture/" class="suite">Tous les articles</a></p>
</div>
<!-- /BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!-- BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!--bH:-->
<iframe src="//ads.exdynsrv.com/iframe.php?idzone=2226075&size=468x60" width="468" height="60" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>

<!-- /BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!-- /COL -->

</div>
<!--ventre-col-1-->

<div class="ventre-col-2">

<!-- COL -->
<!-- BLOC PUB - Carré pub - AUTO - COL2-->
<!--bH:-->
<div class="pub-carre">
  		<div id="elwatan_carre_pub_0" style="display: none;">
		<div id="Elwatan_ATF_300x250">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_300x250', sizes: [[300,250]] });
</script>
</div><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=832&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_1" >
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Carré bas -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1136730241"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=915&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_carre_donnees = new Array();
		elwatan_carre_donnees['nb_pubs'] = 2;
		elwatan_carre_donnees['pub_courante'] = 1;
		elwatan_carre_donnees['timers'] = new Array(20000, 20000);
		
		function elwatan_carre_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = 'none';
				
				elwatan_carre_donnees['pub_courante']++;
				if (elwatan_carre_donnees['pub_courante'] >= elwatan_carre_donnees['nb_pubs'])
				{
					elwatan_carre_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = '';
				
				elwatan_carre_lancerTimer();
			}, elwatan_carre_donnees['timers'][elwatan_carre_donnees['pub_courante']]);
		}
		
		elwatan_carre_lancerTimer();
		</script></div>

<!-- /BLOC PUB - Carré pub - AUTO - COL2-->
<!-- BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!--bMext - template :  bloc_edito.tpl -->
  
<div class="module">
						<div class="top">L'édito de Djaffar Tamani </div>
	<div class="cont">
				<h3 class="tit">Obsolescence</h3>
				                                                                       	
		<span class="txt">
			<a href="/edito/obsolescence-10-08-2017-350682_171.php">Les hommes politiques qui ont toujours affirm&eacute; que le syst&egrave;me en place n&rsquo;est pas r&eacute;formable de l&rsquo;int&eacute;rieur ont...</a>   <a href="/edito/obsolescence-10-08-2017-350682_171.php" class="suite">la suite</a>
		</span>
				
	</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!--bH:-->
<div class="module dessin">
<script language="JavaScript">
function refreshdessongs()
{
document.getElementById('DESSONG1').className='chronong';
document.getElementById('DESSONG2').className='chronong';

hide('DESS1');
hide('DESS2');
}
$(document).ready(function(){
	$('.zoom_dessin_le_hic').lightBox(params_lightBox);
	$('.zoom_dessin_le_maz').lightBox(params_lightBox);
	$('#DESSONG1').click(function(){$('#form_HIC').submit()});
	$('#DESSONG2').click(function(){$('#form_MAZ').submit()});
});
</script>
	<div class="top">le dessin du jour</div>
	<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tbody>
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="DESSONG1"><a onmouseover="refreshdessongs(); show('DESS1'); document.getElementById('DESSONG1').className='chronong on'; return false;" href="javascript:void(0)">LE HIC</a></td>
		<td class="chronong" id="DESSONG2"><a onmouseover="refreshdessongs(); show('DESS2'); document.getElementById('DESSONG2').className='chronong on'; return false;" href="javascript:void(0)">MAZ</a></td>
		</tr>
		</tbody>
	</table>
				<a href="/dessins-du-jours/img/HIC/2017/20170705.jpg" title="05/07/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170705.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170706.jpg" title="06/07/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170706.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170806.jpg" title="06/08/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170806.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170807.jpg" title="07/08/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170807.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170808.jpg" title="08/08/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170808.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170809.jpg" title="09/08/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170809.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170810.jpg"  title="10/08/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170810.jpg"  class="dessin-jour" style="display:block;" id="DESS1"></a>	<form id ="form_HIC"action="/divers/dessins.php" method="post" >
		<input id="all_HIC" name="all" type="hidden" value='["20170810.jpg","20170809.jpg","20170808.jpg","20170807.jpg","20170806.jpg","20170706.jpg","20170705.jpg"]' />
		<input name="name" value="HIC" type="hidden" />
	</form>	<form id ="form_MAZ"action="/divers/dessins.php" method="post" >
		<input id="all_MAZ" name="all" type="hidden" value='[]' />
		<input name="name" value="MAZ" type="hidden" />
	</form></div>
<!-- /BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!-- BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!--bH:-->
<p>
<a data-flickr-embed="true" data-header="true" data-footer="true"  href="https://www.flickr.com/photos/97937169@N03/albums/72157636403017106" title="Les infographies de Mohand Yahiaoui sur El Watan Week End"><img src="https://farm8.staticflickr.com/7302/10461322805_73978c899d_o.jpg" width="300" height="250" alt="Mes infographies"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>

<p>
<!-- /BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!-- BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript" src="https://tags.clicmanager.net/NATHFtRX8T69N" title="Bannières"></script>

<!-- /BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/magazine/"><img src="/img/logo_elwatan_mag.png" alt="El Watan Magazine" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://impactjournalism.elwatan.com/impact-journalism-2017/"><img src="/img/impact_journalism_annonce2017.jpg" alt="impact journalism days" border="0" width=300 /></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc Impact Journalism Day - Annonce 2017 - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!--bH:-->
<a href="/independance-algerie-webdoc/"><img src="/img/independance-algerie-wd.jpg" width="300" alt="Indépendance Algérie" border="0"/></a>
<br /><br />
<p class="clear"> </p>
<!-- /BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!-- BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/etudiant/"><img src="/img/logo_elwatan_etudiant.png" alt="El Watan Etudiant" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Fabriqalgeria - MANUEL - COL2-->
<!--bH:-->
<div class="dailymotion-widget" data-placement="5936cfb7a6f43905192b9608"></div><script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>
<!-- /BLOC WEB - Bloc Webdoc Fabriqalgeria - MANUEL - COL2-->
<!-- BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!--bMext - template :  bloc_chroniques.tpl -->

<div class="module chron">
<script language="JavaScript">
function refreshongs()
{
if($('#CHRONONG1').size()){
document.getElementById('CHRONONG1').className='chronong';
hide('CHRON1');
}
if($('#CHRONONG2').size()){
document.getElementById('CHRONONG2').className='chronong';
hide('CHRON2');
}
if($('#CHRONONG3').size()){
document.getElementById('CHRONONG3').className='chronong';
hide('CHRON3');
}
}
</script>
	<div class="top">Chroniques</div>
		<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="CHRONONG1"><a onclick="refreshongs(); show('CHRON2'); document.getElementById('CHRONONG1').className='chronong on'; return false;" href="javascript:void(0)">Point zéro</a></td>				<td class="chronong " id="CHRONONG3"><a onclick="refreshongs(); show('CHRON3'); document.getElementById('CHRONONG3').className='chronong on'; return false;" href="javascript:void(0)">Repères éco</a></td>		</tr>
	</table>
			        

							
	<div style="display: ;" id="CHRON2" class="cont">
		                <h3 class="tit">Le matin des magiciens</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/pointzero/le-matin-des-magiciens-10-08-2017-350683_173.php">Avec un coup de t&eacute;l&eacute;phone, on peut obtenir un logement pour sa cousine, un lot de terrain pour son fils, une prise en charge &agrave;...</a>   <a href="/chroniques/pointzero/le-matin-des-magiciens-10-08-2017-350683_173.php" class="suite">la suite</a>
                </span>
		        </div>

		
				        	<div style="display:none ;" id="CHRON3" class="cont">
		                <h3 class="tit">Les éternelles préconisations des institutions internationales</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/repereseco/les-eternelles-preconisations-des-institutions-internationales-31-07-2017-350098_175.php">P&eacute;riodiquement, le Fonds mon&eacute;taire international et la Banque mondiale font des rapports sur la situation &eacute;conomique de tous les pays....</a>   <a href="/chroniques/repereseco/les-eternelles-preconisations-des-institutions-internationales-31-07-2017-350098_175.php" class="suite">la suite</a>
                </span>
		        </div>
	
</div>
<!-- /BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!-- BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!--bH:-->
<script type="text/javascript" src="//ad.adxcore.com/adjs_r.php?what=zone:155244&inf=no"></script>






<p>
<!-- /BLOC PUB - Adverstream - carré - AUTO - COL2-->
<!-- BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd">Notre appli sur Androïd</a></p>
	<a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd"><img class="smart-android" src="/img/smart_android_24.png" alt="Notre appli sur Androïd" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!-- BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!--bMext - template :  bloc_video.tpl -->
											
														<div class="module video">
	<div class="top">Vidéo</div>
	<div class="aff-video">
		<iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/xz003h" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/xz003h_la-corruption-en-algerie-par-mohamed-hachmaoui_news" target="_blank">La corruption en Alg&eacute;rie par Mohamed Hachmaoui</a> <i>par <a href="http://www.dailymotion.com/elwatanvideo" target="_blank">elwatanvideo</a></i>
	</div>
		<!--aff-video-->
	<div class="cont">
												<h3 class="tit">Débats d'El Watan</h3>
								<span class="txt">
		Débats d'El Watan
		</span>
			</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad">Notre appli sur iPhone, iPad</a></p>
	<a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad"><img class="smart-apple" src="/img/smart_apple_24.png" alt="Notre appli sur iPhone, iPad" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript">
var ad_idzone = "2444413",
	 ad_width = "300",
	 ad_height = "250";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="https://main.exdynsrv.com/img-click.php?idzone=2444413" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2444413&output=img&type=300x250" width="300" height="250"></a></noscript>

<p>
<!-- /BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone">Notre appli sur Windows Phone</a></p>
	<a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone"><img class="smart-windows" src="/img/smart_windows.png" alt="Notre appli sur Windows Phone" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8">Notre appli sur Windows 8</a></p>
	<a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8"><img class="smart-windows" src="/img/smart_windows_store.png" alt="Notre appli sur Windows 8" /></a>
</div>
<!-- /BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!-- BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
           <p class="reseaux-int">Suivre El Watan</p>
           <a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank"><img class="b-facebook" src="/maquettes/icons/trans.gif" alt="Facebook" /></a><a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank">Facebook</a>
                 
            <a href="http://twitter.com/elwatancom" title="Twitter" target="_blank"><img class="b-twitter" src="/maquettes/icons/trans.gif" alt="Twitter" /></a><a href="http://twitter.com/elwatancom" title="Twitter" target="_blank">Twitter</a>
</div>
<!-- /BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!-- BLOC WEB - Bloc TV - MANUEL - COL2-->
<!--bH:-->
<div class="module tele">
                <div class="top">Télévision</div>
                <div class="cont">
                <a href="/tv/telerama.php" title="telerama.fr" ><img src="/img/logo_telerama.png" alt="Télérama" /></a>
                     
                <a href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank"><img src="/img/logo_tele_alger.png" alt="Télé Alger" /></a> <a class="bleu" href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank">TV Algérie</a>
                </div>
                <!--cont-->
</div>

<!-- /BLOC WEB - Bloc TV - MANUEL - COL2-->
<!-- /COL -->
</div>
<!--ventre-col-2-->

<div class="clear">&nbsp;</div>
</div>
<!--ventre-->

<div id="col-dro">

<!-- COL -->
<!-- BLOC PUB - carré pub top - AUTO - COL3-->
<!--bH:-->

<!-- /BLOC PUB - carré pub top - AUTO - COL3-->
<!-- BLOC WEB - Bloc météo - AUTO - COL3-->
<!--bH:-->
<!-- /BLOC WEB - Bloc météo - AUTO - COL3-->
<!-- BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!--bMext - template :  bloc_blogs_ew.tpl -->
	<div class="module blogs">
		<div class="top">Les Blogs d'El Watan</div>
		<div class="cont">
						<p class="qui"><a href="http://lemontrealdz.wordpress.com" target="_blank"><strong>Algérie Montréal</strong></a></p>		


								<p class="qui"><a href="http://bandesoriginales.wordpress.com" target="_blank"><strong>Bandes originales</strong></a></p>		

								<p class="qui"><a href="http://mediasdeontologiedz.wordpress.com/" target="_blank"><strong>Outils Déontologique pour Journalistes Algériens</strong></a></p>		

						</div>
	</div>
<!-- /BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!-- BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:600px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="1614356086"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!-- BLOC PUB - Skyscrapper - AUTO - COL3-->
<!--bH:-->
        <div class="pub-sky">
        <!-- START AD CODE -->
<script language="javascript" type="text/javascript" charset="utf-8">
var cpxcenter_banner_border = '#990033';
var cpxcenter_banner_text = '#000000';
var cpxcenter_banner_bg = '#FFFFFF';
cpxcenter_banner_link = '#000000';
cpxcenter_width = 160;
cpxcenter_height = 600;
</script>
<script language="JavaScript" type="text/javascript" src="//a.yesadsrv.com/display.php?nid=4&zone=119304&type=banner&sid=76698&pid=94051&subid=&opt1=&opt2=">
</script>
<!-- END AD CODE --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=916&rubrique=0" style="display: none;" />        </div>

<!-- /BLOC PUB - Skyscrapper - AUTO - COL3-->
<!-- /COL -->
</div>
<!--col-dro-->




<div class="clear">&nbsp;</div>
</div>
<!--gene-->

		<!-- Start of footer -->
<!-- COL -->
<!-- BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!--bH:-->
<div align="center">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="2700478486"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



<!-- /BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!-- BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!--bMext - template :  footer.tpl -->
<div id="footer">
<div class="centrage">
<div class="conteneur">
	<div class="clear">&nbsp;</div>
	<img alt="Logo ElWatan" src="/img/logo_footer.png" class="logo">
	<div class="links">
	<!--
	<a href="javascript:void(0)" class="ico acces">Accessibilité</a>
	<a href="javascript:void(0)">Abonnement</a>
	-->
	<a href="/services/qui-sommes-nous/">Qui sommes-nous</a>
	<a href="/archives/liste.php" class="ico arch">Archives</a>
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	<a href="/services/contact/">Contacts</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>
	
			<dl>
				<dt>A la une<dt>
		<dd><a href="/actualite">Actualite</a></dd>
		<dd><a href="/sports">Sports</a></dd>
		<dd><a href="/economie">Economie</a></dd>
		<dd><a href="/international">International</a></dd>
		<dd><a href="/culture">Culture</a></dd>
		<dd><a href="/contributions">Contributions</a></dd>
			</dl>			<dl>
				<dt>Régions<dt>
		<dd><a href="/regions/actu-regions">Actu Régions</a></dd>
		<dd><a href="/regions/est">Est</a></dd>
		<dd><a href="/regions/ouest">Ouest</a></dd>
		<dd><a href="/regions/kabylie">Kabylie</a></dd>
		<dd><a href="/regions/centre">Centre</a></dd>
			</dl>			<dl>
				<dt>Pages hebdo<dt>
		<dd><a href="/hebdo/arts-et-lettres">Arts et lettres</a></dd>
		<dd><a href="/hebdo/auto">Auto</a></dd>
		<dd><a href="/hebdo/environnement">Environnement</a></dd>
		<dd><a href="/hebdo/france">France</a></dd>
		<dd><a href="/hebdo/histoire">Histoire</a></dd>
		<dd><a href="/hebdo/mode">Mode</a></dd>
		<dd><a href="/hebdo/multimedia">Multimédia</a></dd>
		<dd><a href="/hebdo/portrait">Portrait</a></dd>
		<dd><a href="/hebdo/sante">Santé</a></dd>
			</dl>			<dl>
				<dd><a href="/papier/une">Une papier</a></dd>		<dd><a href="/special">Numéro spécial</a></dd>
		<dd><a href="/divers/dessins.php">Le dessin du jour</a></dd>
		<dd><a href="/chroniques/analyseeco">Analyse éco</a></dd>
		<dd><a href="/chroniques/pointzero">Point Zéro</a></dd>
		<dd><a href="/chroniques/repereseco">Repères éco</a></dd>
		<dd><a href="/edito">Edito</a></dd>
		<dd><a href="/agenda">Agenda</a></dd>
		<dd><a href="/sondages">Sondages</a></dd>
		<dd><a href="/depeches">Dépêches</a></dd>
			</dl>			<dl>
				<dt>Services<dt>
		<dd><a href="/services/contact">Contacts</a></dd>
		<dd><a href="/emploi">Emploi</a></dd>
		<dd><a href="/services/qui-sommes-nous">Qui sommes-nous</a></dd>
		<dd><a href="/services/mentions-legales">Mentions légales</a></dd>
		<dd><a href="/services/contactez-nous/">Contactez-nous</a></dd>
			</dl>	
	
	<div class="clear">&nbsp;</div>

</div>
<!--conteneur-->
</div>
<!--centrage-->
</div><!-- /BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!-- /COL -->		<!-- End of footer -->

		
		



<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17955542-1', 'elwatan.com');
  ga('send', 'pageview');

</script>
<!-- /google analytics -->


</body>
<!-- GenTmInf rubp=ew:w:une:culture rubc=ew:w:une:culture idsv=350700 id=350701 gstart=2017-08-10 11:49:01 updat=2017-08-09T22:39:35 -->
<!-- ExeTmInf tm=2017-08-10T11:57:42 hn=212.95.71.230 dr=0.057649 -->
<!-- 2017-08-09T22:39:35 -->
<!-- date_rule =  2017-08-10 -->
</html>