


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="language" content="fr-FR" />
	
		<!-- Start of title -->
		<title>Les maux des territoires urbains d’Alger et l’expertise humaine de la diaspora en France - Contributions - El Watan</title>
		<meta name="description" content="Les maux des territoires urbains d’Alger et l’expertise humaine de la diaspora en France - " />
		<meta name="keywords" content="" />
		<!-- End of title -->

<!-- COL -->
<!-- BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!--bH:-->
<link rel="stylesheet" href="/css/styles.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/jquery-boxy/css/boxy.css" type="text/css" />
<link rel="stylesheet" href="/sso/js/login-header/login-header.css" type="text/css" />
<link rel="stylesheet" href="/js/jquery-lightbox/css/jquery.lightbox-0.5.css" />
<link rel="stylesheet" href="/css/start/jquery-ui-1.8.2.custom.css" />
<link rel="shortcut icon" href="/img/favicon.ico" type="image/x-icon" />
<script type="text/javascript" src="/js/jquery/jquery.js"></script>
<script type="text/javascript" src="/js/jquery-lightbox/js/jquery.lightbox-0.5.pack.js"></script>
<script type="text/javascript" src="/sso/js/jquery-validate/jquery.validate.js"></script>
<script type="text/javascript" src="/sso/js/jquery-boxy/jquery.boxy.js"></script>
<script type="text/javascript" src="/sso/js/jquery-form/jquery.form.js"></script>
<script type="text/javascript" src="/ScrollDiv/gf_scroll_div.js"></script>
<script type="text/javascript" src="/sso/js/login-header/login-header.js" ></script>
<script type="text/javascript" src="/sso/js/envoi-ami/envoi-ami.js" ></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/textsizer.js"></script>
<script type="text/javascript" src="/js/jQuery.ui.datapicker.js"></script>
<script type="text/javascript" src="/js/date.fr.js"></script>

<script type="text/javascript" id="ean-native-embed-tag"
src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<div id="Elwatan_Habillage">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_Habillage', sizes: [[1920,1200]] });
</script>
</div>






<!-- /BLOC HEADER - HTMLheader - MANUEL - HEADER-->
<!-- /COL -->
<link rel="alternate" type="application/rss+xml" title="El Watan : Contributions" href="http://www.elwatan.com/contributions//rss.xml" />

<meta name="verify-v1" content="" />

<script type="text/javascript">var envbase="prod";</script>

</head>


<body>
<style type="text/css">
				body {
				margin: 0px;
				padding: 0px;
				color: #666666;
				background-image: url(http://www.elwatan.com/campub/medias/8/98/898.jpg);
				background-repeat: no-repeat;
				background-position: center top;
				}
				#wrapper {
				width: 100%;
				height: 100%;
				text-align: center;
				}
				div#gene {
				margin-top: 145px;
				}
				a#pub_habillage_lien {
				top: 0px;
				position: absolute;
				display: block;
				width: 100%;
				height: 145px;
				}
				</style>
				
				<a id="pub_habillage_lien" href="http://www.elwatan.com/campub/stat_clic.php?campagne=898&rubrique=0&url=http%3A%2F%2Fwww.regie.medncom.com%2Fregie%2Foppo" target="_blank">
				<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=898&rubrique=0" style="display: none;" />
				</a><div></div>	<div id="DIV_MOVE" style="display:none;">
	</div>
<div id="gene">
<div class="clear">&nbsp;</div>
   


<div id="ventre">
<!-- COL -->
<!-- BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!--bH:-->
<!-- Start KOMPAGNION script code --><script type="text/javascript">(function(window,document,script,dataLayer,id){window[dataLayer]=window[dataLayer]||[];window[dataLayer].push({'kompagnion.start':new Date().getTime(),'event':'kompagnion.js'});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl=dataLayer!='dataLayer'?'?dataLayer='+dataLayer:'';tags.async=!0;tags.src='//storage.googleapis.com/kompagnion/elwatan/elwatankompagnion.js'+dl;scripts.parentNode.insertBefore(tags,scripts)})(window,document,'script','dataLayer',5520);</script><!-- End Tag script code -->
<!-- /BLOC WEB - Bloc NewsWeb - MANUEL - COL2-->
<!-- BLOC HEADER - header - MANUELCMS - HEADER-->
<!--bMext - template :  header.tpl -->
<script type='text/javascript'>
function validate_search_form(obj){

		if($('.'+obj).children('.rech').val() == 'Rechercher')
			$('.'+obj).children('.exec').val('0');
}
</script>	
<div id="header">
	<a title="Retour à l'accueil" href="/"><img border="0" alt="Logo El Watan" src="/img/trans.gif" id="logo" /></a>
	<p id="date"><script language='javascript' type='text/javascript'>document.write(date());</script></p>

	<div class="clear">&nbsp;</div>
	<div class="links">
	<a href="/archives/liste.php" class="ico arch" style="padding-right: 3px" id="archive">Archives</a>
	<a href="javascript:void(0)" class="ico agenda" id="archive_date">&nbsp;</a> 
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>



	<div class="contact">
	<form action="/recherche/recherche.php" class="search-block" >
		
		<script language='javascript' type='text/javascript' src='/sso/js/SSOLight/class.SSOLight.js'></script>
		<script language='javascript' type='text/javascript' src='/sso/js/login-header/login-header-dyn.js' ></script>
		
		<input class="rech" type="text" name="texte" value="Rechercher" onfocus="if (this.value=='Rechercher') {this.value=''}" onblur="if(this.value==''){this.value='Rechercher'}" />
		<input type="hidden" name="exec" class="exec" value=1 />
		<input class="b-ok" type="image" src="/img/trans.gif" onclick="javascript:validate_search_form(jQuery(this).parent(form).attr('class'))" />
	</form>
	</div>
	<!--contact-->
	<div class="clear">&nbsp;</div>
	
	
	
	
	<div id="nav">
	<div class="clear">&nbsp;</div>
	
	<div class="nav-l1">
		<div class="clear">&nbsp;</div>
					<div class="bt-1 off " id="header_une">
                	<a href="/une" >Une</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_actualite">
                	<a href="/actualite" >Actualités</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_sports">
                	<a href="/sports" >Sports</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_economie">
                	<a href="/economie" >Economie</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_international">
                	<a href="/international" >Monde</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_culture">
                	<a href="/culture" >Culture</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_regions-est">
                	<a href="/regions/est" >Régions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_hebdo">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Hebdo</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_contributions">
                	<a href="/contributions" >Contributions</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_special">
                	<a href="/special" >Spécial</a>
                </div>
	<div class="bt-1-sep">&nbsp;</div>		<div class="bt-1 off " id="header_services">
                	<a href="javascript:void(0)" style="text-decoration:none;cursor:default">Services</a>
                </div>
		<div class="bt-1 last">
			
		</div>	
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l1-->
	<!-- <div class="clear nav-l2">&nbsp;</div>-->
	
	
	<div class="nav-l2" style="clear:both;">
		<div class="clear">&nbsp;</div>
		 		<div class="bt-2 off" id ="une_unne" style="display:none"><a href="/unne"></a></div>
		<div class="bt-2 off" id ="actualite_actualite" style="display:none"><a href="/actualite"></a></div>
		<div class="bt-2 off" id ="sports_sports" style="display:none"><a href="/sports"></a></div>
		<div class="bt-2 off" id ="economie_economie" style="display:none"><a href="/economie"></a></div>
		<div class="bt-2 off" id ="international_international" style="display:none"><a href="/international"></a></div>
		<div class="bt-2 off" id ="culture_culture" style="display:none"><a href="/culture"></a></div>
		<div class="bt-2 off-2" id ="regions-est_regions-est" style="display:none"><a href="/regions/est">Est</a></div>
			
			<div class="bt-2-sep" id= "regions/est_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-ouest" style="display:none"><a href="/regions/ouest">Ouest</a></div>
			
			<div class="bt-2-sep" id= "regions/est_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-kabylie" style="display:none"><a href="/regions/kabylie">Kabylie</a></div>
			
			<div class="bt-2-sep" id= "regions/est_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-centre" style="display:none"><a href="/regions/centre">Centre</a></div>
			
			<div class="bt-2-sep" id= "regions/est_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="regions-est_regions-sud" style="display:none"><a href="/regions/sud">Sud</a></div>
			
			<div class="bt-2-sep" id= "regions/est_6" style="display:none">&nbsp;</div>                        <div  id="regions-est_regionvide" style="display:none;width:300px;float:left"></div>		<div class="bt-2 off-2" id ="hebdo_hebdo-arts-et-lettres" style="display:none"><a href="/hebdo/arts-et-lettres">Arts  Lettres</a></div>
			
			<div class="bt-2-sep" id= "hebdo_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-auto" style="display:none"><a href="/hebdo/auto">Auto</a></div>
			
			<div class="bt-2-sep" id= "hebdo_3" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-environnement" style="display:none"><a href="/hebdo/environnement">Environnement</a></div>
			
			<div class="bt-2-sep" id= "hebdo_4" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-france" style="display:none"><a href="/hebdo/france">France</a></div>
			
			<div class="bt-2-sep" id= "hebdo_5" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-histoire" style="display:none"><a href="/hebdo/histoire">Histoire</a></div>
			
			<div class="bt-2-sep" id= "hebdo_6" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-mode" style="display:none"><a href="/hebdo/mode">Mode</a></div>
			
			<div class="bt-2-sep" id= "hebdo_7" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-multimedia" style="display:none"><a href="/hebdo/multimedia">Multimédia</a></div>
			
			<div class="bt-2-sep" id= "hebdo_8" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-portrait" style="display:none"><a href="/hebdo/portrait">Portrait</a></div>
			
			<div class="bt-2-sep" id= "hebdo_9" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-sante" style="display:none"><a href="/hebdo/sante">Santé</a></div>
			
			<div class="bt-2-sep" id= "hebdo_10" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="hebdo_hebdo-etudiant" style="display:none"><a href="/hebdo/etudiant">Etudiant</a></div>
		<div class="bt-2 off" id ="contributions_contributions" style="display:none"><a href="/contributions"></a></div>
		<div class="bt-2 off-2" id ="special_special" style="display:none"><a href="/special">Les 20 ans d'El Watan</a></div>
		<div class="bt-2 off-2" id ="services_services-contact" style="display:none"><a href="/services/contact">Contacts</a></div>
			
			<div class="bt-2-sep" id= "services_2" style="display:none">&nbsp;</div>		<div class="bt-2 off-2" id ="services_emploi" style="display:none"><a href="/emploi">Emploi</a></div>
		<div class="clear">&nbsp;</div>
	</div>
	<!--nav-l2-->
	
	
	<div class="clear">&nbsp;</div>
	
	</div>
	<!--nav-->


</div>
<div id="megabanner" style="height:90px">
			<div id="elwatan_banner_pub_0" style="display: none;">
		<div id="Elwatan_ATF_728x90">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_728x90', sizes: [[728,90]] });
</script>
</div>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=831&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_1" style="display: none;">
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=892&rubrique=0&url=http%3A%2F%2Fwww.elwatan.com" target="_blank"><img src="http://www.elwatan.com/campub/medias/2/92/892.gif" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=892&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_2" style="display: none;">
		<script type="text/javascript" src="https://tags.clicmanager.net/i7WPn4bTQtBe8" title="Bannières"></script>

<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=871&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_3" style="display: none;">
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=893&rubrique=0&url=http%3A%2F%2Fwww.facebook.com%2FIRISAlgerie%2Fvideos%2F1246430345465023%2F" target="_blank"><img src="http://www.elwatan.com/campub/medias/3/93/893.gif" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=893&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_4" style="display: none;">
		<!--JavaScript Tag // Tag for network 1294: Med&Com // Website: El watan // Page: Homepage // Placement: Homepage-default-728 x 90 (3656181) // created at: Apr 13, 2017 3:09:18 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1294|3656181|0|225|ADTECH;AdId=17641702;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1294|3656181|0|225|ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1294|3656181|0|225|ADTECH;AdId=17641702;BnId=-1;;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=895&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_5" style="display: none;">
		<!--JavaScript Tag // Tag for network 1294: Med&Com // Website: El watan // Page: Homepage // Placement: Homepage-default-728 x 90 (3656181) // created at: Apr 16, 2017 2:20:04 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn|3.0|1294|3656181|0|225|ADTECH;AdId=17649634;BnId=-1;;loc=100;target=_blank;misc=[timestamp];rdclick="></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink|3.0|1294|3656181|0|225|ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1294|3656181|0|225|ADTECH;AdId=17649634;BnId=-1;;loc=300" border="0" width="728" height="90"></a></noscript>
<!-- End of JavaScript Tag --><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=897&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_banner_pub_6" >
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=899&rubrique=0&url=http%3A%2F%2Fwww.elwatan.com" target="_blank"><img src="http://www.elwatan.com/campub/medias/9/99/899.gif" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=899&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_banner_donnees = new Array();
		elwatan_banner_donnees['nb_pubs'] = 7;
		elwatan_banner_donnees['pub_courante'] = 6;
		elwatan_banner_donnees['timers'] = new Array(20000, 40000, 15000, 15000, 15000, 15000, 15000);
		
		function elwatan_banner_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = 'none';
				
				elwatan_banner_donnees['pub_courante']++;
				if (elwatan_banner_donnees['pub_courante'] >= elwatan_banner_donnees['nb_pubs'])
				{
					elwatan_banner_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_banner_pub_'+elwatan_banner_donnees['pub_courante']).style.display = '';
				
				elwatan_banner_lancerTimer();
			}, elwatan_banner_donnees['timers'][elwatan_banner_donnees['pub_courante']]);
		}
		
		elwatan_banner_lancerTimer();
		</script></div>
<!--megabanner-->
<!-- /BLOC HEADER - header - MANUELCMS - HEADER-->
<!-- BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!--bMext - template :  bloc_alerte_info.tpl -->
<!-- /BLOC WEB - Bloc alerte info - AUTOCMS - LARGE-->
<!-- /COL -->
<div class="ventre-col-1">

<!-- COL -->
<!-- BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!--bMnoniso - template :  blocp_article_presse.tpl -->
<!--PAYANT 
	0 
/PAYANT-->



<div class="int-rubrique">
<span class='a-une'>A la une</span>&nbsp;<span class='rub'><a href='/contributions/'>Contributions</a></span>	<div class="clear">&nbsp;</div>
</div>
<!--P:START-->

<div class="article">
<!--P:END-->
	
	
<!--P:START-->
		 
		<h1>Les maux des territoires urbains d’Alger et l’expertise humaine de la diaspora en France</h1>
	<!--P:END-->
	<div style="position: relative; float: right; top: 10px;">
	<a onclick="ts('foto-leg',-1); ts('chapo',-1); ts('texte',-1); ts('encadre',-1); return false;" href="#" title="Taille du texte normale"><img class="ico-a moins" src="/img/trans.gif" alt="Taille du texte normale" /></a><a onclick="ts('foto-leg',1); ts('chapo',1); ts('texte',1); ts('encadre',1); return false;" href="#" title="Agrandir la taille du texte"><img class="ico-a plus" src="/img/trans.gif" alt="Agrandir la taille du texte" /></a>
	</div>
<!--P:START-->
		<p class="indic">
	<span class="date-publi">le 22.04.17 | 12h00 </span>
<!--P:END-->
	
	<a href="javascript:void(0);" class="nb-reac"><strong>Réagissez</strong></a>
	<!--P:START-->
	</p>
			
    		   	   
	   				 		    	       	        		    	   	   	 	 
	 	   
																																		
				<a href="javascript:void(0)" style='margin:5px 0px 5px 57.5px'><img src="/images/2017/04/22/sans-titre-1_2625194.jpg" alt=" 
	Le projet de transformer le port d&amp;rsquo;Alger en marina g&amp;eacute;ante fait saliver tous les enfants de la diaspora alg&amp;eacute;rienne, architectes comme ing&amp;eacute;nieurs. 
" ></a>
				
		<div style="position: relative;">
			<div class="foto-copy">
<!--P:END-->
										<!--P:START-->	 
							</div>
		</div>
		
			<div id="foto-leg" class="foto-leg" > 
	Le projet de transformer le port d&rsquo;Alger en marina g&eacute;ante...</div>
			<div id="foto-leg-cache" style="display:none;"><p>
	Le projet de transformer le port d&rsquo;Alger en marina g&eacute;ante fait saliver tous les enfants de la diaspora alg&eacute;rienne, architectes comme ing&eacute;nieurs.</p>
</div>

		<!--relative-->
	<!--P:END-->
	<script type="text/javascript" language="JavaScript">affOutils("343775","Les maux des territoires urbains d’Alger et l’expertise humaine de la diaspora en France","Les+maux+des+territoires+urbains+d%E2%80%99Alger+et+l%E2%80%99expertise+humaine+de+la+diaspora+en+France","http%3A%2F%2Fwww.elwatan.com%2Fcontributions%2Fles-maux-des-territoires-urbains-d-alger-et-l-expertise-humaine-de-la-diaspora-en-france-22-04-2017-343775_120.php","/contributions/");</script>	
<!--P:START-->
			<h2 id="chapo"><p>
	Par <strong>Nidam Abdi</strong></p>
<p>
	Ancien journaliste, expert en transition num&eacute;rique des territoires</p>
<p>
	&nbsp;</p></h2>
	
			<div id="texte" class="texte">
			
		<p>
	L&rsquo;id&eacute;e m&rsquo;est venue, en juin 2010, dans les locaux de la F&eacute;d&eacute;ration des industries &eacute;lectriques, &eacute;lectroniques et de communication (FIEEC) &agrave; Paris.</p>
<p>
	Ce jour, dans l&rsquo;auditorium de la f&eacute;d&eacute;ration des syndicats patronaux des fili&egrave;res fran&ccedil;aises de l&rsquo;&eacute;quipement &eacute;lectrique et num&eacute;rique, se tenait une des premi&egrave;res rencontres, en France, sur un sujet en devenir : les smart grids ou r&eacute;seaux intelligents pour la gestion num&eacute;rique de l&rsquo;&eacute;nergie &eacute;lectrique.</p>
<p>
	Avec une agr&eacute;able surprise, je d&eacute;couvre, dans un tel programme o&ugrave; interviennent des experts qui font la fiert&eacute; de la France comme r&eacute;f&eacute;rence mondiale dans les industries de l&rsquo;&eacute;quipement &eacute;lectrique, que l&rsquo;introduction et la conclusion de cette journ&eacute;e d&eacute;di&eacute;e aux smart grids, revenaient &agrave; deux scientifiques alg&eacute;riens de la diaspora. Deux directeurs de laboratoire devenus des r&eacute;f&eacute;rences internationales : pour le premier, en mati&egrave;re de transport de l&rsquo;&eacute;lectricit&eacute; et, pour le second, en mati&egrave;re de r&eacute;seaux de t&eacute;l&eacute;communication du futur. A eux deux, ils se trouvent par le hasard de l&rsquo;histoire et de leur itin&eacute;raire scientifique, au sommet de la recherche fran&ccedil;aise en mati&egrave;re de convergence &eacute;nergie/num&eacute;rique.</p>
<p>
	Plus que cela, ils sont dans leur domaine de vrais stars du transfert technologique entre l&rsquo;universit&eacute; et l&rsquo;industrie fran&ccedil;aise et mondiale. L&rsquo;id&eacute;e de juin 2010 s&rsquo;est concr&eacute;tis&eacute;e le 15 janvier dernier, dans la salle de conf&eacute;rence de la wilaya d&rsquo;Alger. Ce jour-l&agrave;, les deux experts &eacute;taient avec dix autres coll&egrave;gues franco-alg&eacute;riens, chacun sp&eacute;cialiste dans un domaine qui rel&egrave;ve des attributions de la wilaya. Ils &eacute;taient 12 scientifiques, entour&eacute;s par une centaine de responsables et cadres de la premi&egrave;re collectivit&eacute; territoriale d&rsquo;Alg&eacute;rie, &agrave; d&eacute;couvrir les atouts et les handicaps urbains de la r&eacute;gion capitale. Fin octobre dernier, pour convaincre le wali d&rsquo;une telle op&eacute;ration qui sort des habitudes de la relation entre sa collectivit&eacute; locale et les entreprises &eacute;trang&egrave;res, j&rsquo;ai sugg&eacute;r&eacute; d&rsquo;inscrire le choix de ces comp&eacute;tences alg&eacute;riennes, dans le concept des 4P d&eacute;fini, en 2000, par l&rsquo;ex-patron de l&rsquo;administration de la sant&eacute; aux Etats-Unis, le docteur alg&eacute;ro-am&eacute;ricain Elias Zerhouni :</p>
<p>
	-P : pour personnalisation<br />
	-P : pour pr&eacute;dictif<br />
	-P : pour pr&eacute;ventif<br />
	-P : pour participatif</p>
<p>
	Une telle approche par les 4P a &eacute;t&eacute; l&eacute;gitim&eacute;e en France, car au moment o&ugrave; les m&eacute;tropoles du monde entier vivent leur transition num&eacute;rique, elle commence, pour ou par la gouvernance algorithmique des territoires, &agrave; &ecirc;tre adopt&eacute;e par certaines collectivit&eacute;s locales. La consultante Elisabeth Grosdhomme-Lulin, dans son rapport &laquo;Gouverner &agrave; l&rsquo;&egrave;re du Big Data&raquo; &eacute;dit&eacute; par l&rsquo;Institut de l&rsquo;entreprise qui r&eacute;unit des personnalit&eacute;s fran&ccedil;aises de l&rsquo;&eacute;conomie et l&rsquo;entreprenariat, a sugg&eacute;r&eacute; l&rsquo;adoption, par les collectivit&eacute;s urbaines et &agrave; l&rsquo;heure de leur mutation algorithmique, du concept des 4P du docteur Elias Zerhouni. Ainsi, inscrire ma d&eacute;marche pour constituer cette d&eacute;l&eacute;gation d&rsquo;experts de la diaspora pour la wilaya d&rsquo;Alger, dans la pens&eacute;e pertinente d&rsquo;un &eacute;minent scientifique alg&eacute;rien, revient &agrave; donner &agrave; cette op&eacute;ration, non pas une simple image d&rsquo;opportunit&eacute; de &laquo;business&raquo; avec le pays natal, mais bien dans une vision d&rsquo;avenir pour les 57 communes du Grand Alger. Elle d&eacute;passe m&ecirc;me la simple ob&eacute;issance au Plan d&rsquo;am&eacute;nagement urbain (PDAU) de notre capitale,</p>
<p>
	&eacute;labor&eacute; pour 4 millions d&rsquo;euros par le bureau d&rsquo;&eacute;tudes portugais, Parque Expo SA, qui a disparu depuis le 30 d&eacute;cembre dernier, pour cause de dette &agrave; hauteur de 200 millions d&rsquo;euros. Un bureau d&rsquo;&eacute;tudes en forme d&rsquo;&eacute;tablissement public qui a accompagn&eacute; depuis les ann&eacute;es 90, la construction puis l&rsquo;exploitation du Parc des nations &agrave; Lisbonne, pour l&rsquo;exposition universelle de 1998. Les 12 scientifiques alg&eacute;riens de la diaspora constituant la d&eacute;l&eacute;gation qui a &eacute;t&eacute; re&ccedil;ue mi-janvier par la wilaya d&rsquo;Alger, conviennent que la capitale d&rsquo;un pays doit avoir un plan d&rsquo;am&eacute;nagement urbain pour g&eacute;rer avec efficience et dans les r&egrave;gles de l&rsquo;art un territoire. Mais le PDAU ne peut s&rsquo;imposer d&rsquo;une mani&egrave;re rigide et administrative &agrave; des experts qui, par exp&eacute;rience, ont r&eacute;gl&eacute; les probl&eacute;matiques de bien de m&eacute;tropoles &agrave; travers le monde dans les secteurs du b&acirc;timent &agrave; &eacute;nergie positive, la cyber-s&eacute;curit&eacute;, les r&eacute;seaux intelligents de l&rsquo;&eacute;lectrique, les t&eacute;l&eacute;coms, l&rsquo;environnement et les d&eacute;chets, les transports du futur, les eaux, le g&eacute;nie civil et la sant&eacute;.</p>
<p>
	D&rsquo;autant qu&rsquo;un trouble persiste au regard de l&rsquo;&eacute;volution du quartier moderne Parc des nations &agrave; Lisbonne depuis la disparition de la soci&eacute;t&eacute; publique qui l&rsquo;a construit et g&eacute;r&eacute;. Il n&rsquo;y a pas une semaine o&ugrave; la presse portugaise n&rsquo;alerte pas sur tel ou tel probl&egrave;me de contamination des sols, mauvais entretien des airs de loisirs et des jardins du quartier, construction de b&acirc;timents sans respect des r&egrave;gles anti-sismiques. Il est de notre r&ocirc;le de rester &eacute;veill&eacute; par rapport aux bonnes et mauvaises pratiques en mati&egrave;re d&rsquo;am&eacute;nagement urbain.<br />
	<br />
	<strong>La ville portuaire de Bilabao m&eacute;rite toute notre attention</strong></p>
<p>
	Car le pari basque dans la culture, sous l&rsquo;impulsion de son visionnaire IbonAreso, architecte, directeur de l&rsquo;urbanisme puis maire, semble &ecirc;tre devenu un exemple international. Une ville de l&rsquo;industrie sid&eacute;rurgique, en crise &eacute;conomique et sociale aigu&euml; &agrave; la fin des ann&eacute;es 80 qui met sur la table 132 millions d&rsquo;euros, pour construire un mus&eacute;e international qui va permettre &agrave; sa population de quitter le monde finissant des usines pour int&eacute;grer celui des services, notamment du tourisme culturel et du num&eacute;rique. Alger ne doit-elle pas &ecirc;tre &agrave; l&rsquo;&eacute;coute d&rsquo;IbonAreso, lorsqu&rsquo;il raconte dans les conf&eacute;rences internationales : &laquo;En 1997, on ne croyait pas atteindre les 400 000 visiteurs au mus&eacute;e Guggenheim, le chiffre pour amortir sa construction. Eh bien, c&rsquo;est plus d&rsquo;un million de visiteurs qui sont venus &agrave; Bilbao pour sa premi&egrave;re ann&eacute;e d&rsquo;existence&hellip;&raquo;.</p>
<p>
	La wilaya d&rsquo;Alger, ce sont 57 communes qui m&eacute;ritent chacune notre attention. Ce sont peut-&ecirc;tre 57 communes qui se cherchent encore une identit&eacute; propre et dont la population, surtout la jeunesse, aspire &agrave; des territoires urbains qui, &agrave; la fois, valorisent le patrimoine et offrent un bien-&ecirc;tre digne, en phase avec les m&eacute;tropoles m&eacute;diterran&eacute;ennes. Il est certain que le port d&rsquo;Alger et le projet de le transformer en marina g&eacute;ante, fait saliver tous les enfants de la diaspora alg&eacute;rienne, architectes comme ing&eacute;nieurs. Mais si la Casbah, Bab El Oued, Alger-centre comme El Hamma parlent &agrave; notre imaginaire d&rsquo;exil&eacute;, il ne faut pas ignorer que Draria, Baraki, Birtouta comme Douira et bien d&rsquo;autres communes du Sud m&eacute;ritent, peut-&ecirc;tre, plus d&rsquo;attention et d&rsquo;expertise urbaine en termes d&rsquo;infrastructures. Ce sont ces communes qui enserrent Alger, entre ruralit&eacute; et urbanit&eacute;, pour lesquelles il faut d&eacute;j&agrave; imaginer une strat&eacute;gie &agrave; long terme ; une strat&eacute;gie de d&eacute;congestion de la ville et d&rsquo;ouverture vers l&rsquo;arri&egrave;re-pays, gage de bonne gouvernance durable.<br />
	<br />
	<strong>Les experts alg&eacute;riens peuvent &ecirc;tre d&rsquo;un grand apport</strong></p>
<p>
	A ce sujet, les Alg&eacute;riens, &agrave; travers le monde, peuvent &ecirc;tre des alertes en conseils dans leur domaine pour aider et accompagner les choix des autorit&eacute;s locales alg&eacute;riennes. La d&eacute;l&eacute;gation qui a s&eacute;journ&eacute; mi-janvier &agrave; Alger &eacute;tait compos&eacute;e d&rsquo;experts dans des domaines o&ugrave; la capitale a de r&eacute;els soucis de d&eacute;veloppement durable. On peut m&ecirc;me citer des points dans lesquels ces experts ont &agrave; c&oelig;ur d&rsquo;apporter leur contribution :</p>
<p>
	La cyber s&eacute;curit&eacute; pour permettre &agrave; l&rsquo;administration et aux citoyens d&rsquo;Alger de se pr&eacute;munir des abus digitaux. La t&eacute;l&eacute;communication mobile afin de supprimer les c&acirc;bles qui encombrent les b&acirc;timents de la capitale. Les smart grids pour faire rentrer la wilaya dans l&rsquo;offre intelligente de l&rsquo;&eacute;lectricit&eacute;. Le big data pour configurer l&rsquo;historique de la distribution d&rsquo;eaux et des installations. Le g&eacute;nie civil &agrave; l&rsquo;heure de la maquette num&eacute;rique pour une optimisation des infrastructures du BTP. Le transport et son avenir dans une ville de plus en plus num&eacute;ris&eacute;e.</p>
<p>
	Enfin, la sant&eacute; et sa modernisation gr&acirc;ce &agrave; des outils digitaux pr&eacute;dictifs. Il est du devoir des autorit&eacute;s d&rsquo;accepter la singularit&eacute; et la sp&eacute;cificit&eacute; de chacun des sp&eacute;cialistes qui ambitionnent d&rsquo;apporter des solutions &agrave; la bonne gestion de la collectivit&eacute; locale.<br />
	Laissons-le s&rsquo;organiser pour donner le meilleur de lui-m&ecirc;me en ne lui imposant pas des cadres de &laquo;business&raquo; qui risque de l&rsquo;&eacute;loigner de son objectif initial.</p>
<p>
	Apporter des solutions par l&rsquo;innovation aux territoires du pays d&rsquo;origine, &agrave; l&rsquo;exemple des deux actualit&eacute;s marquantes qui ont eu lieu ces derni&egrave;res semaines, avec l&rsquo;accord de coop&eacute;ration dans le domaine des b&acirc;timents &agrave; &eacute;nergie positive, entre l&rsquo;universit&eacute; de Constantine et celle de Regensburg en Allemagne et l&rsquo;accord franco-alg&eacute;rien d&rsquo;aide &agrave; la cr&eacute;ation de l&rsquo;institut national de plasturgie &agrave; Blida, initi&eacute; par le Club des entrepreneurs et industriels de la Mitidja (CEIMI).</p>
<p>
	C&rsquo;est mon souhait encore trois mois apr&egrave;s avoir concr&eacute;tis&eacute; le projet aupr&egrave;s de la wilaya d&rsquo;Alger que les experts de la d&eacute;l&eacute;gation, travaillent dans l&rsquo;esprit des deux projets de Constantine et Blida, pour offrir d&rsquo;une mani&egrave;re efficace, leurs connaissances &agrave; la capitale de leur pays.</p>
				</div>
		<!--texte-->
	
		<!--P:END-->
		<!--motk-->
	
		
	<div class="clear">&nbsp;</div>
	


	<!--module reac-->

	
<!--P:START-->
</div>
<!--P:END-->


<!-- /BLOC WEB - Ventre article - AUTOCMS - COL1-->
<!-- BLOC WEB - Bloc div id - MANUEL - COL2-->
<!--bH:-->
<div id="newswebtaboola"></div>

<!-- /BLOC WEB - Bloc div id - MANUEL - COL2-->
<!-- BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!--bMext - template :  bloc_meme_rubrique.tpl -->

<div class="art-suite">
	
<h4><span class="rub">Contributions :</span> les autres articles</h4>
 							
											
						<h3>
			<a href="/contributions/mouloud-mammeri-le-poids-d-un-homme-21-04-2017-343719_120.php" title="">Tarik Djerroud. Romancier : Mouloud Mammeri : Le poids d’un homme…</a> 
			
			<a class="nb-reac" href="/contributions/mouloud-mammeri-le-poids-d-un-homme-21-04-2017-343719_120.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/contributions/elections-legislatives-2017-18-04-2017-343540_120.php" title="">Elections législatives 2017</a> 
			
			<a class="nb-reac" href="/contributions/elections-legislatives-2017-18-04-2017-343540_120.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/contributions/maitrise-de-la-climatisation-une-cle-pour-la-reduction-de-la-consommation-electrique-15-04-2017-343335_120.php" title="">Maîtrise de la climatisation : une clé pour la réduction de la consommation électrique</a> 
			
			<a class="nb-reac" href="/contributions/maitrise-de-la-climatisation-une-cle-pour-la-reduction-de-la-consommation-electrique-15-04-2017-343335_120.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/contributions/le-sillon-macron-15-04-2017-343334_120.php" title="">Le sillon Macron</a> 
			
			<a class="nb-reac" href="/contributions/le-sillon-macron-15-04-2017-343334_120.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/contributions/ce-que-l-algerie-peut-nous-dire-de-la-syrie-et-vice-versa-12-04-2017-343140_120.php" title="">Ce que l’Algérie peut nous dire de la Syrie et vice versa</a> 
			
			<a class="nb-reac" href="/contributions/ce-que-l-algerie-peut-nous-dire-de-la-syrie-et-vice-versa-12-04-2017-343140_120.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/contributions/construire-une-algerie-fidele-a-ses-valeurs-nationales-ouverte-a-la-modernite-et-a-l-universalite-11-04-2017-343034_120.php" title="">Construire une Algérie fidèle à ses valeurs  nationales, ouverte à la modernité et à l’universalité</a> 
			
			<a class="nb-reac" href="/contributions/construire-une-algerie-fidele-a-ses-valeurs-nationales-ouverte-a-la-modernite-et-a-l-universalite-11-04-2017-343034_120.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/contributions/de-l-etat-et-de-la-politique-11-04-2017-343033_120.php" title="">De l’Etat et de la politique</a> 
			
			<a class="nb-reac" href="/contributions/de-l-etat-et-de-la-politique-11-04-2017-343033_120.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
								
						<h3>
			<a href="/contributions/l-anticonstitutionnalite-du-recours-en-cassation-contre-les-arrets-de-la-cour-des-comptes-09-04-2017-342879_120.php" title="">L’anticonstitutionnalité du recours en cassation contre les arrêts de la Cour des comptes</a> 
			
			<a class="nb-reac" href="/contributions/l-anticonstitutionnalite-du-recours-en-cassation-contre-les-arrets-de-la-cour-des-comptes-09-04-2017-342879_120.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
								
											
						<h3>
			<a href="/contributions/ali-mecili-passion-algerienne-d-un-militant-du-ffs-07-04-2017-342764_120.php" title="">Mohamed A. Lahlou. Membre fondateur et signataire des statuts du FFS : Ali Mecili, passion algérienne d’un militant du FFS</a> 
			
			<a class="nb-reac" href="/contributions/ali-mecili-passion-algerienne-d-un-militant-du-ffs-07-04-2017-342764_120.php#comments"><strong>Réagissez</strong></a>
					</h3>
				<div class="sep-hor">&nbsp;</div>
		
						<p style="margin: 0px; text-align: right;"><a href="/contributions/" class="suite">Tous les articles</a></p>
</div>
<!-- /BLOC WEB - Bloc même rubrique - AUTOCMS - COL1-->
<!-- BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!--bH:-->
<iframe src="//ads.exdynsrv.com/iframe.php?idzone=2226075&size=468x60" width="468" height="60" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>

<!-- /BLOC PUB - ADSENSE - bannière - AUTO - COL1-->
<!-- /COL -->

</div>
<!--ventre-col-1-->

<div class="ventre-col-2">

<!-- COL -->
<!-- BLOC PUB - Carré pub - AUTO - COL2-->
<!--bH:-->
<div class="pub-carre">
  		<div id="elwatan_carre_pub_0" style="display: none;">
		<div id="Elwatan_ATF_300x250">
<script src="http://ads.sportslocalmedia.com/slm.js"></script><script
type="text/javascript">
SLMAD.createTag({ slotID: '/4490027/Elwatan_ATF_300x250', sizes: [[300,250]] });
</script>
</div><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=832&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_1" style="display: none;">
		<!--JavaScript Tag with group ID // Tag for network 1751: MCNC // Website: Régie - ElWatan // Page: Homepage ElWatan // Placement: Homepage-ElWatan 300x250 (6430669) // created at: Apr 5, 2017 2:41:25 PM-->
<script type="text/javascript">
<!--
if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt type="text/javascript" src="http://adserver.adtech.de/addyn/3.0/1751/6430669/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1751/6430669/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1751/6430669/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag-->
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=894&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_carre_pub_2" >
		<a href="http://www.elwatan.com/campub/stat_clic.php?campagne=901&rubrique=0&url=http%3A%2F%2Fwww.axa.dz%2Faxa-services%2Fdevis-en-ligne-voyage" target="_blank"><img src="http://www.elwatan.com/campub/medias/1/01/901.jpg" alt="" border="0" /></a><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=901&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_carre_donnees = new Array();
		elwatan_carre_donnees['nb_pubs'] = 3;
		elwatan_carre_donnees['pub_courante'] = 2;
		elwatan_carre_donnees['timers'] = new Array(20000, 20000, 15000);
		
		function elwatan_carre_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = 'none';
				
				elwatan_carre_donnees['pub_courante']++;
				if (elwatan_carre_donnees['pub_courante'] >= elwatan_carre_donnees['nb_pubs'])
				{
					elwatan_carre_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_carre_pub_'+elwatan_carre_donnees['pub_courante']).style.display = '';
				
				elwatan_carre_lancerTimer();
			}, elwatan_carre_donnees['timers'][elwatan_carre_donnees['pub_courante']]);
		}
		
		elwatan_carre_lancerTimer();
		</script></div>

<!-- /BLOC PUB - Carré pub - AUTO - COL2-->
<!-- BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!--bMext - template :  bloc_edito.tpl -->
  
<div class="module">
						<div class="top">L'édito de Djaffar Tamani </div>
	<div class="cont">
				<h3 class="tit">Rupture culturelle</h3>
				                                                                       	
		<span class="txt">
			<a href="/edito/rupture-culturelle-22-04-2017-343757_171.php">Le syndrome de l&rsquo;impasse politique a beaucoup &eacute;t&eacute; &eacute;voqu&eacute; dans les analyses sur l&rsquo;&eacute;tat du pays et du pouvoir en...</a>   <a href="/edito/rupture-culturelle-22-04-2017-343757_171.php" class="suite">la suite</a>
		</span>
				
	</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc Edito - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!--bH:-->
<div class="module dessin">
<script language="JavaScript">
function refreshdessongs()
{
document.getElementById('DESSONG1').className='chronong';
document.getElementById('DESSONG2').className='chronong';

hide('DESS1');
hide('DESS2');
}
$(document).ready(function(){
	$('.zoom_dessin_le_hic').lightBox(params_lightBox);
	$('.zoom_dessin_le_maz').lightBox(params_lightBox);
	$('#DESSONG1').click(function(){$('#form_HIC').submit()});
	$('#DESSONG2').click(function(){$('#form_MAZ').submit()});
});
</script>
	<div class="top">le dessin du jour</div>
	<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tbody>
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="DESSONG1"><a onmouseover="refreshdessongs(); show('DESS1'); document.getElementById('DESSONG1').className='chronong on'; return false;" href="javascript:void(0)">LE HIC</a></td>
		<td class="chronong" id="DESSONG2"><a onmouseover="refreshdessongs(); show('DESS2'); document.getElementById('DESSONG2').className='chronong on'; return false;" href="javascript:void(0)">MAZ</a></td>
		</tr>
		</tbody>
	</table>
				<a href="/dessins-du-jours/img/HIC/2017/20170415.jpg" title="15/04/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170415.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170416.jpg" title="16/04/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170416.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170417.jpg" title="17/04/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170417.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170418.jpg" title="18/04/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170418.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170419.jpg" title="19/04/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170419.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170420.jpg" title="20/04/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170420.jpg" alt="" class="dessin-jour" style="display:none;" ></a>				<a href="/dessins-du-jours/img/HIC/2017/20170422.jpg"  title="22/04/2017" class="zoom_dessin_le_hic"><img src="/dessins-du-jours/img/HIC/2017/20170422.jpg"  class="dessin-jour" style="display:block;" id="DESS1"></a>	<form id ="form_HIC"action="/divers/dessins.php" method="post" >
		<input id="all_HIC" name="all" type="hidden" value='["20170422.jpg","20170420.jpg","20170419.jpg","20170418.jpg","20170417.jpg","20170416.jpg","20170415.jpg"]' />
		<input name="name" value="HIC" type="hidden" />
	</form>	<form id ="form_MAZ"action="/divers/dessins.php" method="post" >
		<input id="all_MAZ" name="all" type="hidden" value='[]' />
		<input name="name" value="MAZ" type="hidden" />
	</form></div>
<!-- /BLOC WEB - Bloc dessin du jour - AUTOCMS - COL2-->
<!-- BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!--bH:-->
<p>
<a data-flickr-embed="true" data-header="true" data-footer="true"  href="https://www.flickr.com/photos/97937169@N03/albums/72157636403017106" title="Les infographies de Mohand Yahiaoui sur El Watan Week End"><img src="https://farm8.staticflickr.com/7302/10461322805_73978c899d_o.jpg" width="300" height="250" alt="Mes infographies"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>

<p>
<!-- /BLOC WEB - BLOC Infographies Mohand Yahiaoui - MANUEL - COL2-->
<!-- BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript" src="https://tags.clicmanager.net/NATHFtRX8T69N" title="Bannières"></script>

<!-- /BLOC WEB - BLOC PUB Adverstream - MANUEL - COL2-->
<!-- BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/magazine/"><img src="/img/logo_elwatan_mag.png" alt="El Watan Magazine" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan magazine - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Impact Journalism Day - Annonce 2016 - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://impactjournalism.elwatan.com/impact-journalism-2016/"><img src="/img/impact_journalism_annonce2016.jpg" alt="impact journalism days" border="0" width=300 /></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc Impact Journalism Day - Annonce 2016 - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!--bH:-->
<a href="/independance-algerie-webdoc/"><img src="/img/independance-algerie-wd.jpg" width="300" alt="Indépendance Algérie" border="0"/></a>
<br /><br />
<p class="clear"> </p>
<!-- /BLOC WEB - Bloc Webdoc Indépendance Algérie - Manuel - COL2-->
<!-- BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!--bH:-->
<div style="text-align:center;">
<a href="http://www.elwatan.com/hebdo/etudiant/"><img src="/img/logo_elwatan_etudiant.png" alt="El Watan Etudiant" border="0"/></a>
<br /><br />
<p class="clear"> </p>
</div>
<!-- /BLOC WEB - Bloc El watan etudiant - MANUEL - COL2-->
<!-- BLOC PUB - Sovrn - carré - AUTO - COL2-->
<!--bH:-->
<script data-cfasync="false" type="text/javascript" src="http://www.adnetworkperformance.com/a/display.php?r=1558125"></script>






<p>
<!-- /BLOC PUB - Sovrn - carré - AUTO - COL2-->
<!-- BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!--bMext - template :  bloc_video.tpl -->
											
														<div class="module video">
	<div class="top">Vidéo</div>
	<div class="aff-video">
		<iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/x4stxas" allowfullscreen></iframe><br /><a href="http://www.dailymotion.com/video/x4stxas_hommage-a-amira-merabet_news" target="_blank">Hommage &agrave; Amira Merabet</a> <i>par <a href="http://www.dailymotion.com/elwatanvideo" target="_blank">elwatanvideo</a></i>
	</div>
		<!--aff-video-->
	<div class="cont">
												<h3 class="tit">Constantine : Hommage à Amira Merabet</h3>
								<span class="txt">
		Constantine : Hommage à Amira Merabet
		</span>
			</div>
		<!--cont-->
</div>
<!-- /BLOC WEB - Bloc vidéo - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!--bMext - template :  bloc_chroniques.tpl -->

<div class="module chron">
<script language="JavaScript">
function refreshongs()
{
if($('#CHRONONG1').size()){
document.getElementById('CHRONONG1').className='chronong';
hide('CHRON1');
}
if($('#CHRONONG2').size()){
document.getElementById('CHRONONG2').className='chronong';
hide('CHRON2');
}
if($('#CHRONONG3').size()){
document.getElementById('CHRONONG3').className='chronong';
hide('CHRON3');
}
}
</script>
	<div class="top">Chroniques</div>
		<table cellspacing="0" cellpadding="0" border="0" summary="Onglets" class="onglets">
		<tr>
			<td style="border-left: medium none;" class="chronong on" id="CHRONONG1"><a onclick="refreshongs(); show('CHRON2'); document.getElementById('CHRONONG1').className='chronong on'; return false;" href="javascript:void(0)">Point zéro</a></td>				<td class="chronong " id="CHRONONG3"><a onclick="refreshongs(); show('CHRON3'); document.getElementById('CHRONONG3').className='chronong on'; return false;" href="javascript:void(0)">Repères éco</a></td>		</tr>
	</table>
			        

							
	<div style="display: ;" id="CHRON2" class="cont">
		                <h3 class="tit">Les animaux nouveaux (5) le serpent sans queue</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/pointzero/les-animaux-nouveaux-5-le-serpent-sans-queue-20-04-2017-343669_173.php">Tamanrasset,&nbsp; 22&deg; 47&#39; 6&quot; N 5&deg; 31&#39; 22.001&quot; E. C&#39;est dans cette ville mythique du Grand Sud, carrefour africain des...</a>   <a href="/chroniques/pointzero/les-animaux-nouveaux-5-le-serpent-sans-queue-20-04-2017-343669_173.php" class="suite">la suite</a>
                </span>
		        </div>

		
				        	<div style="display:none ;" id="CHRON3" class="cont">
		                <h3 class="tit">Management : que pouvons-nous tirer de la coopétition ?</h3>
				                	                                                                <span class="txt">
                <a href="/chroniques/repereseco/management-que-pouvons-nous-tirer-de-la-coopetition-17-04-2017-343466_175.php">Il y a parfois des concepts qui semblent &eacute;sot&eacute;riques, sont avanc&eacute;s par des sp&eacute;cialistes pour impressionner une audience, et...</a>   <a href="/chroniques/repereseco/management-que-pouvons-nous-tirer-de-la-coopetition-17-04-2017-343466_175.php" class="suite">la suite</a>
                </span>
		        </div>
	
</div>
<!-- /BLOC WEB - Bloc chroniques - AUTOCMS - COL2-->
<!-- BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd">Notre appli sur Androïd</a></p>
	<a href="https://play.google.com/store/apps/details?id=com.onmarket.elwatanandroid" title="Notre appli sur Androïd"><img class="smart-android" src="/img/smart_android_24.png" alt="Notre appli sur Androïd" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Android - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad">Notre appli sur iPhone, iPad</a></p>
	<a href="http://itunes.apple.com/au/app/el-watan/id510385599?mt=8" title="Notre appli sur iPhone, iPad"><img class="smart-apple" src="/img/smart_apple_24.png" alt="Notre appli sur iPhone, iPad" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Apple - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!--bH:-->
<script type="text/javascript">
var ad_idzone = "2444413",
	 ad_width = "300",
	 ad_height = "250";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="https://main.exdynsrv.com/img-click.php?idzone=2444413" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2444413&output=img&type=300x250" width="300" height="250"></a></noscript>

<p>
<!-- /BLOC WEB - Bloc Pub exoclick Carré - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone">Notre appli sur Windows Phone</a></p>
	<a href="http://www.windowsphone.com/en-us/apps/adb47804-97ea-474e-b1ed-744b81635a9f" title="Notre appli sur Windows Phone"><img class="smart-windows" src="/img/smart_windows.png" alt="Notre appli sur Windows Phone" /></a>
</div>

<!-- /BLOC WEB - Bloc Appli Windows - MANUEL - COL2-->
<!-- BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!--bH:-->
<div class="reseaux">
	<p class="reseaux-int" style="text-align: center"><a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8">Notre appli sur Windows 8</a></p>
	<a href="http://apps.microsoft.com/windows/fr-fr/app/el-watan/a0b6ae7a-ee02-44d3-b4b9-1c3143de176d" title="Notre appli sur Windows 8"><img class="smart-windows" src="/img/smart_windows_store.png" alt="Notre appli sur Windows 8" /></a>
</div>
<!-- /BLOC WEB - Bloc Windows Store - MANUEL -COL2-->
<!-- BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!--bH:-->
<div class="reseaux">
           <p class="reseaux-int">Suivre El Watan</p>
           <a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank"><img class="b-facebook" src="/maquettes/icons/trans.gif" alt="Facebook" /></a><a href="http://www.facebook.com/pages/elwatancom/105139832875761" title="Facebook" target="_blank">Facebook</a>
                 
            <a href="http://twitter.com/elwatancom" title="Twitter" target="_blank"><img class="b-twitter" src="/maquettes/icons/trans.gif" alt="Twitter" /></a><a href="http://twitter.com/elwatancom" title="Twitter" target="_blank">Twitter</a>
</div>
<!-- /BLOC WEB - Bloc suivre El Watan - MANUEL - COL2-->
<!-- BLOC WEB - Bloc TV - MANUEL - COL2-->
<!--bH:-->
<div class="module tele">
                <div class="top">Télévision</div>
                <div class="cont">
                <a href="/tv/telerama.php" title="telerama.fr" ><img src="/img/logo_telerama.png" alt="Télérama" /></a>
                     
                <a href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank"><img src="/img/logo_tele_alger.png" alt="Télé Alger" /></a> <a class="bleu" href="http://www.entv.dz/tvfr/programmes/index.php" title="Télé Alger" target="_blank">TV Algérie</a>
                </div>
                <!--cont-->
</div>

<!-- /BLOC WEB - Bloc TV - MANUEL - COL2-->
<!-- /COL -->
</div>
<!--ventre-col-2-->

<div class="clear">&nbsp;</div>
</div>
<!--ventre-->

<div id="col-dro">

<!-- COL -->
<!-- BLOC PUB - carré pub top - AUTO - COL3-->
<!--bH:-->

<!-- /BLOC PUB - carré pub top - AUTO - COL3-->
<!-- BLOC WEB - Bloc météo - AUTO - COL3-->
<!--bH:-->
<!-- /BLOC WEB - Bloc météo - AUTO - COL3-->
<!-- BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!--bMext - template :  bloc_blogs_ew.tpl -->
	<div class="module blogs">
		<div class="top">Les Blogs d'El Watan</div>
		<div class="cont">
						<p class="qui"><a href="http://lemontrealdz.wordpress.com" target="_blank"><strong>Algérie Montréal</strong></a></p>		


								<p class="qui"><a href="http://bandesoriginales.wordpress.com" target="_blank"><strong>Bandes originales</strong></a></p>		

								<p class="qui"><a href="http://mediasdeontologiedz.wordpress.com/" target="_blank"><strong>Outils Déontologique pour Journalistes Algériens</strong></a></p>		

						</div>
	</div>
<!-- /BLOC WEB - Bloc Blogs d'El Watan - AUTO - COL3-->
<!-- BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!--bH:-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscrapper El Watan -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3157768593131057"
     data-ad-slot="4571999061"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- /BLOC PUB - ADSENSE - skyscrapper - AUTO – COL3-->
<!-- BLOC PUB - Skyscrapper - AUTO - COL3-->
<!--bH:-->
        <div class="pub-sky">
        		<div id="elwatan_sky3_pub_0" >
		<iframe src="//ads.exdynsrv.com/iframe.php?idzone=2227819&size=160x600" width="160" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>

<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=822&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_1" style="display: none;">
		<!-- START AD CODE -->
<script language="javascript" type="text/javascript" charset="utf-8">
var cpxcenter_banner_border = '#990033';
var cpxcenter_banner_text = '#000000';
var cpxcenter_banner_bg = '#FFFFFF';
cpxcenter_banner_link = '#000000';
cpxcenter_width = 160;
cpxcenter_height = 600;
</script>
<script language="JavaScript" type="text/javascript" src="//a.yesadsrv.com/display.php?nid=4&zone=119304&type=banner&sid=76698&pid=94051&subid=&opt1=&opt2=">
</script>
<!-- END AD CODE -->



<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=869&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_2" style="display: none;">
		<script type="text/javascript">
var ad_idzone = "2227819",
	 ad_width = "160",
	 ad_height = "600";
</script>
<script type="text/javascript" src="https://ads.exdynsrv.com/ads.js"></script>
<noscript><a href="https://main.exdynsrv.com/img-click.php?idzone=2227819" target="_blank"><img src="https://syndication.exdynsrv.com/ads-iframe-display.php?idzone=2227819&output=img&type=160x600" width="160" height="600"></a></noscript><img src="http://www.elwatan.com/campub/stat_vue.php?campagne=870&rubrique=0" style="display: none;" /></div>
				<div id="elwatan_sky3_pub_3" style="display: none;">
		<script data-cfasync="false" type="text/javascript" src="http://www.adnetworkperformance.com/a/display.php?r=1319567"></script>
<img src="http://www.elwatan.com/campub/stat_vue.php?campagne=885&rubrique=0" style="display: none;" /></div>
		 <script type="text/javascript">
		var elwatan_sky3_donnees = new Array();
		elwatan_sky3_donnees['nb_pubs'] = 4;
		elwatan_sky3_donnees['pub_courante'] = 0;
		elwatan_sky3_donnees['timers'] = new Array(15000, 20000, 20000, 25000);
		
		function elwatan_sky3_lancerTimer ()
		{
			setTimeout(function () {
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = 'none';
				
				elwatan_sky3_donnees['pub_courante']++;
				if (elwatan_sky3_donnees['pub_courante'] >= elwatan_sky3_donnees['nb_pubs'])
				{
					elwatan_sky3_donnees['pub_courante'] = 0;
				}
				
				document.getElementById('elwatan_sky3_pub_'+elwatan_sky3_donnees['pub_courante']).style.display = '';
				
				elwatan_sky3_lancerTimer();
			}, elwatan_sky3_donnees['timers'][elwatan_sky3_donnees['pub_courante']]);
		}
		
		elwatan_sky3_lancerTimer();
		</script>        </div>

<!-- /BLOC PUB - Skyscrapper - AUTO - COL3-->
<!-- /COL -->
</div>
<!--col-dro-->




<div class="clear">&nbsp;</div>
</div>
<!--gene-->

		<!-- Start of footer -->
<!-- COL -->
<!-- BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!--bH:-->
<script type="text/javascript" src="https://tags.clicmanager.net/y7WL4gud9OdqZ" title="Footer"></script>















<!-- /BLOC PUB - ADSENSE - bannière footer - AUTO - FOOTER-->
<!-- BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!--bMext - template :  footer.tpl -->
<div id="footer">
<div class="centrage">
<div class="conteneur">
	<div class="clear">&nbsp;</div>
	<img alt="Logo ElWatan" src="/img/logo_footer.png" class="logo">
	<div class="links">
	<!--
	<a href="javascript:void(0)" class="ico acces">Accessibilité</a>
	<a href="javascript:void(0)">Abonnement</a>
	-->
	<a href="/services/qui-sommes-nous/">Qui sommes-nous</a>
	<a href="/archives/liste.php" class="ico arch">Archives</a>
	<a href="/sso/newsletter/" class="ico newsl">Newsletter</a>
	<a href="/divers/rss.php" class="ico rss">Infos&nbsp;en&nbsp;RSS</a>
	<a href="/services/contact/">Contacts</a>
	</div>
	<!--links-->
	<div class="clear">&nbsp;</div>
	
			<dl>
				<dt>A la une<dt>
		<dd><a href="/actualite">Actualite</a></dd>
		<dd><a href="/sports">Sports</a></dd>
		<dd><a href="/economie">Economie</a></dd>
		<dd><a href="/international">International</a></dd>
		<dd><a href="/culture">Culture</a></dd>
		<dd><a href="/contributions">Contributions</a></dd>
			</dl>			<dl>
				<dt>Régions<dt>
		<dd><a href="/regions/actu-regions">Actu Régions</a></dd>
		<dd><a href="/regions/est">Est</a></dd>
		<dd><a href="/regions/ouest">Ouest</a></dd>
		<dd><a href="/regions/kabylie">Kabylie</a></dd>
		<dd><a href="/regions/centre">Centre</a></dd>
			</dl>			<dl>
				<dt>Pages hebdo<dt>
		<dd><a href="/hebdo/arts-et-lettres">Arts et lettres</a></dd>
		<dd><a href="/hebdo/auto">Auto</a></dd>
		<dd><a href="/hebdo/environnement">Environnement</a></dd>
		<dd><a href="/hebdo/france">France</a></dd>
		<dd><a href="/hebdo/histoire">Histoire</a></dd>
		<dd><a href="/hebdo/mode">Mode</a></dd>
		<dd><a href="/hebdo/multimedia">Multimédia</a></dd>
		<dd><a href="/hebdo/portrait">Portrait</a></dd>
		<dd><a href="/hebdo/sante">Santé</a></dd>
			</dl>			<dl>
				<dd><a href="/papier/une">Une papier</a></dd>		<dd><a href="/special">Numéro spécial</a></dd>
		<dd><a href="/divers/dessins.php">Le dessin du jour</a></dd>
		<dd><a href="/chroniques/analyseeco">Analyse éco</a></dd>
		<dd><a href="/chroniques/pointzero">Point Zéro</a></dd>
		<dd><a href="/chroniques/repereseco">Repères éco</a></dd>
		<dd><a href="/edito">Edito</a></dd>
		<dd><a href="/agenda">Agenda</a></dd>
		<dd><a href="/sondages">Sondages</a></dd>
		<dd><a href="/depeches">Dépêches</a></dd>
			</dl>			<dl>
				<dt>Services<dt>
		<dd><a href="/services/contact">Contacts</a></dd>
		<dd><a href="/emploi">Emploi</a></dd>
		<dd><a href="/services/qui-sommes-nous">Qui sommes-nous</a></dd>
		<dd><a href="/services/mentions-legales">Mentions légales</a></dd>
		<dd><a href="/services/contactez-nous/">Contactez-nous</a></dd>
			</dl>	
	
	<div class="clear">&nbsp;</div>

</div>
<!--conteneur-->
</div>
<!--centrage-->
</div><!-- /BLOC FOOTER - Footer - MANUELCMS - FOOTER-->
<!-- /COL -->		<!-- End of footer -->

		
		



<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new
Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17955542-1', 'elwatan.com');
  ga('send', 'pageview');

</script>
<!-- /google analytics -->


</body>
<!-- GenTmInf rubp=ew:w:une:idees-debats rubc=ew:w:une:idees-debats idsv=343775 id=343775 gstart=2017-04-22 11:49:08 updat=2017-04-22T11:25:59 -->
<!-- ExeTmInf tm=2017-04-22T12:00:54 hn=212.95.71.230 dr=0.043074 -->
<!-- 2017-04-22T11:25:59 -->
<!-- date_rule =  2017-04-22 -->
</html>